<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>El automóvil cierra el mejor año de la década</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <meta name="keywords" content="silvia fernández" data-id="12646"/> <meta name="keywords" content="automóviles" data-id="13636"/> <meta name="keywords" content="matriculaciones" data-id="15050"/> <meta name="keywords" content="canarias" data-id="148737"/> <meta name="keywords" content="ventas" data-id="607219"/> <meta name="description" content="El sector del automóvil de Canarias cierra 2017 con un total de 60.222 turismos y todoterrenos vendidos, lo que supone un incremento de casi un 7% respecto al año anterior. Si además de turismos y tod..."/> <meta property='og:title' content='El automóvil cierra el mejor año de la década' /> <meta property='og:description' content='El sector del automóvil de Canarias cierra 2017 con un total de 60.222 turismos y todoterrenos vendidos, lo que supone un incremento de casi un 7% respecto al año anterior. Si además de turismos y tod...' /> <meta property='og:image' content='https://www.canarias7.es/documents/1/0/600x400/0c27/600d346/none/11314/KLJK/image_content_2820988_20180102185345.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649"/> <meta name="viewport" content="width=device-width"> <script type='text/javascript' src='/base-portlet/webrsrc/cf1cdd23d918aa1cd2ac4e717e652b69.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-50a68a1ab9e376733d99b25939ce856f"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/9833e09f46d5b4fb4285f0e96a13c32e.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/dbc58946c46e6bdb8a4531f3346531f2.css' rel='stylesheet' type='text/css'> <script>/*<![CDATA[*/var paramBanners="gral";var sbDeportes=["Deportes","Unión Deportiva","CB Gran Canaria","Motor","Polideportivo","Fotosports"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];if("Empresas"=="Portada"){paramBanners="portada"}else{if("Empresas"=="Siete Islas"){paramBanners="sieteislas"}else{if(("Empresas"=="Gran Canaria")||("Empresas"=="Las Palmas de Gran Canaria")){paramBanners="sieteislas/grancanaria"}else{if("Empresas"=="Tenerife"){paramBanners="sieteislas/tenerife"}else{if("Empresas"=="Lanzarote"){paramBanners="sieteislas/lanzarote"}else{if("Empresas"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura"}else{if("Empresas"=="La Palma"){paramBanners="sieteislas/lapalma"}else{if("Empresas"=="La Gomera"){paramBanners="sieteislas/lagomera"}else{if("Empresas"=="El Hierro"){paramBanners="sieteislas/elhierro"}else{if(("Empresas"=="Opinión")||("Empresas"=="Firmas")){paramBanners="opinion"}else{if("Empresas"=="Morgan"){paramBanners="morgan"}else{if(sbDeportes.indexOf("Empresas")!=-1){paramBanners="deportes"}else{if("Empresas"=="Economía"){paramBanners="economia"}else{if("Empresas"=="Politica"){paramBanners="politica"}else{if(("Empresas"=="Cultura")||("Empresas"=="Pleamar")){paramBanners="cultura"}else{if("Empresas"=="Sociedad"){paramBanners="sociedad"}else{if("Empresas"=="Sucesos"){paramBanners="sucesos"}else{if("Empresas"=="Nacional"){paramBanners="nacional"}else{if("Empresas"=="Internacional"){paramBanners="internacional"}else{if("Empresas"=="Galerías de Fotos"){paramBanners="galeriafotos"}else{if(sbMultimedia.indexOf("Empresas")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("Empresas")!=-1){paramBanners="ocio"}else{if(sbRevistaC7.indexOf("Empresas")!=-1){paramBanners="revistac7"}else{if(sbServicios.indexOf("Empresas")!=-1){paramBanners="servicios"}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("Empresas"!="LAB Protec"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("Empresas"!="LAB Protec"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[320,100]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[300,600],[300,250]],"robaVocentoM").addService(googletag.pubads()).setTargeting("pos","robapaginas")}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250]],"robaVocento").addService(googletag.pubads()).setTargeting("pos","robapaginas")}googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()})};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","3095649");jQryIter.addStatisticData(11314,"plid","16240");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","3095649",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-266158-7","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W62HNXV"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-W62HNXV");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f925e0da51524907ab70c3afb2ec535b_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f925e0da51524907ab70c3afb2ec535b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f925e0da51524907ab70c3afb2ec535b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f962c5744875475d80fa5581b8735620_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f962c5744875475d80fa5581b8735620"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f962c5744875475d80fa5581b8735620"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_e3507740132b4608ac063e4f9fe096c1_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_e3507740132b4608ac063e4f9fe096c1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_e3507740132b4608ac063e4f9fe096c1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">03 enero 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f374e737869544aab73c0280d83e23a0_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f374e737869544aab73c0280d83e23a0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f374e737869544aab73c0280d83e23a0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f374e737869544aab73c0280d83e23a0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName"> Gran Canaria
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName"> Tenerife
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName"> Lanzarote
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName"> Fuerteventura
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName"> La Palma
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName"> La Gomera
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName"> El Hierro
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9205141b37a4f10b8a41e5aaced3ce3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9205141b37a4f10b8a41e5aaced3ce3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9205141b37a4f10b8a41e5aaced3ce3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_9f65455bd9ee4e1e8b3eca1877c23f9d_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet " > <a id="p_loginportlet_WAR_userportlet_INSTANCE_9f65455bd9ee4e1e8b3eca1877c23f9d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_9f65455bd9ee4e1e8b3eca1877c23f9d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9039cbbc851e498c971eee93bc6b2bd3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet buscador" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9039cbbc851e498c971eee93bc6b2bd3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9039cbbc851e498c971eee93bc6b2bd3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_801d5468a5f04db583603b0477553968_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_801d5468a5f04db583603b0477553968"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_801d5468a5f04db583603b0477553968"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_db551f5e8e1a46e39f6d0b8acffda15f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_db551f5e8e1a46e39f6d0b8acffda15f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_db551f5e8e1a46e39f6d0b8acffda15f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebc1a60bd47147b2883e00e07b9e5443_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebc1a60bd47147b2883e00e07b9e5443"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebc1a60bd47147b2883e00e07b9e5443"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_11f10eb9eacb4b209a9db76c36e8a19a_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_11f10eb9eacb4b209a9db76c36e8a19a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_11f10eb9eacb4b209a9db76c36e8a19a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="IC242479"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/OTYN/image_content_1558005_20180103002826.jpg" srcset='//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/OTYN/image_content_1558005_20180103002826.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' / ></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_11f10eb9eacb4b209a9db76c36e8a19a")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_43c302625d6b4aa3b9d2eb2c5188fe30_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_43c302625d6b4aa3b9d2eb2c5188fe30"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_43c302625d6b4aa3b9d2eb2c5188fe30"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_43c302625d6b4aa3b9d2eb2c5188fe30" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName"> Las Palmas GC
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName"> Opinión
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName"> Deportes
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName"> Economía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName"> Política
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName"> Cultura
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName"> Sociedad
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName"> Sucesos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName"> Nacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-149 sect-9d2b17cbd4d002568d24734dfe8a37cf"> <div class="tab-grp"> <a href="/mas"  class="tab-item lnk"  title="Más+"> <span class="iconBefore"></span> <span class="sectionName"> Más+
	        		
											</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_ly-menuMas-rollover" class="ly-menuMas-rollover"> <div class="container nopadding"> <div class="row rollover"> <div class="rollover-cero col-xs-12 nopadding"> <div class="row"> <div class="rollover-one-col col-xs-12 col-sm-3 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-182 sect-9c60e4c23eca4f6657f12ef7b96c1440"> <div class="tab-grp"> <a href="/multimedia/fotos"  class="tab-item lnk"  title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName"> Galerías de Fotos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-183 sect-cf4ba33db73438834c9e8b20d48fcaec"> <div class="tab-grp"> <a href="/multimedia/videos"  class="tab-item lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName"> Vídeos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-184 sect-8a8be87ccfca7a0b536459d0d12c626f"> <div class="tab-grp"> <a href="/multimedia/audios"  class="tab-item lnk"  title="Audios"> <span class="iconBefore"></span> <span class="sectionName"> Audios
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-185 sect-4fe1b97d346ac585fef3ef89e5e70be4"> <div class="tab-grp"> <a href="/multimedia/infografias"  class="tab-item lnk"  title="Infografías"> <span class="iconBefore"></span> <span class="sectionName"> Infografías
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-186 sect-512fe921cbcd0a2eee529197b139f90e"> <div class="tab-grp"> <a href="/multimedia/documentos"  class="tab-item lnk"  title="Documentos"> <span class="iconBefore"></span> <span class="sectionName"> Documentos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-187 sect-3036dbf3614be553a7b5a2bbd34b9ed3"> <a href="/multimedia/fotos-lectores"  class="tab-item lnk"  title="Fotos de los Lectores"> <span class="iconBefore"></span> <span class="sectionName"> Fotos de los Lectores
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-192 sect-22490a99c146e26d2e3215bf1d279d67"> <div class="tab-grp"> <a href="/entrevista-online"  class="tab-item lnk"  title="Entrevista Online"> <span class="iconBefore"></span> <span class="sectionName"> Entrevista Online
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="rollover-two-col hidden-xs col-sm-9 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-178 sect-9aa5240e9e959ab775374a84feda7060"> <a href="/pleamar"  class="tab-item lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName"> Pleamar
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-179 sect-69398da999b8cdd31a28b755b6c93d8c"> <a href="/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName"> C7 Saludable
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-180 sect-4cfe9d08fd1456be30bc688bb7f1bf3a"> <a href="/mastecno"  class="tab-item lnk"  title="#MasTecno"> <span class="iconBefore"></span> <span class="sectionName"> #MasTecno
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-181 sect-8cff86d366da08e8eddf32f661075b91"> <a href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <strong class="sectionName"> Ocio
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-189 sect-7c1867882a68ac122dfe750d2d69c693"> <a href="/fotosports"  class="tab-item lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName"> Fotosports
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-190 sect-ce736cae7a208116921137bfae103607"> <a href="/logotipos/fototeca" rel="nofollow" class="tab-item lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName"> Fototeca C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-191 sect-59cfbe478d7d30aa66585ebe7d08f495"> <a href="/c7-lab"  class="tab-item lnk"  title="C7 Lab"> <span class="iconBefore"></span> <span class="sectionName"> C7 Lab
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1447 sect-78d2cf42578233e0cb827bd118ecf8ad"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName"> Revista C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="rollover-three-col hidden-xs col-sm-12 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-169 sect-3b4882ac3211be08348e5c38cf3fccf9"> <div class="tab-grp"> <a href="/hemeroteca"  class="tab-item lnk"  title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName"> Hemeroteca
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-170 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <div class="tab-grp"> <a href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> El Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-171 sect-17fb8a2d1c95cbc89f531258d64105a0"> <div class="tab-grp"> <a href="/servicios/parrilla-tv"  class="tab-item lnk"  title="Parrilla TV"> <span class="iconBefore"></span> <span class="sectionName"> Parrilla TV
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-176 sect-e2c457005b04765d85ea7fd16aebda49"> <div class="tab-grp"> <a href="/servicios/venta-pdf"  class="tab-item lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName"> Venta PDF
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-172 sect-c5fc930429055e02048998a59712a377"> <div class="tab-grp"> <a href="/servicios/sorteos"  class="tab-item lnk"  title="Sorteos"> <span class="iconBefore"></span> <span class="sectionName"> Sorteos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-173 sect-2f21ed5c214eaccca88d028d7b1e7d40"> <div class="tab-grp"> <a href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName"> Loterías
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-174 sect-f1d3c2cea200be6c9300b0eaa7fb4dd8"> <div class="tab-grp"> <a href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName"> Gasolineras
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-200 sect-90be9f4e314478429c41d7caa40df26e"> <div class="tab-grp"> <a href="/especiales"  class="tab-item lnk"  title="Especiales"> <span class="iconBefore"></span> <span class="sectionName"> Especiales
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row rolloverDos"> <div class="rollover-four-col hidden-xs col-sm-12 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-four-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-four-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("portlet_menuportlet_WAR_newsportlet_INSTANCE_43c302625d6b4aa3b9d2eb2c5188fe30");/*]]>*/</script> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5ad2c42f6ec04a99b6afb35d84456214_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-subsecciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5ad2c42f6ec04a99b6afb35d84456214"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5ad2c42f6ec04a99b6afb35d84456214"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2d7797c83b3f442eb390e281e2ad57c8_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2d7797c83b3f442eb390e281e2ad57c8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2d7797c83b3f442eb390e281e2ad57c8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_071b46577e644ab2aca72281019d6feb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_071b46577e644ab2aca72281019d6feb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_071b46577e644ab2aca72281019d6feb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_c703e9de84dd4ddf8f1b9690f7f5735f_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_c703e9de84dd4ddf8f1b9690f7f5735f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_c703e9de84dd4ddf8f1b9690f7f5735f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">03 enero 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a9e1f6c6fb734550a0ca98cfbad37438_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a9e1f6c6fb734550a0ca98cfbad37438"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a9e1f6c6fb734550a0ca98cfbad37438"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c2bf25ef7d04bef90638e5ca93868a0_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c2bf25ef7d04bef90638e5ca93868a0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c2bf25ef7d04bef90638e5ca93868a0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19180103/20180103/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_2034528906c5476d804d14da7142f1b8_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5dd4a2f511214a85b105ad9172b75e54_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5dd4a2f511214a85b105ad9172b75e54"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5dd4a2f511214a85b105ad9172b75e54"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_55344296bdd8445f9efc846233599750_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_55344296bdd8445f9efc846233599750"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_55344296bdd8445f9efc846233599750"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_55344296bdd8445f9efc846233599750" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-9 sect-b7c00138eb72946d8119091cc00a5e60"> <div class="tab-grp"> <a href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName"> Siete Islas
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21 sect-0ea33d8764326acacdc9ae468785d8ea"> <a href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName"> Gran Canaria
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23 sect-f8ccdb4ccf5953b90a12753e6048d8e1"> <a href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName"> Lanzarote
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-24 sect-bc979c962bc756e01534a5ac839e4164"> <a href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName"> Tenerife
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-25 sect-3af5e46500b1caa4876827fcd052db40"> <a href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName"> La Palma
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-26 sect-b3a6360c4b459a6626f3ccde57c0625f"> <a href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName"> La Gomera
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-27 sect-a38cf9a6aad3cc12f2fc995cb68abaa8"> <a href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName"> El Hierro
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_044051db02e041c3aedb2b036ade4db9_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_044051db02e041c3aedb2b036ade4db9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_044051db02e041c3aedb2b036ade4db9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_044051db02e041c3aedb2b036ade4db9" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName"> Deportes
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4454 sect-e64738b09132b8414a6a2226ac365fe2"> <div class="tab-grp"> <a href="/deportes/union-deportiva"  class=" lnk"  title="Unión Deportiva"> <span class="iconBefore"></span> <span class="sectionName"> Unión Deportiva
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName"> CB Gran Canaria
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-54 sect-b495ef22688cec648f9124ed10a37586"> <div class="tab-grp"> <a href="/deportes/polideportivo"  class=" lnk"  title="Polideportivo"> <span class="iconBefore"></span> <span class="sectionName"> Polideportivo
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName"> Motor
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a32a2d24d6b645b3aaf17d462ebfe267_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a32a2d24d6b645b3aaf17d462ebfe267"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a32a2d24d6b645b3aaf17d462ebfe267"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a32a2d24d6b645b3aaf17d462ebfe267" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav selected sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName"> Economía
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2fffd021d9964f43a321688913e10cd6_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2fffd021d9964f43a321688913e10cd6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2fffd021d9964f43a321688913e10cd6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2fffd021d9964f43a321688913e10cd6" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName"> Opinión
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <a href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <span class="sectionName"> Firmas
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a href="/opinion/blogs" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName"> Blogs
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_eb226939e2064c93b99c5d2c30dd9ba1_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_eb226939e2064c93b99c5d2c30dd9ba1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_eb226939e2064c93b99c5d2c30dd9ba1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_eb226939e2064c93b99c5d2c30dd9ba1" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-12 sect-d5a1b2c3c979b3d5c04297fea696f0ec"> <div class="tab-grp"> <a href="/ciencia-tecnologia"  class="tab-item lnk"  title="C&amp;T"> <span class="iconBefore"></span> <span class="sectionName"> C&amp;T
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_8a2b3aa2b8e04805b8bc26807dcd4a03_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_8a2b3aa2b8e04805b8bc26807dcd4a03"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_8a2b3aa2b8e04805b8bc26807dcd4a03"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_8a2b3aa2b8e04805b8bc26807dcd4a03" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName"> Internacional
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_93c710e649e9462db18f6c50fa32ec5b_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_93c710e649e9462db18f6c50fa32ec5b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_93c710e649e9462db18f6c50fa32ec5b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_93c710e649e9462db18f6c50fa32ec5b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a href="/politica"  class="tab-item lnk"  title="Politica"> <span class="iconBefore"></span> <span class="sectionName"> Politica
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_88e40568db4641caac045bac8fddbc5e_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_88e40568db4641caac045bac8fddbc5e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_88e40568db4641caac045bac8fddbc5e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_88e40568db4641caac045bac8fddbc5e" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-8 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName"> Sociedad
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_49e1cbe67f6742e28a4852403deab1f4_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_49e1cbe67f6742e28a4852403deab1f4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_49e1cbe67f6742e28a4852403deab1f4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_49e1cbe67f6742e28a4852403deab1f4" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName"> Nacional
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d43195a96d1e48c6a3818a7a8f90a5c9_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d43195a96d1e48c6a3818a7a8f90a5c9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d43195a96d1e48c6a3818a7a8f90a5c9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d43195a96d1e48c6a3818a7a8f90a5c9" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName"> Cultura
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ddaaf94ae62e4fada647ac9d3bd7e922_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ddaaf94ae62e4fada647ac9d3bd7e922"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ddaaf94ae62e4fada647ac9d3bd7e922"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ddaaf94ae62e4fada647ac9d3bd7e922" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <strong class="sectionName"> Revista C7
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-80 sect-8b95881ad0aec1da610477a0ae2055a3"> <a href="/revista-c7/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName"> Moda
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-81 sect-aa63cd07ce6966560e9a00e68b379236"> <a href="/revista-c7/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName"> Belleza
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-6c00def1d50fcd35873077eb9c86297d"> <a href="/revista-c7/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName"> Gastronomía
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-83 sect-224ae67a4a7521c4255878171e6e0d64"> <a href="/revista-c7/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName"> Gente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-84 sect-6c79502b10bd83c865d9ece81d5d48ae"> <a href="/revista-c7/tv"  class=" lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName"> TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1513 sect-bc16e490408d4f33bd15f45f0593ca63"> <a href="/revista-c7/vida-social"  class=" lnk"  title="Vida Social"> <span class="iconBefore"></span> <span class="sectionName"> Vida Social
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_113bbb84c7ab4c0381cf302da6023cc2_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_113bbb84c7ab4c0381cf302da6023cc2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_113bbb84c7ab4c0381cf302da6023cc2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_113bbb84c7ab4c0381cf302da6023cc2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName"> Sucesos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_da6b872979954e498f1c224106b80017_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_da6b872979954e498f1c224106b80017"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_da6b872979954e498f1c224106b80017"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <span class="menu-oculto-mas">MÁS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6ee82133873041d3a5c997006df5647f_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6ee82133873041d3a5c997006df5647f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6ee82133873041d3a5c997006df5647f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6ee82133873041d3a5c997006df5647f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-182 sect-9c60e4c23eca4f6657f12ef7b96c1440"> <a href="/multimedia/fotos"  class="tab-item lnk"  title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName"> Galerías de Fotos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-183 sect-cf4ba33db73438834c9e8b20d48fcaec"> <a href="/multimedia/videos"  class="tab-item lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName"> Vídeos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-184 sect-8a8be87ccfca7a0b536459d0d12c626f"> <a href="/multimedia/audios"  class="tab-item lnk"  title="Audios"> <span class="iconBefore"></span> <span class="sectionName"> Audios
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-185 sect-4fe1b97d346ac585fef3ef89e5e70be4"> <a href="/multimedia/infografias"  class="tab-item lnk"  title="Infografías"> <span class="iconBefore"></span> <span class="sectionName"> Infografías
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-186 sect-512fe921cbcd0a2eee529197b139f90e"> <a href="/multimedia/documentos"  class="tab-item lnk"  title="Documentos"> <span class="iconBefore"></span> <span class="sectionName"> Documentos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-187 sect-3036dbf3614be553a7b5a2bbd34b9ed3"> <a href="/multimedia/fotos-lectores"  class="tab-item lnk"  title="Fotos de los Lectores"> <span class="iconBefore"></span> <span class="sectionName"> Fotos de los Lectores
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-192 sect-22490a99c146e26d2e3215bf1d279d67"> <a href="/entrevista-online"  class="tab-item lnk"  title="Entrevista Online"> <span class="iconBefore"></span> <span class="sectionName"> Entrevista Online
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_cbea1adc27ec4b0a8c9b0714f82f9783_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_cbea1adc27ec4b0a8c9b0714f82f9783"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_cbea1adc27ec4b0a8c9b0714f82f9783"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_cbea1adc27ec4b0a8c9b0714f82f9783" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-178 sect-9aa5240e9e959ab775374a84feda7060"> <a href="/pleamar"  class="tab-item lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName"> Pleamar
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-179 sect-69398da999b8cdd31a28b755b6c93d8c"> <a href="/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName"> C7 Saludable
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-180 sect-4cfe9d08fd1456be30bc688bb7f1bf3a"> <a href="/mastecno"  class="tab-item lnk"  title="#MasTecno"> <span class="iconBefore"></span> <span class="sectionName"> #MasTecno
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-181 sect-8cff86d366da08e8eddf32f661075b91"> <a href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <strong class="sectionName"> Ocio
	        		
						        			</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-189 sect-7c1867882a68ac122dfe750d2d69c693"> <a href="/fotosports"  class="tab-item lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName"> Fotosports
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-190 sect-ce736cae7a208116921137bfae103607"> <a href="/logotipos/fototeca" rel="nofollow" class="tab-item lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName"> Fototeca C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-191 sect-59cfbe478d7d30aa66585ebe7d08f495"> <a href="/c7-lab"  class="tab-item lnk"  title="C7 Lab"> <span class="iconBefore"></span> <span class="sectionName"> C7 Lab
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1447 sect-78d2cf42578233e0cb827bd118ecf8ad"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName"> Revista C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e7b9b816960f44a1b1933a139934c590_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18 mB10" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e7b9b816960f44a1b1933a139934c590"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e7b9b816960f44a1b1933a139934c590"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e7b9b816960f44a1b1933a139934c590" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-169 sect-3b4882ac3211be08348e5c38cf3fccf9"> <a href="/hemeroteca"  class="tab-item lnk"  title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName"> Hemeroteca
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-170 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName"> El Tiempo
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-171 sect-17fb8a2d1c95cbc89f531258d64105a0"> <a href="/servicios/parrilla-tv"  class="tab-item lnk"  title="Parrilla TV"> <span class="iconBefore"></span> <span class="sectionName"> Parrilla TV
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-e2c457005b04765d85ea7fd16aebda49"> <a href="/servicios/venta-pdf"  class="tab-item lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName"> Venta PDF
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-172 sect-c5fc930429055e02048998a59712a377"> <a href="/servicios/sorteos"  class="tab-item lnk"  title="Sorteos"> <span class="iconBefore"></span> <span class="sectionName"> Sorteos
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-2f21ed5c214eaccca88d028d7b1e7d40"> <a href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName"> Loterías
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-174 sect-f1d3c2cea200be6c9300b0eaa7fb4dd8"> <a href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName"> Gasolineras
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-200 sect-90be9f4e314478429c41d7caa40df26e"> <a href="/especiales"  class="tab-item lnk"  title="Especiales"> <span class="iconBefore"></span> <span class="sectionName"> Especiales
	        		
											</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d110068d0afa48058ada24bb14820741_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d110068d0afa48058ada24bb14820741"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d110068d0afa48058ada24bb14820741"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b6654235cfb04402b72b0d96909dc31d_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b6654235cfb04402b72b0d96909dc31d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b6654235cfb04402b72b0d96909dc31d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/economia/empresas/al-ritmo-de-just-dance-hacia-gran-canaria-AD3104424"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/375x250/63c0/250d250/none/11314/LSKM/image_content_2824219_20180103135346.jpg" srcset='//www.canarias7.es/documents/1/0/375x250/63c0/250d250/none/11314/LSKM/image_content_2824219_20180103135346.jpg 250w' width='250' height='250' iterimgid='2824219' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' / ></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Empresas </span> </h3> <h2 title="Al ritmo de Just Dance hacia Gran Canaria" class="headline"> Al ritmo de Just Dance hacia Gran Canaria
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/economia/empresas/canarias-con-el-mayor-porcentaje-de-ayudas-a-empresas-de-espana-AD2588741"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/444x250/97c0/250d250/none/11314/EIOC/image_content_2570400_20171109171354.jpg" srcset='//www.canarias7.es/documents/1/0/444x250/97c0/250d250/none/11314/EIOC/image_content_2570400_20171109171354.jpg 250w' width='250' height='250' iterimgid='2570400' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' / ></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Empresas </span> </h3> <h2 title="Canarias, con el mayor porcentaje de ayudas a empresas de España" class="headline"> Canarias, con el mayor porcentaje de ayudas a empresas de España
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_707c5d8d5e3e4bd2ad4897b9a321031f_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB10 mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_707c5d8d5e3e4bd2ad4897b9a321031f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_707c5d8d5e3e4bd2ad4897b9a321031f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='cintilloR1' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[900,60],[728,60]]).addSize([766,0],[728,60]).addSize([320,0],[320,50]).build();var b=googletag.defineSlot("/1019902/R1",[900,60],"cintilloR1").defineSizeMapping(a).addService(googletag.pubads());googletag.display("cintilloR1")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1f60738d792845f58ed542c2e4b07882_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1f60738d792845f58ed542c2e4b07882"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1f60738d792845f58ed542c2e4b07882"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="detalle-cabecera "> <div class="Topheadline"> <h3 class="antetitulo font-1 medium"> Canarias acaba 2017 con la venta de 60.222 turismos</h2> </div> <div class="separator-antetitulo"></div> <div class="template-73 top-block"> <h2 class="headline font-1 big bold"><span class="priority-content" mlnid="idcon=2820977;order=8.0">El automóvil cierra el mejor año de la década</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia3095649"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/documents/1/0/768x511/0c40/768d432/none/11314/KLPA/image_content_2820988_20180102185345.jpg" srcset='//www.canarias7.es/documents/1/0/768x511/0c40/768d432/none/11314/KLPA/image_content_2820988_20180102185345.jpg 768w' width='768' height='432' iterimgid='2820988' alt='El automóvil cierra el mejor año de la década' title='El automóvil cierra el mejor año de la década' / ></div>  </figure> <div class="cutline"> <span class="cutline-text">El sector del automóvil está satisfecho con las <a rel="follow" href="/tag/-/meta/ventas">ventas</a> del año 2017, cuando se han superado las previsiones iniciales. / <b>Carrasco</b></span> </div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 03/01/2018
	  			</div> <div class="block-background"> <h3 class="subheadline font-1 small">El sector del automóvil de Canarias da por superada la crisis y tras cuatro años de crecimiento sostenido cierra 2017 con el mejor registro de la década: 60.222 turismos y todoterrenos vendidos. La cifra supone un 140% más que las 25.000 unidades que se matricularon en 2012, el peor de la historia del sector. Los concesionarios han mantenido y creado además empleo.</h3> </div> </div> <div class="bottom"> <div class="byline"><a href="/autor/-/meta/silvia-fernandez">Silvia Fernández</a></div> <div class="byline-twitter"> <a href="//www.twitter.com/" target="_blank"></a> </div> <div class="data"> Las Palmas de Gran Canaria
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=El automóvil cierra el mejor año de la década&url=https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://plus.google.com/share?url=https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649" target="_blank" title="Google Plus"> <i class="icon-google"></i> <b>Google Plus</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649#disqus_thread" data-disqus-identifier="3095649"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_8d5bf983d12344c29a15524a0380e785_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_8d5bf983d12344c29a15524a0380e785"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_8d5bf983d12344c29a15524a0380e785"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/automoviles">automóviles</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/matriculaciones">matriculaciones</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/ventas">ventas</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/canarias">canarias</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <div class='paragraph' mlnid="idcon=2820975;order=12.0"> <p>El sector del automóvil de Canarias cierra 2017 con un total de 60.222 turismos y todoterrenos vendidos, lo que supone un incremento de casi un 7% respecto al año anterior. Si además de turismos y todoterrenos se contabiliza el resto de los mercados (ligeros, industriales, autobuses, motocicletas, ciclomotores y vehículos industriales) las <a rel="follow" href="/tag/-/meta/matriculaciones">matriculaciones</a> del sector se elevan hasta las 83.106, lo que supone un 8,4% más que un año antes, según los datos de la Federación Canaria de Importadores y Concesionarios de Vehículos (Fredica). El repunte supera con creces las previsiones del sector que esperaba cerrar el año con un alza en torno al 4% y supone dejar lejos la crisis de los últimos años, con 2012 como el peor ejercicio de la historia con solo 33.942 <a rel="follow" href="/tag/-/meta/matriculaciones">matriculaciones</a> en total (25.000 de turismos y todoterrenos).</p> <p>El tirón de <a rel="follow" href="/tag/-/meta/ventas">ventas</a> registrado desde 2014 supone acercarse al nivel precrisis, aunque aún se está lejos. Las 83.106 unidades vendidas en 2017 están próximas a las 88.707 que el sector matriculó en 2004 (63.118 de turismos y todoterrenos) pero queda largo camino para alcanzar las 110.629 de 2006 (73.787 turismos y todoterrenos), cuando se alcanzó el récord histórico de <a rel="follow" href="/tag/-/meta/ventas">ventas</a>. En 2017 fue el canal de particulares el que tiró de las <a rel="follow" href="/tag/-/meta/ventas">ventas</a> de los turismos después de que las compras de los <i>rent a car</i> y las empresas, que fueron los sostenes del sector durante la crisis, se desaceleraran. Las <a rel="follow" href="/tag/-/meta/matriculaciones">matriculaciones</a> realizadas por los <i>rent a car</i> bajaron un 1,5% (en diciembre la caída de las <a rel="follow" href="/tag/-/meta/ventas">ventas</a> fue histórica, con un descenso del 43%) y casi un 5% las de las empresas. Las compras de particulares crecieron un 8%.</p> <p>Los todoterrenos crecieron con fuerza. Las <a rel="follow" href="/tag/-/meta/matriculaciones">matriculaciones</a> repuntaron un 22,5%, hasta las 14.991, con casi 3.000 unidades más que un año antes, según los datos de Fredica.</p> <p>Las <a rel="follow" href="/tag/-/meta/matriculaciones">matriculaciones</a> de vehículos industriales medios crecen casi un 40% mientras que en los pesados el alza es de casi un 13%, lo que es indicativo de la recuperación y la vuelta de las empresas a la inversión en bienes de equipo. En cuanto a los vehículos de dos ruedas, la venta de motos repunta un 10% y un 37%, la de los ciclomotores. «El sector está satisfecho», afirma el presidente de Fredica, Rafael Pombriego.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_90c6427ae8a243c5a38ce382ce5068b1_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet mT25 mB10" > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_90c6427ae8a243c5a38ce382ce5068b1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_90c6427ae8a243c5a38ce382ce5068b1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="OUTBRAIN" data-src="https://www.canarias7.es/economia/empresas/el-automovil-cierra-el-mejor-ano-de-la-decada-JK3095649" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_a3167496d89448d680547be1e194b662_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_a3167496d89448d680547be1e194b662"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_a3167496d89448d680547be1e194b662"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33d26e2aa4054877a393002476c39530_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33d26e2aa4054877a393002476c39530"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_33d26e2aa4054877a393002476c39530"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,300],[300,250],[300,600]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_6405e6b4d735499e818544ed459bdca4_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet noticia-relacionada" > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_6405e6b4d735499e818544ed459bdca4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_6405e6b4d735499e818544ed459bdca4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","relatedviewerportlet_WAR_newsportlet_INSTANCE_6405e6b4d735499e818544ed459bdca4")});/*]]>*/</script> <div class="teaser-viewer-title"> <span>NOTICIAS RELACIONADAS</span> </div> <div class="relatedContent"> <ul class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <li class="element n1 odd first last full-access internal-link " iteridart="DM2824894"> <span class='teaserItemPosition'>1</span> <div class="icon "></div> <div class="related-item-wrapper"> <div class="detalle-relacionadas  "> <div class="left-block"> <div class="multimediaIconMacroWrapper"><a href="/economia/la-venta-de-coches-aumenta-en-canarias-DM2824894" class="cutlineShow"> <div frame='crop_100x75' style=' text-align: center; vertical-align: middle; width:100px; height:75px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/133x75/17c0/100d75/none/11314/AWME/image_content_2685377_20171202101229.jpg" srcset='//www.canarias7.es/documents/1/0/133x75/17c0/100d75/none/11314/AWME/image_content_2685377_20171202101229.jpg 100w' width='100' height='75' iterimgid='2685377' sizes='100vw' alt='Imagen de archivo de un concesionario. /c7' title='Imagen de archivo de un concesionario. /c7' / ></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=2685376;order=5.0">Imagen de archivo de un concesionario.<b> /c7</b></span></div></a></div> </div> <div class="right-block"> <a href="/economia/la-venta-de-coches-aumenta-en-canarias-DM2824894"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2685371;order=3.0">La venta de coches aumenta en Canarias</span></h2> </a> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc9d4a959abc4bd8a6c1e7e2b3070e7a_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc9d4a959abc4bd8a6c1e7e2b3070e7a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc9d4a959abc4bd8a6c1e7e2b3070e7a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_" class="portlet-boundary portlet-boundary_rankingviewerportlet_WAR_trackingportlet_  portlet-static portlet-static-end ranking-viewer-portlet advanced-105" > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class='element n1 odd first full-access iter-rankingtab-mostrecent-bd' iteridart='BF3106377'><span class='teaserItemPosition'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/baja-por-el-ala-del-avion-harto-de-esperar-BF3106377"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2825189;order=4.0">Baja por el ala del avión harto de esperar</span></h2> </a> </div> </div></div><div class='element n2 even full-access iter-rankingtab-mostrecent-bd' iteridart='EF3106305'><span class='teaserItemPosition'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/economia/empresas/audi-canarias-repite-como-lider-en-ventas-EF3106305"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2825158;order=4.0">Audi Canarias repite como líder en ventas </span></h2> </a> </div> </div></div><div class='element n3 odd full-access iter-rankingtab-mostrecent-bd' iteridart='BF3106065'><span class='teaserItemPosition'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/otro-chofer-que-mide-mal-BF3106065"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2825062;order=4.0">Otro chófer que mide mal</span></h2> </a> </div> </div></div><div class='element n4 even full-access iter-rankingtab-mostrecent-bd' iteridart='NC3105690'><span class='teaserItemPosition'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/lanzarote/el-supremo-tumba-finalmente-el-prug-del-archipielago-chinijo-NC3105690"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2824210;order=4.0">El Supremo tumba finalmente el PRUG del Archipiélago Chinijo</span></h2> </a> </div> </div></div><div class='element n5 odd full-access iter-rankingtab-mostrecent-bd' iteridart='KC3105480'><span class='teaserItemPosition'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/medio-ambiente/cabalgata-sin-camellos-KC3105480"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2824760;order=4.0">Cabalgata sin camellos</span></h2> </a> </div> </div></div><div class='element n6 even full-access iter-rankingtab-mostrecent-bd' iteridart='BC3105452'><span class='teaserItemPosition'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/tres-platanos-para-los-reyes-magos-BC3105452"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2824665;order=4.0">Tres plátanos para los Reyes Magos </span></h2> </a> </div> </div></div><div class='element n7 odd last full-access iter-rankingtab-mostrecent-bd' iteridart='HC3105292'><span class='teaserItemPosition'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/atropello-en-la-capital-grancanaria-HC3105292"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2824533;order=4.0">Atropello en la capital grancanaria</span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsList").children(),function(index,child){var aui_idTL="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsList"+index;jQryIter(child).attr("id",aui_idTL+"li");jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(child).prepend('<span id="'+aui_idTL+'span" class="iter-tab-content">');if(jQryIter(child).children("a").length>0){var childA=jQryIter(child).children("a")}jQryIter(childA).attr("id",aui_idTL+"a");jQryIter(childA).appendTo("#"+aui_idTL+"span");jQryIter(childA).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});jQryIter(document).trigger("rankingCompleteLoad","rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6");jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16240",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b7e982796eff498184805515d68386a6_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children("li.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children("li.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children("li")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58c85adc99f94de59aef80a958bc3f6e_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58c85adc99f94de59aef80a958bc3f6e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_58c85adc99f94de59aef80a958bc3f6e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robaVocento")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80a1233fd17042cc8a63b7f96449c68a_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15 mT15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80a1233fd17042cc8a63b7f96449c68a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_80a1233fd17042cc8a63b7f96449c68a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocentoM" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ee80af3e547d4f8d9760db5951632ff9_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10 mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ee80af3e547d4f8d9760db5951632ff9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ee80af3e547d4f8d9760db5951632ff9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>980){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}else{if(screen.width>720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_01cc0b524c3c48bbb657b58e2efa23fe_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_01cc0b524c3c48bbb657b58e2efa23fe"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_01cc0b524c3c48bbb657b58e2efa23fe"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocentoM" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"gigaVocentoM").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_afa3cb7720da42ab8e6eaba83500b25b_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_afa3cb7720da42ab8e6eaba83500b25b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_afa3cb7720da42ab8e6eaba83500b25b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='pixelR15' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R15",[1,1],"pixelR15").addService(googletag.pubads());googletag.display("pixelR15")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName"> Corporativa
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName"> Contacto
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName"> Palabra de lector
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName"> Quienes somos
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName"> Aviso Legal
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName"> Política de cookies
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName"> Suscripciones
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName"> Promociones
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName"> RSS
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName"> Venta PDF
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName"> Otras webs
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a href="/espacioc7" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName"> Espacio C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a href="/fototecac7" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName"> Fototeca C7
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName"> Fotosports
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-238 sect-bbe638683a686a556d83335c2eeaf7c4"> <a href="/canarias-y-su-gente" rel="nofollow" class=" lnk" target="_blank" title="Canarias y su gente"> <span class="iconBefore"></span> <span class="sectionName"> Canarias y su gente
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a href="/10-minutos-mas" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName"> 10 minutos más
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a href="/xl-semanal" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName"> XL semanal
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a href="/5-dias" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName"> 5 días
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet comercializacion" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName"> Comercialización
	        		
						        			</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName"> Publicidad Local
	        		
											</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a href="/clasificados" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName"> Clasificados
	        		
											</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a href="/comercializacion/publicidad-nacional" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName"> Publicidad Nacional
	        		
											</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/a4505bad902179a0051c9db2a9583bcf.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/805712ac956beaaade51efa5f281f254.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> </body> </html>  