<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.14.1/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.14.1/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.0/loader.js" /><link rel="preload" href="//static2.canarias7.es/www/multimedia/202203/01/media/a1.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto | Canarias7</title><meta name="title" content="Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto"/><meta name="description" content="La droga, se encontraba a granel dentro de los sacos, sin compactar, lo que dificultó su hallazgo al estar oculta en un contenedor con más de 500 sacos de azúcar"/><meta name="keywords" content="intervienen, kilos, cocaina, contenedor, sacos, azucar, puerto"/><meta name="news_keywords" content="intervienen, kilos, cocaina, contenedor, sacos, azucar, puerto"/><meta name="DC.date.issued" content="2022-03-01T10:36:22Z"/><meta name="date" content="2022-03-01T10:21:16Z"/><link rel="canonical" href="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt.html"/><meta property="og:description" content="La droga, se encontraba a granel dentro de los sacos, sin compactar, lo que dificultó su hallazgo al estar oculta en un contenedor con más de 500 sacos de azúcar"/><meta property="og:image" content="https://static2.canarias7.es/www/multimedia/202203/01/media/cortadas/a1-k81G--984x468@Canarias7.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto"/><meta property="article:tag" content="Agencia Tributaria"/><meta property="article:tag" content="Guardia Civil"/><meta property="article:tag" content="Sugc Sindicato Unificado De La Guardia Civil"/><meta property="article:tag" content="Puerto De La Luz"/><meta property="article:tag" content="Droga"/><meta property="article:tag" content="Estibadores"/><meta property="article:tag" content="Heroína"/><meta property="article:tag" content="Tráfico De Droga"/><meta property="article:tag" content="Cocaína"/><meta property="article:tag" content="Marihuana"/><meta property="article:tag" content="Social Issues"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="sucesos"/><meta property="article:published_time" content="2022-03-01T10:21:16Z"/><meta property="article:modified_time" content="2022-03-01T10:36:22Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto"/><meta name="twitter:description" content="La droga, se encontraba a granel dentro de los sacos, sin compactar, lo que dificultó su hallazgo al estar oculta en un contenedor con más de 500 sacos de azúcar"/><meta name="twitter:image" content="https://static2.canarias7.es/www/multimedia/202203/01/media/cortadas/a1-k81G--984x468@Canarias7.jpg"/><meta name="twitter:image:alt" content="Imagen de la intervención en el puerto de La Luz. "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static3.canarias7.es/squido/7.1.8/squido.css"/><script>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</script><!-- GTM c7 --><script>(function(w,d,s,l,i)
              {w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }
          )(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt.html"
      },
      "headline": "Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.canarias7.es/www/multimedia/202203/01/media/a1.jpg",
        "width": "624",
        "height": "385"

      },
      "datePublished": "2022-03-01T10:36:22+00:00",
      "publisher": {
        "@type": "Organization",
        "name": "Canarias7",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.canarias7.es/squido/latest/assets/images/canarias7.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "canarias7"
      },
            "description": "La droga, se encontraba a granel dentro de los sacos, sin compactar, lo que dificultó su hallazgo al estar oculta en un contenedor con más de 500 sacos de azúcar",
      "articleBody": "La Guardia Civil del Destacamento Fiscal del Puerto de La Luz en coordinación con Vigilancia Aduanera de la Agencia Tributaria en Las Palmas, han intervenido, el pasado 21 de febrero dos sacos con un peso total aproximado de 100 kilos de cocaína que se encontraba oculta entre sacos de azúcar en un contenedor procedente de Brasil. Se trata de la segunda intervención de las mismas características que se realiza en este puerto en los últimos días tras la aprehensión de 268 kilos de cocaína, también procedente de Brasil, efectuada el pasado 17 de febrero.Estas incautaciones son fruto del seguimiento y la vigilancia conjunta que realizan tanto la Guardia Civil como la Agencia Tributaria en las instalaciones portuarias. En los últimos meses, se han realizado exhaustivos análisis documentales de los buques procedentes de Brasil, así como inspecciones de contenedores sospechosos de alojar cocaína oculta entre los sacos de azúcar que transportaban.Por ello, se realizó un reconocimiento en el Centro de Inspección Fronterizo del Puerto de La Luz donde, tras extraer numerosos sacos del contenedor, se observaron dos de ellos que, si bien parecían idénticos al resto a simple vista, tenían una consistencia al tacto diferente. El hecho de que los sacos estuvieran ligeramente más cargados que el resto y que la sustancia que contenían era más compacta y su grano considerablemente más fino que el resto, hizo sospechar a los investigadores.Una vez separados, se procedió a la apertura de ambos bultos y a la extracción de una pequeña muestra de cada uno. Tras el correspondiente test de narcóticos, ambas muestras dieron positivo en cocaína.Si bien el transporte de cocaína entre sacos de azúcar es un &#039;modus operandi&#039; habitual por parte de las bandas organizadas dedicadas al tráfico de droga, la forma en que se ocultaba el estupefaciente resulta novedosa.En lugar de los habituales bloques rectangulares y compactos, la droga se encontraba a granel dentro de los sacos, sin compactar, método que dificultó el hallazgo al no encontrarse diferencias a simple vista con el resto de bultos.La droga ha quedado a disposición de la autoridad judicial correspondiente. El Servicio de Vigilancia Aduanera de la Agencia Tributaria, conjuntamente con la Guardia Civil, continúan la investigación con la finalidad de localizar a posibles implicados y lograr así el esclarecimiento de los hechos.",
      "articleSection":"sucesos",
      "dateModified": "2022-03-01T10:36:22+00:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=sucesos"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=sucesos.intervienen-100-kilos-de-cocana-en-un-contenedor-con-sacos-de-azcar-en-el-puerto&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sucesos/">Sucesos</a></span><a href="#">Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto</a></span></div></nav></header><div class="wrapper voc-no-padding"></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sucesos/" title="Sucesos"
                               class="voc-active">Sucesos</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/politica/directo-casado-reunion-20220301120750-nt.html"><strong class="voc-tickers__strong "><i class="voc-icons rec blink"></i> Última hora
                  </strong><p class="voc-tickers__text">
                    Directo: Casado en la reunión de la junta directiva nacional
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static2.canarias7.es/www/multimedia/202203/01/media/a1.jpg"
           title=""
           alt="Imagen de la intervención en el puerto de La Luz. /c7"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.canarias7.es/www/multimedia/202203/01/media/a1.jpg"
           alt="Imagen de la intervención en el puerto de La Luz. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Imagen de la intervención en el puerto de La Luz.  / </span><span class="voc-photo-author">c7</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el puerto
                  </h1><h2 class="voc-sub-title">La droga, se encontraba a granel dentro de los sacos, sin compactar, lo que dificultó su hallazgo al estar oculta en un contenedor con más de 500 sacos de azúcar</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="CANARIAS7"
                                   class="voc-author">CANARIAS7 </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time>
                                                                    Martes, 1 marzo 2022, 10:36
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="afe2c8f8-9947-11ec-bc58-7131cc3ad56d" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">La Guardia Civil del Destacamento Fiscal del Puerto de La Luz en coordinación con Vigilancia Aduanera de la Agencia Tributaria en Las Palmas, han intervenido, 
<strong>el pasado 21 de febrero dos sacos con un peso total aproximado de 100 kilos de cocaína</strong> que se encontraba oculta entre sacos de azúcar en un contenedor procedente de Brasil. 
</p><p class="voc-paragraph">Se trata de la segunda 
<a data-voc-vtm-id="in-text-traffic" href="https://www.canarias7.es/sucesos/detienen-persona-arucas-20220222155804-nt.html"   >intervención de las mismas características </a>que se realiza en este puerto en los últimos días 
<strong>tras la aprehensión de 268 kilos de cocaína, también procedente de Brasil</strong>, efectuada el pasado 17 de febrero.
</p><p class="voc-paragraph">Estas incautaciones son fruto del seguimiento y la vigilancia conjunta que realizan tanto la Guardia Civil como la Agencia Tributaria en las instalaciones portuarias. 
<strong>En los últimos meses, se han realizado exhaustivos análisis documentales de los buques procedentes de Brasil</strong>, así como inspecciones de contenedores sospechosos de alojar cocaína oculta entre los sacos de azúcar que transportaban.
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static1.canarias7.es/www/multimedia/202203/01/media/cortadas/a5-k81G--624x385@Canarias7.jpg" alt=""></div></picture><p class="figure-caption "><span class="voc-photo-author"></span></p></div></article></div></div><p class="voc-paragraph">Por ello, se realizó un reconocimiento en el Centro de Inspección Fronterizo del Puerto de La Luz donde, tras extraer numerosos sacos del contenedor, se observaron dos de ellos que, si bien parecían idénticos al resto a simple vista, tenían una consistencia al tacto diferente. 
<strong>El hecho de que los sacos estuvieran ligeramente más cargados que el resto y que la sustancia que contenían era más compacta y su grano considerablemente más fino</strong> que el resto, hizo sospechar a los investigadores.
</p><p class="voc-paragraph">Una vez separados, se procedió a la apertura de ambos bultos y a la extracción de una pequeña muestra de cada uno. Tras el correspondiente test de narcóticos, ambas muestras dieron positivo en cocaína.
</p><div class="voc-detail__cmp"><div class="voc-photo-combo-three fw-xs"><div class="voc-photo-combo-three__grid"><div class="voc-photo-combo-three__item voc-photo-combo-three__item--1"><img class="voc-photo-combo-three__img" src="//static1.canarias7.es/www/multimedia/202203/01/media/cortadas/a2-k81G--624x385@Canarias7.jpg"></div><div class="voc-photo-combo-three__item voc-photo-combo-three__item--2"><img class="voc-photo-combo-three__img" src="//static.canarias7.es/www/multimedia/202203/01/media/cortadas/a3-k81G--396x282@Canarias7.jpg"></div><div class="voc-photo-combo-three__item voc-photo-combo-three__item--3"><img class="voc-photo-combo-three__img" src="//static1.canarias7.es/www/multimedia/202203/01/media/cortadas/a4-k81G--220x282@Canarias7.jpg"></div></div><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div></div><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Método de ocultación novedoso
</h3></div><p class="voc-paragraph">Si bien el transporte de cocaína entre sacos de azúcar es un &#039;modus operandi&#039; habitual por parte de las bandas organizadas dedicadas al tráfico de droga, la forma en que se ocultaba el estupefaciente resulta novedosa.
</p><p class="voc-paragraph">En lugar de los habituales bloques rectangulares y compactos, 
<strong>la droga se encontraba a granel dentro de los sacos, sin compactar</strong>, método que dificultó el hallazgo al no encontrarse diferencias a simple vista con el resto de bultos.
</p><p class="voc-paragraph">La droga ha quedado a disposición de la autoridad judicial correspondiente. El Servicio de Vigilancia Aduanera de la Agencia 
<a data-voc-vtm-id="in-text-traffic" href="http://www.brightcove.com/brightcove/canarias7/6299254240001/edit?source=brightcove&amp;medio=canarias7&amp;id=6299254240001&amp;name=Intervienen%20100%20kilos%20de%20coca%C3%ADna%20en%20un%20contenedor%20con%20sacos%20de%20az%C3%BAcar%20en%20el%20Puerto%20de%20la%20Luz&amp;description=&amp;linkURL=https%3A%2F%2Fwww.canarias7.es%2Fsucesos%2Fintervienen-kilos-cocaina-20220301113216-video.html&amp;duration=126595"  title="www.brightcove.com" >Tributaria</a>, conjuntamente con la Guardia Civil, 
<a data-voc-vtm-id="in-text-traffic" href="https://www.canarias7.es/sucesos/desarticulado-punto-venta-20220227191843-nt.html"   >continúan la investigación con la finalidad </a>de localizar a posibles implicados y lograr así el esclarecimiento de los hechos.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/entidades/agencia-tributaria.html"
               title="Agencia Tributaria">Agencia Tributaria</a>,                     <a href="https://www.canarias7.es/temas/entidades/guardia-civil.html"
               title="Guardia Civil">Guardia Civil</a>,                     <a href="https://www.canarias7.es/temas/entidades/sugc-sindicato-unificado-de-la-guardia-civil.html"
               title="SUGC Sindicato Unificado de la Guardia Civil">SUGC Sindicato Unificado de la Guardia Civil</a>,                     <a href="https://www.canarias7.es/temas/lugares/puerto-de-la-luz.html"
               title="Puerto de La Luz">Puerto de La Luz</a>,                     <a href="https://www.canarias7.es/temas/generales/droga.html"
               title="Droga">Droga</a>,                     <a href="https://www.canarias7.es/temas/generales/estibadores.html"
               title="Estibadores">Estibadores</a>,                     <a href="https://www.canarias7.es/temas/generales/heroina.html"
               title="Heroína">Heroína</a>,                     <a href="https://www.canarias7.es/temas/generales/trafico-de-droga.html"
               title="Tráfico de droga">Tráfico de droga</a>,                     <a href="https://www.canarias7.es/temas/generales/cocaina.html"
               title="cocaína">cocaína</a>,                     <a href="https://www.canarias7.es/temas/generales/marihuana.html"
               title="marihuana">marihuana</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/antropia/" class="links-interest__collapse-link"
                   _target="_self">
                  Antropía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Sucesos
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/guardia-civil-denuncia-20220228151250-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Denunciado por compartir dos vídeos en redes usando el uniforme de la Guardia Civil" title="Denunciado por compartir dos vídeos en redes usando el uniforme de la Guardia Civil"><span class="voc-number">1</span>
                                Denunciado por compartir dos vídeos en redes usando el uniforme de la Guardia Civil
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/libertad-cargos-homicidio-20220228203644-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Prisión por homicidio para el autor de la patada a Sergio Aneiros" title="Prisión por homicidio para el autor de la patada a Sergio Aneiros"><span class="voc-number">2</span>
                                Prisión por homicidio para el autor de la patada a Sergio Aneiros
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/prision-homicidio-aneiros-20220301000253-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="A prisión por el homicidio de Aneiros, al que robó el móvil y el reloj cuando yacía en el suelo" title="A prisión por el homicidio de Aneiros, al que robó el móvil y el reloj cuando yacía en el suelo"><span class="voc-number">3</span>
                                A prisión por el homicidio de Aneiros, al que robó el móvil y el reloj cuando yacía en ...
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/buscan-diego-montes-20220228225202-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Buscan a Diego Montes, desaparecido en Canarias" title="Buscan a Diego Montes, desaparecido en Canarias"><span class="voc-number">4</span>
                                Buscan a Diego Montes, desaparecido en Canarias
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/emotivo-adios-joven-20220227151016-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Emotivo adiós al joven que falleció tras ser agredido" title="Emotivo adiós al joven que falleció tras ser agredido"><span class="voc-number">5</span>
                                Emotivo adiós al joven que falleció tras ser agredido
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/guardia-civil-denuncia-20220228151250-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Denunciado por compartir dos vídeos en redes usando el uniforme de la Guardia Civil"><span class="voc-number">1</span>
                                Denunciado por compartir dos vídeos en redes usando el uniforme de la Guardia Civil
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/directo-rusia-comienza-20220224085118-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Ataque de Rusia, en directo | Un convoy ruso de mÃ¡s de 60 kilÃ³metros se dirige a Kiev"><span class="voc-number">2</span>
                                Ataque de Rusia, en directo | Un convoy ruso de mÃ¡s de 60 kilÃ³metros se dirige a Kiev
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/canarias-inicia-semana-20220228132414-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Canarias registra una muerte y 866 casos nuevos de covid"><span class="voc-number">3</span>
                                Canarias registra una muerte y 866 casos nuevos de covid
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/libertad-cargos-homicidio-20220228203644-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Prisión por homicidio para el autor de la patada a Sergio Aneiros"><span class="voc-number">4</span>
                                Prisión por homicidio para el autor de la patada a Sergio Aneiros
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/redes-sociales/vivienda-vacacional-gran-20220228094958-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=sucesos" title="Una vivienda vacacional en Gran Canaria rechaza a canarios"><span class="voc-number">5</span>
                                Una vivienda vacacional en Gran Canaria rechaza a canarios
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="afe2c8f8-9947-11ec-bc58-7131cc3ad56d" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="afe2c8f8-9947-11ec-bc58-7131cc3ad56d"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sucesos"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301111411-nt.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sucesos/incendio-panaderia-manaude-20220225180832-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202202/25/media/cortadas/2-k69D--228x141@Canarias7.jpg"
                                         class="lazy" alt="Incendio en la panadería Manaude en Los Llanos, Santa Lucía" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202202/25/media/cortadas/2-k69D--228x141@Canarias7.jpg"
                                             alt="Incendio en la panadería Manaude en Los Llanos, Santa Lucía"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/sucesos/incendio-panaderia-manaude-20220225180832-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" title="Incendio en la panadería Manaude en Los Llanos, Santa Lucía"><i class="voc-icons photo toggle-year"></i>
                                    Incendio en la panadería Manaude en Los Llanos, Santa Lucía
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/fabrica-vieja-ladera-20220224190951-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202202/24/media/cortadas/ladera9-kWCC--228x141@Canarias7.jpg"
                                         class="lazy" alt="Fábrica vieja Ladera Alta" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202202/24/media/cortadas/ladera9-kWCC--228x141@Canarias7.jpg"
                                             alt="Fábrica vieja Ladera Alta"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/fabrica-vieja-ladera-20220224190951-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" title="Fábrica vieja Ladera Alta"><i class="voc-icons photo toggle-year"></i>
                                    Fábrica vieja Ladera Alta
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sociedad/ciudades-bonitas-mundo-20220224215345-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202202/24/media/cortadas/video000-kfj--228x141@Canarias7.jpg"
                                         class="lazy" alt="Las ciudades más bonitas del mundo cuando cae la noche" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202202/24/media/cortadas/video000-kfj--228x141@Canarias7.jpg"
                                             alt="Las ciudades más bonitas del mundo cuando cae la noche"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/sociedad/ciudades-bonitas-mundo-20220224215345-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" title="Las ciudades más bonitas del mundo cuando cae la noche"><i class="voc-icons photo toggle-year"></i>
                                    Las ciudades más bonitas del mundo cuando cae la noche
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/imagenes-desalojo-okupas-20220225113459-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202202/25/media/cortadas/WhatsApp%20Image%202022-02-25%20at%2010.45.11-kfIF--228x141@Canarias7.jpg"
                                         class="lazy" alt="Vea en imágenes el desalojo de okupas en la antigua comisaría de la calle Miguel Rosas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202202/25/media/cortadas/WhatsApp%20Image%202022-02-25%20at%2010.45.11-kfIF--228x141@Canarias7.jpg"
                                             alt="Vea en imágenes el desalojo de okupas en la antigua comisaría de la calle Miguel Rosas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/imagenes-desalojo-okupas-20220225113459-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=sucesos" title="Vea en imágenes el desalojo de okupas en la antigua comisaría de la calle Miguel Rosas"><i class="voc-icons photo toggle-year"></i>
                                    Vea en imágenes el desalojo de okupas en la antigua comisaría de la calle Miguel Rosas
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sucesos/desmantelada-fabrica-ilegal-20220301121705-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/51757690-7058-4a65-9d24-4d7c4d08fc09/main/1920x1080/55s403ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/51757690-7058-4a65-9d24-4d7c4d08fc09/main/1920x1080/55s403ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/sucesos/desmantelada-fabrica-ilegal-20220301121705-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" title="Desmantelada una fábrica ilegal de tabaco para cachimba en Málaga">
                    Desmantelada una fábrica ilegal de tabaco para cachimba en Málaga
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301113216-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/97e67f86-910d-40f8-af9c-7befbb5bb1d0/main/1920x1080/1m3s297ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/97e67f86-910d-40f8-af9c-7befbb5bb1d0/main/1920x1080/1m3s297ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/sucesos/intervienen-kilos-cocaina-20220301113216-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" title="Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el Puerto de la Luz">
                    Intervienen 100 kilos de cocaína en un contenedor con sacos de azúcar en el Puerto de la Luz
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sucesos/denunciado-compartir-videos-20220228150303-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9dbc4792-c9b1-4241-9ef9-c137442fc0f0/main/1920x1080/16s512ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9dbc4792-c9b1-4241-9ef9-c137442fc0f0/main/1920x1080/16s512ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/sucesos/denunciado-compartir-videos-20220228150303-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" title="Denunciado por compartir dos videos en una red social usando el uniforme oficial de la Guardia Civil">
                    Denunciado por compartir dos videos en una red social usando el uniforme oficial de la Guardia Civil
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sucesos/localizan-dron-mayor-20220227110205-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/55bd68c6-505a-4486-a5f3-fe071862fe63/main/1920x1080/55s704ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/55bd68c6-505a-4486-a5f3-fe071862fe63/main/1920x1080/55s704ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/sucesos/localizan-dron-mayor-20220227110205-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=sucesos" title="Localizan con un dron la mayor colección privada de animales venenosos en Telde">
                    Localizan con un dron la mayor colección privada de animales venenosos en Telde
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/51757690-7058-4a65-9d24-4d7c4d08fc09/main/224x126/55s403ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/97e67f86-910d-40f8-af9c-7befbb5bb1d0/main/224x126/1m3s297ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9dbc4792-c9b1-4241-9ef9-c137442fc0f0/main/224x126/16s512ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/55bd68c6-505a-4486-a5f3-fe071862fe63/main/224x126/55s704ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":125,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.canarias7.com/suscripcion#vca=suscribete&vso=canarias7&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/europa/"
                                       title="Europa" target="_self">Europa</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oceania/"
                                       title="Oceanía" target="_self">Oceanía</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor/?uuid=06b64874-b139-11ea-a45e-9d67f97e29e5"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.canarias7.es/squido/7.1.8/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202202071141');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.canarias7.es/frontal/3.3.8/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script>


  window.ppll_tc = 'noticia';

  TagManager.ready.then(function() {
      TagManager.set({
          seccion: 'sucesos',
          subseccion1: '',
          subseccion2: '',
          subseccion3: '',
          subseccion4: '',
          titular:'intervienen-100-kilos-de-cocaina-en-un-contenedor-con-sacos-de-azucar-en-el-puerto',
          tipoDominio: 1,
          edicion: Voonto.getInstance().lookup('vocento.site.editions').current,
          tipoContenido: 'noticia',
          tipoContenidoA: 'noticia.foto',
          plataformaContenido: 'contenido-web',
          contenidoPremium: 'no',
          fechaPrimeraPublicacion: '20220301102116',
          fechaModificacion: '20220301103622',
          idioma: 'es',
          tipologiaLogin: Voonto.getInstance().getUserType(),
          firmaAutor: 'canarias7',
          origenContenido: 'methode',
          topics: 'agencia-tributaria,guardia-civil,sugc-sindicato-unificado-de-la-guardia-civil,puerto-de-la-luz,droga,estibadores,heroina,trafico-de-droga,cocaina,marihuana',
          hiperlocal: 'no',
          site: Voonto.getInstance().lookup('vocento.site').media,
          creadorContenido: 'AArtiles_C7',
          numeroPalabras: '376',
          numeroParrafos: '8',
          numeroCaracteres: '1980',
          numeroImagenes: '5',
          numeroVideos: '0',
          imaSmall: 'https://static.canarias7.es/www/multimedia/202203/01/media/cortadas/a1-k81G--144x89@Canarias7.jpg'
                })
  });


</script><script src="//static.vocstatic.com/widgets/2.11.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.14.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>