<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Antona, el nuevo jedi del PP</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="asier antona" data-id="12010" data-voc-name="people" data-voc-id="11344"/> <meta name="keywords" content="canarias" data-id="148737" data-voc-name="location" data-voc-id="148729"/> <meta name="keywords" content="elecciones autonómicas 2019" data-id="1245844037" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="elecciones generales 2019" data-id="1439701486" data-voc-name="topic" data-voc-id="13414"/> <meta name="description" content="Asier Antona, presidente del Partido Popular en Canarias y candidato a la presidencia autonómica en los comicios de mayo, se encontraba de campaña para las elecciones generales en Los Realejos y, de r..."/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="Política" property="article:section"/> <meta content="sáb, 13 abr 2019 17:57:55 +0100" property="article:published_time"/> <meta content="No es una imagen del tráiler de la próxima entrega de ‘La Guerra de las Galaxias’ pero sí hay espada láser y guerrero imperial." name="twitter:description"/> <meta content="Antona, el nuevo jedi del PP" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='Antona, el nuevo jedi del PP' /> <meta property='og:description' content='Asier Antona, presidente del Partido Popular en Canarias y candidato a la presidencia autonómica en los comicios de mayo, se encontraba de campaña para las elecciones generales en Los Realejos y, de r...' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/615x347/15c0/600d346/none/11314/EASF/image1_4905680_20190413180510.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/politica/antona-el-nuevo-jedi-del-pp-EE7035611"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/01c92c232952cd6cb18179b5c687612e.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-58d7246e77799e60ef83ec9cb04a3695"},{sectid:"sect-bfa0ac633faf08775e2b30b406545f8a"},{sectid:"sect-3fee09ebe788d44ac58f66824c3b71cc"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/ae4c0737f21839d154d1cb075fe5f2ba.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>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</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/(function(){var a=["opinion/portada","revistac7/gastronomia/portada","sociedad/c7saludable/portada","promociones/portada","promociones","multimedia/portada","multimedia"];if(paramBanners==="portada"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.portada.js")}else{if(a.indexOf(paramBanners)!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccionB.js")}else{if(paramBanners.indexOf("portada")!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccion.js")}else{if(jQryIter.contextIsArticlePage()){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.articulo.js")}else{if(paramBanners==="LAB C7D"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.lab.js")}else{$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.noeditorial.js")}}}}}})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","7035611");jQryIter.addStatisticData(11314,"plid","16130");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","7035611",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d6036aa4745848b6a02316f490ecee07_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d6036aa4745848b6a02316f490ecee07" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d6036aa4745848b6a02316f490ecee07"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-container-v1"> <a href="" onclick="document.getElementById('megabanner-container-v1').style.display='none';return false;" class="cierreMegaFlotante">×</a> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if((paramBanners=="portada")&&(screen.width<20)){$("#megabanner-container-v1").addClass("megaFlotante")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_880a7dfaa2da4cc7873b87616c19fbe8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_880a7dfaa2da4cc7873b87616c19fbe8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_880a7dfaa2da4cc7873b87616c19fbe8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">13 abril 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_de6b568b373f4f81abdad6b034fcbd30_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_de6b568b373f4f81abdad6b034fcbd30" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_de6b568b373f4f81abdad6b034fcbd30"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_de6b568b373f4f81abdad6b034fcbd30" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <div class="tab-grp"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <div class="tab-grp"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <div class="tab-grp"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <div class="tab-grp"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <div class="tab-grp"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <div class="tab-grp"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <div class="tab-grp"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2fb51c8efeff4c119db6afe992252717_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2fb51c8efeff4c119db6afe992252717" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2fb51c8efeff4c119db6afe992252717"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_ceb96fb1dc46437a966606563509e5e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet "  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_ceb96fb1dc46437a966606563509e5e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_ceb96fb1dc46437a966606563509e5e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64e48e3fd4b42ee9726cb6a656203dc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64e48e3fd4b42ee9726cb6a656203dc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64e48e3fd4b42ee9726cb6a656203dc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f645b46f9cbc4e2ea63a824c3d6dd094_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f645b46f9cbc4e2ea63a824c3d6dd094" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f645b46f9cbc4e2ea63a824c3d6dd094"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_04455b84c91a442eb9352af27beb7262_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_04455b84c91a442eb9352af27beb7262" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_04455b84c91a442eb9352af27beb7262"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <a class="header-logo-secundario" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4915ec3deaa8417fa47004ed01f88854_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4915ec3deaa8417fa47004ed01f88854" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4915ec3deaa8417fa47004ed01f88854"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_14142f43a60b4d8898d83519467af3b6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_14142f43a60b4d8898d83519467af3b6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_14142f43a60b4d8898d83519467af3b6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c3/142d96/none/11314/COTQ/gc_1558005_20190412234756.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c3/142d96/none/11314/COTQ/gc_1558005_20190412234756.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1cfba254f139496aa7e34810685053c1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1cfba254f139496aa7e34810685053c1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1cfba254f139496aa7e34810685053c1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1cfba254f139496aa7e34810685053c1" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d7a7da467e93460986eeb77da521d589_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d7a7da467e93460986eeb77da521d589" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d7a7da467e93460986eeb77da521d589"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e025c2979cdb485a989d3826955c5cb6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e025c2979cdb485a989d3826955c5cb6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e025c2979cdb485a989d3826955c5cb6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"></div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_537c29f33b2543a2b8e258b4864d081b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_537c29f33b2543a2b8e258b4864d081b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_537c29f33b2543a2b8e258b4864d081b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8ea316f28dc84cdb8b9a7d99dc98d896_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8ea316f28dc84cdb8b9a7d99dc98d896" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8ea316f28dc84cdb8b9a7d99dc98d896"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5eb510177fb41338e7362c27d43c8c6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5eb510177fb41338e7362c27d43c8c6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5eb510177fb41338e7362c27d43c8c6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_a1506e988e26404a9eb6375a3954812c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_a1506e988e26404a9eb6375a3954812c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_a1506e988e26404a9eb6375a3954812c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">13 abril 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a1eca101c47e4b1aa56d4b32695f2429_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a1eca101c47e4b1aa56d4b32695f2429" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a1eca101c47e4b1aa56d4b32695f2429"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_319dc0fbb8ae4e5e8cab5360a6cd381a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_319dc0fbb8ae4e5e8cab5360a6cd381a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_319dc0fbb8ae4e5e8cab5360a6cd381a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"> </div> <div class="venta-pdf" > <a href="servicios/venta-pdf"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/4534b737-9f60-4516-8277-bfee34f88092.svg" style=""> </a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19190413/20190413/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_463ebd7886ac45eab2aade37a84422d9_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7026472ed20f443eb52cb257f5a21679_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7026472ed20f443eb52cb257f5a21679" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7026472ed20f443eb52cb257f5a21679"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4e2ed7f7db2f40eeb2ea2de2b608e49f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4e2ed7f7db2f40eeb2ea2de2b608e49f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4e2ed7f7db2f40eeb2ea2de2b608e49f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4e2ed7f7db2f40eeb2ea2de2b608e49f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <div class="tab-grp"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <div class="tab-grp"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <div class="tab-grp"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <div class="tab-grp"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <div class="tab-grp"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <div class="tab-grp"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <div class="tab-grp"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fdf076324d014e52a3026337fe02d300_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fdf076324d014e52a3026337fe02d300" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fdf076324d014e52a3026337fe02d300"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fdf076324d014e52a3026337fe02d300" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_20420cca8d4c4585a5acc5944de62e67_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_20420cca8d4c4585a5acc5944de62e67" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_20420cca8d4c4585a5acc5944de62e67"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_20420cca8d4c4585a5acc5944de62e67" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-162 sect-69320e0f80cc2521ce029de0f080e4e2"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5bd83b0cb6c04dd994f29d058616fe22_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5bd83b0cb6c04dd994f29d058616fe22" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5bd83b0cb6c04dd994f29d058616fe22"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5bd83b0cb6c04dd994f29d058616fe22" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-160 sect-07a84a71ee6c25cc98e8bb6843cc2a85"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-210 sect-59531d8c6e7c4455d929adca14f66430"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <span class="sectionName">Firmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-2099 sect-ddd17d6cffb3ab2cb7342bd95cd67a51"> <a  href="https://blogs.canarias7.es/" rel="nofollow" class=" lnk"  title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_02f2f8ddcc9e47f1b7b390cefb692bc2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_02f2f8ddcc9e47f1b7b390cefb692bc2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_02f2f8ddcc9e47f1b7b390cefb692bc2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_02f2f8ddcc9e47f1b7b390cefb692bc2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-197 sect-f4d3eb64aa1704723e6f64d21126cc2c"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2a86dadf058b4da3adce5a2af49b6fea_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2a86dadf058b4da3adce5a2af49b6fea" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2a86dadf058b4da3adce5a2af49b6fea"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2a86dadf058b4da3adce5a2af49b6fea" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-164 sect-bfa0ac633faf08775e2b30b406545f8a"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_74d175b3b726420bbe0de94bf02933ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_74d175b3b726420bbe0de94bf02933ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_74d175b3b726420bbe0de94bf02933ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_74d175b3b726420bbe0de94bf02933ad" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7419 sect-e5b843dff7b3d030cde8f77ef69e2f53"> <div class="tab-grp"> <a  href="/sociedad/mascotas"  class=" lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_89d5d2f38d2c4ff085b3f75338683bcf_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_89d5d2f38d2c4ff085b3f75338683bcf" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_89d5d2f38d2c4ff085b3f75338683bcf"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_89d5d2f38d2c4ff085b3f75338683bcf" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-196 sect-91304013302c1c3d4a9e13b4fc941cb1"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f5659e5d443b4fe3b7094bf38d7c6426_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f5659e5d443b4fe3b7094bf38d7c6426" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f5659e5d443b4fe3b7094bf38d7c6426"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f5659e5d443b4fe3b7094bf38d7c6426" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-193 sect-69cdb39e1f1c92d2981a8870cfc3b098"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6029 sect-a5799cdf6951a0a9f12c6bfbfaf48891"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7420 sect-875bbcc15cfb7e5e6c57ea79ec06121d"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ac6938a9d6c3486cab638a0ff160a451_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ac6938a9d6c3486cab638a0ff160a451" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ac6938a9d6c3486cab638a0ff160a451"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width:100%; position:relative; float:left; display:inline;"> <span class="menu-oculto-mas"><a href="https://www.canarias7.es/entradas-experiencias"><span style="color: rgb(188, 33, 17);">ENTRADAS Y EXPERIENCIAS</span></a></span> </div> <div style="width:100%; position:relative; float:left; display:inline;"> <span class="menu-oculto-mas"><a href="https://www.canarias7.es/revista-c7"><span style="color: rgb(188, 33, 17);">REVISTA C7</span></a></span> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5ffd3783df8a4624a25d31ab22a6ea81_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5ffd3783df8a4624a25d31ab22a6ea81" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5ffd3783df8a4624a25d31ab22a6ea81"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5ffd3783df8a4624a25d31ab22a6ea81" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-82 sect-6c00def1d50fcd35873077eb9c86297d"> <a  href="/revista-c7/gastronomia"  class="tab-item lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1a5a43195ee14dfa9149e4e92ae1c8e8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1a5a43195ee14dfa9149e4e92ae1c8e8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1a5a43195ee14dfa9149e4e92ae1c8e8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1a5a43195ee14dfa9149e4e92ae1c8e8" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-195 sect-8f2ac7e00f15db251762ffbe54970426"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cf5adbe7177b424a9516d98d90577196_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cf5adbe7177b424a9516d98d90577196" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cf5adbe7177b424a9516d98d90577196"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d8c6bb7683064f63bb135fc2ebffcfb0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d8c6bb7683064f63bb135fc2ebffcfb0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d8c6bb7683064f63bb135fc2ebffcfb0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d8c6bb7683064f63bb135fc2ebffcfb0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7433 sect-e4c6cc3b716eb44be9e9ae7c6c35f76d"> <a  href="/servicios/farmacias"  class="tab-item lnk"  title="Farmacias"> <span class="iconBefore"></span> <span class="sectionName">Farmacias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5453 sect-ee5cb9330c0f9bca4309c7fe74809cb9"> <a  href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7355 sect-be34dfa45c8987b65a18962a0b6b16ef"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20031b79d143463ab28cc5a2ed7c7a62_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20031b79d143463ab28cc5a2ed7c7a62" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20031b79d143463ab28cc5a2ed7c7a62"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_147ee60f0cb84b33b6efc739f1ce2d59_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_147ee60f0cb84b33b6efc739f1ce2d59" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_147ee60f0cb84b33b6efc739f1ce2d59"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_" +paramLinicom + ".js?gdpr=&gdpr_consent=" + consienteSeguimientoLin;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_f61384fed4ec4da4a28afc3a8fca863c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_f61384fed4ec4da4a28afc3a8fca863c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_f61384fed4ec4da4a28afc3a8fca863c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611" /> <meta itemprop="datePublished" content="2019-4-13 18:2:0"> <meta itemprop="dateModified" content="2019-4-13 18:2:0"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e903dab50a974c39a6f6ed74589f366b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e903dab50a974c39a6f6ed74589f366b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e903dab50a974c39a6f6ed74589f366b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_172899b39b534a3fb6f852fd25d2feb1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_172899b39b534a3fb6f852fd25d2feb1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_172899b39b534a3fb6f852fd25d2feb1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/politica/podemos-energia-limpia-BE7035663"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/442x250/96c0/250d250/none/11314/HISD/a1-4690202-4905703_4905703_20190413175929.jpg" srcset='//www.canarias7.es/binrepository/442x250/96c0/250d250/none/11314/HISD/a1-4690202-4905703_4905703_20190413175929.jpg 250w' width='250' height='250' iterimgid='4905703' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Política </span> </h3> <h2 title="Podemos: Energía limpia" class="headline"> Podemos: Energía limpia
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/politica/sanchez-promete-una-reforma-de-la-constitucion-que-blinde-las-pensiones-publicas-XE7035303"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/375x250/7c0/250d250/none/11314/LULM/20190413144536_4905351_20190413140115.jpg" srcset='//www.canarias7.es/binrepository/375x250/7c0/250d250/none/11314/LULM/20190413144536_4905351_20190413140115.jpg 250w' width='250' height='250' iterimgid='4905351' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Política </span> </h3> <h2 title="Sánchez promete una reforma de la Constitución que blinde las pensiones públicas" class="headline"> Sánchez promete una reforma de la Constitución que blinde las pensiones públicas
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5e896106139e45c1a538849cb7533fcd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5e896106139e45c1a538849cb7533fcd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5e896106139e45c1a538849cb7533fcd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_43210c7c29b347a28daa60992b6c9645_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_43210c7c29b347a28daa60992b6c9645" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_43210c7c29b347a28daa60992b6c9645"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="detalle-cabecera "> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=4905686;order=3.0">Antona, el nuevo jedi del PP</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia7035611"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x433/0c0/768d432/none/11314/UFXE/image1_4905680_20190413180510.jpg" srcset='//www.canarias7.es/binrepository/768x433/0c0/768d432/none/11314/UFXE/image1_4905680_20190413180510.jpg 768w' width='768' height='432' iterimgid='4905680' alt='Antona, el nuevo jedi del PP' title='Antona, el nuevo jedi del PP' /></div>  </figure> <div class="cutline"> Asier Antona aprovechó el Salón del Cómic de Los Realejos para demostrar sus habilidades de guerrero jedi.
															</div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 13/04/2019			</div> <div class="block-background"> <h3 class="subheadline font-1 small">No es una imagen del tráiler de la próxima entrega de <i>La Guerra de las Galaxias</i> pero al menos sí hay espada láser y guerrero imperial. Ocurrió este sábado en Tenerife.</h3> </div> </div> <div class="bottom"> <div class="byline firma" itemprop="author"> Canarias7 / Las Palmas de Gran Canaria 
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=Antona, el nuevo jedi del PP&url=https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611&title=Antona, el nuevo jedi del PP&source=Canarias7" target="_blank" title="LinkedIn"> <i class="icon-linkedin"></i> <b>LinkedIn</b> </a> </li> <li id="enlaceWhatsApp"> <a href="https://wa.me/?text=Antona, el nuevo jedi del PP%20https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611" target="_blank" title="WhatsApp"> <i class="icon-whatsapp"></i> <b>WhatsApp</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/politica/antona-el-nuevo-jedi-del-pp-EE7035611#disqus_thread" data-disqus-identifier="7035611"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_674ef553742e46e3b8e90e8bf540492d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_674ef553742e46e3b8e90e8bf540492d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_674ef553742e46e3b8e90e8bf540492d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_f27518d0bec34ea6831d544fcff0bc65_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_f27518d0bec34ea6831d544fcff0bc65" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_f27518d0bec34ea6831d544fcff0bc65"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/elecciones-autonomicas-2019">elecciones autonómicas 2019</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/elecciones-generales-2019">elecciones generales 2019</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/canarias">canarias</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/asier-antona">asier antona</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=4905684;order=9.0"> <p>Asier Antona, presidente del Partido Popular en Canarias y candidato a la presidencia autonómica en los comicios de mayo, se encontraba de campaña para las elecciones generales en Los Realejos y, de repente, acabó con la espada láser en las manos como si fuera un caballero jedi.</p> <p>Resulta que esta semana se celebra en Los Realejos del Salón del Cómic y por allí andaban los personajes de la saga galáctica.</p> <p>Antona no lo dudó y puso a prueba sus habilidades como rebelde galáctico bajo la atenta mirada de Gabriel Mato, candidato al Parlamento Europeo.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e3802a595ca048ac927ffc48202da342_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10"  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e3802a595ca048ac927ffc48202da342" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e3802a595ca048ac927ffc48202da342"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="OUTBRAIN" data-src="https://www.canarias7.es/politica/antona-el-nuevo-jedi-del-pp-EE7035611" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4eae073280f747b199355208230f6078_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15 mT15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4eae073280f747b199355208230f6078" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4eae073280f747b199355208230f6078"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_33d068f7946e41c483d0e653cfb3212b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet bloqueDisqus"  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_33d068f7946e41c483d0e653cfb3212b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_33d068f7946e41c483d0e653cfb3212b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Antona, el nuevo jedi del PP";var disqus_identifier="JA7035611";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0235d9c0bd774e238a245b836d0dc3c6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0235d9c0bd774e238a245b836d0dc3c6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0235d9c0bd774e238a245b836d0dc3c6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc47ba0753b647c8b61e1ae1865de03a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc47ba0753b647c8b61e1ae1865de03a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bc47ba0753b647c8b61e1ae1865de03a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_21b554b1176b41d2a44ad95d4a1828f7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_21b554b1176b41d2a44ad95d4a1828f7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_21b554b1176b41d2a44ad95d4a1828f7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da8d5b45c1a6491cb72b510af5d3a9ef_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da8d5b45c1a6491cb72b510af5d3a9ef" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da8d5b45c1a6491cb72b510af5d3a9ef"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,600],[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_471eef3c8ee74b9885a3224cd0885654_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_471eef3c8ee74b9885a3224cd0885654" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_471eef3c8ee74b9885a3224cd0885654"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-poll article element n1 odd first last full-access norestricted"  iteridart="BA7020560"   > <div class='td-poll  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-98 other-modules polls w33 m33"> <div class="top-block"> <div class="foto-encuesta"> <div class="multimediaIconMacroWrapper v3"><a href="/encuestas/le-parece-correcto-que-el-gobierno-de-pedro-sanchez-no-de-explicaciones-del-ajuste-financiero-que-aplica-a-canarias-BA7020560" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/WANF/jc156070417_4895315_20190411204935.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/WANF/jc156070417_4895315_20190411204935.jpg 400w,//www.canarias7.es/binrepository/333x223/0c18/333d188/none/11314/WAEX/jc156070417_4895315_20190411204935.jpg 333w' width='400' height='225' iterimgid='4895315' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Image' /></div> </a></div> </div> <div class="question-poll"> <h2 class="headline question font-1 extra-small bold fx-hover">¿Le parece correcto que el Gobierno de Pedro Sánchez no dé explicaciones del ajuste financiero que aplica a Canarias?</h2> </div> <!-- Fin div question-poll --> <div class="dnor__choices choices visible"> <form id="dnor__form" name="dnor__form" class="dnor__form" > <input name="cmd" type="hidden" value="addVote" /> <input name="questionId" type="hidden" value="1573719865" /> <input name="userId" type="hidden" value="0" /> <input name="redirect" type="hidden" value="" /> <span class="choice"> <input type="radio" value="1573719866" name="choiceId"> Sí.
    						</span><br/> <span class="choice"> <input type="radio" value="1573719867" name="choiceId"> No.
    						</span><br/> <span class="choice"> <input type="radio" value="1573719868" name="choiceId"> Ns / Nc.
    						</span><br/> </div> <!-- Fin div choices --> <div class="dnor__results results hidden"> </div> <!-- Fin div results --> </div> <!-- Fin div top-block --> <div class="buttons-poll dnor__buttons-poll"> <span class="vote-btn btn visible">Votar</span> <span class="back-btn btn hidden">Atr&#225;s</span> <span class="result-btn btn">Ver Resultados</span> </div> <!-- Fin div buttons --> </form> <script>/*<![CDATA[*/jQuery(".dnor__buttons-poll .vote-btn").bind("click",function(){var a=IterPoll.vote(jQuery(".dnor__form"),JSON.parse('{	"groupId":"1" ,	"articleId":"7020560" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1573719866", "name": "1", "description": "Sí.","votes":"176"}}					 ,  									{"answer":{ "id": "1573719867", "name": "2", "description": "No.","votes":"1398"}}					 ,  									{"answer":{ "id": "1573719868", "name": "3", "description": "Ns / Nc.","votes":"11"}}					 								]		}}'));if(a==true){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"7020560" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1573719866", "name": "1", "description": "Sí.","votes":"176"}}					 ,  									{"answer":{ "id": "1573719867", "name": "2", "description": "No.","votes":"1398"}}					 ,  									{"answer":{ "id": "1573719868", "name": "3", "description": "Ns / Nc.","votes":"11"}}					 								]		}}'),".dnor__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")}});jQuery(".dnor__buttons-poll .result-btn").bind("click",function(){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"7020560" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1573719866", "name": "1", "description": "Sí.","votes":"176"}}					 ,  									{"answer":{ "id": "1573719867", "name": "2", "description": "No.","votes":"1398"}}					 ,  									{"answer":{ "id": "1573719868", "name": "3", "description": "Ns / Nc.","votes":"11"}}					 								]		}}'),".dnor__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")});jQuery(".dnor__buttons-poll .back-btn").bind("click",function(){$(".dnor__choices").addClass("visible");$(".dnor__results").addClass("hidden");$(".dnor__choices").removeClass("hidden");$(".dnor__results").removeClass("visible");jQuery(".vote-btn").addClass("visible");jQuery(".back-btn").addClass("hidden");jQuery(".vote-btn").removeClass("hidden");jQuery(".back-btn").removeClass("visible")});/*]]>*/</script> </div> <!-- Fin div template-98 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a8151fdeaf44726a18f20cd0df6a2a4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10 hidden-print"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a8151fdeaf44726a18f20cd0df6a2a4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a8151fdeaf44726a18f20cd0df6a2a4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff8dea3139b54449a9fb51f2ad5c1623_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff8dea3139b54449a9fb51f2ad5c1623" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff8dea3139b54449a9fb51f2ad5c1623"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19M").addService(googletag.pubads());googletag.display("robaR19M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_rankingviewerportlet_WAR_trackingportlet_ ranking-viewer-portlet advanced-105"  > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element n1 odd first full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='YE7035809'><span class='teaserItemPosition itr-rm'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/tribunales/el-asesino-de-la-higuera-canaria-condenado-a-18-anos-de-prision-YE7035809"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905786;order=2.0">El asesino de La Higuera Canaria, condenado a 18 años de prisión</span></h2> </a> </div> </div></div><div class="element n2 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='BE7035663'><span class='teaserItemPosition itr-rm'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/politica/partidos/podemos-energia-limpia-BE7035663"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905697;order=18.0">Podemos: Energía limpia</span></h2> </a> </div> </div></div><div class="element n3 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='EE7035611'><span class='teaserItemPosition itr-rm'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/politica/antona-el-nuevo-jedi-del-pp-EE7035611"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905686;order=3.0">Antona, el nuevo jedi del PP</span></h2> </a> </div> </div></div><div class="element n4 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='ME7035583'><span class='teaserItemPosition itr-rm'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/deportes/polideportivo/el-club-arenas-corza-s-campeon-de-espana-ME7035583"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905640;order=3.0">El club Arenas Corza’s, campeón de España</span></h2> </a> </div> </div></div><div class="element n5 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='EE7035413'><span class='teaserItemPosition itr-rm'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/prision-para-el-acusado-de-matar-a-su-mujer-en-puerto-rico-EE7035413"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905432;order=3.0">Prisión para el acusado de matar a su mujer en Puerto Rico</span></h2> </a> </div> </div></div><div class="element n6 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='KE7035369'><span class='teaserItemPosition itr-rm'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/tenerife/los-trabajadores-del-tranvia-de-tenerife-deciden-suspender-la-huelga-KE7035369"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905360;order=7.0">Suspendida la huelga del tranvía de Tenerife</span></h2> </a> </div> </div></div><div class="element n7 odd last full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='XE7035303'><span class='teaserItemPosition itr-rm'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/politica/sanchez-promete-una-reforma-de-la-constitucion-que-blinde-las-pensiones-publicas-XE7035303"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4905293;order=2.0">Sánchez promete una reforma constitucional que blinde las pensiones</span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16130",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_82dbc724ef7f4c16be98c550586279c6_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ba01dc30aa1b4a94bb2d5aa8f1107a48_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ba01dc30aa1b4a94bb2d5aa8f1107a48" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ba01dc30aa1b4a94bb2d5aa8f1107a48"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_768fec8c201d4d0fa5453d341cdfa7c3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_768fec8c201d4d0fa5453d341cdfa7c3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_768fec8c201d4d0fa5453d341cdfa7c3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain2"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain2");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_2");divTarget.setAttribute("data-ob-template","ES_Canarias7")};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc33b92ac1fa4a52a1415690a1bdaaa0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc33b92ac1fa4a52a1415690a1bdaaa0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc33b92ac1fa4a52a1415690a1bdaaa0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19").addService(googletag.pubads());googletag.display("robaR19")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_49c07a46482141618bf95fbfdcbf73d4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_49c07a46482141618bf95fbfdcbf73d4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_49c07a46482141618bf95fbfdcbf73d4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a href="https://www.canarias7.es/tag/-/meta/videos"><div align="center" style="background-color:#BD2112; color:#ffffff;margin-bottom:3px; font-size:16px; ">VÍDEOS DEL DÍA</div></a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_9e5287661922452ea7677f6d8a42636e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet bxSliderVideoGaleria"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_9e5287661922452ea7677f6d8a42636e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_9e5287661922452ea7677f6d8a42636e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="KY7032158"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-106 video_galeria news  corto  dgjh_-7032158 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/sociedad/sanidad/especialistas-del-insular-y-del-negrin-realizan-las-primeras-intervenciones-con-el-robot-da-vinci-KY7032158" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BFLP/robot1_4902966_20190412170655.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BFLP/robot1_4902966_20190412170655.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/BFGB/robot1_4902966_20190412170655.jpg 333w' width='400' height='225' iterimgid='4902966' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Especialistas del Insular y del Negrín realizan las primeras intervenciones con el robot Da Vinci' title='Especialistas del Insular y del Negrín realizan las primeras intervenciones con el robot Da Vinci' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sociedad/sanidad/especialistas-del-insular-y-del-negrin-realizan-las-primeras-intervenciones-con-el-robot-da-vinci-KY7032158"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4898198;order=2.0">Primeras intervenciones con el robot ‘Da Vinci’</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="CB7021361"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="template-106 video_galeria news  corto  kvja_-7021361 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/sucesos/brutal-pelea-con-machete-en-plena-calle-en-tenerife-CB7021361" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x274/0c24/400d225/none/11314/RTBC/reyerta-en-finca-espana-1024x700_4895707_20190412075543.jpg" srcset='//www.canarias7.es/binrepository/400x274/0c24/400d225/none/11314/RTBC/reyerta-en-finca-espana-1024x700_4895707_20190412075543.jpg 400w,//www.canarias7.es/binrepository/333x228/0c20/333d188/none/11314/RTAI/reyerta-en-finca-espana-1024x700_4895707_20190412075543.jpg 333w' width='400' height='225' iterimgid='4895707' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Brutal pelea con machete en plena calle en Tenerife' title='Brutal pelea con machete en plena calle en Tenerife' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sucesos/brutal-pelea-con-machete-en-plena-calle-en-tenerife-CB7021361"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4895693;order=3.0">Pelea con un machete en la calle: «¡Estás muerto!»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="KE7024837"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="template-106 video_galeria news  corto  wqjb_-7024837 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/la-reconstruccion-tras-el-derrumbe-en-paseo-de-chil-KE7024837" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/WYKQ/chil3_4896483_20190412113227.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/WYKQ/chil3_4896483_20190412113227.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/WYNM/chil3_4896483_20190412113227.jpg 333w' width='400' height='225' iterimgid='4896483' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='La reconstrucción tras el derrumbe en Paseo de Chil' title='La reconstrucción tras el derrumbe en Paseo de Chil' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/la-reconstruccion-tras-el-derrumbe-en-paseo-de-chil-KE7024837"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4896376;order=3.0">El Paseo de Chil se reabre al tráfico tras el derrumbe</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="IX7022820"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="template-106 video_galeria news  corto  fqiu_-7022820 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/sociedad/mascotas/perros-ahorcados-y-toros-muertos-en-el-video-de-pacma-IX7022820" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x291/0c33/400d225/none/11314/QNVF/2019-04-12-095504_4896055_20190412100055.jpg" srcset='//www.canarias7.es/binrepository/400x291/0c33/400d225/none/11314/QNVF/2019-04-12-095504_4896055_20190412100055.jpg 400w,//www.canarias7.es/binrepository/333x243/0c28/333d188/none/11314/QNMW/2019-04-12-095504_4896055_20190412100055.jpg 333w' width='400' height='225' iterimgid='4896055' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Perros ahorcados y toros muertos en el vídeo de Pacma' title='Perros ahorcados y toros muertos en el vídeo de Pacma' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sociedad/mascotas/perros-ahorcados-y-toros-muertos-en-el-video-de-pacma-IX7022820"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4896005;order=3.0">Pacma: vídeo con perros ahorcados y toros muertos</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd full-access norestricted"  iteridart="EG7019402"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="template-106 video_galeria news  corto  nfkz_-7019402 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/economia/canarias-testa-la-primera-plataforma-eolica-flotante-de-espana-EG7019402" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/ULUW/documentacion-fotos-1-4675905-4894866_4895802_20190412085528.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/ULUW/documentacion-fotos-1-4675905-4894866_4895802_20190412085528.jpg 400w,//www.canarias7.es/binrepository/333x223/0c18/333d188/none/11314/ULNP/documentacion-fotos-1-4675905-4894866_4895802_20190412085528.jpg 333w' width='400' height='225' iterimgid='4895802' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Canarias testa la primera plataforma eólica flotante de España' title='Canarias testa la primera plataforma eólica flotante de España' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/economia/canarias-testa-la-primera-plataforma-eolica-flotante-de-espana-EG7019402"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4894864;order=9.0">Canarias testa la primera plataforma eólica flotante de España</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n6 even full-access norestricted"  iteridart="YG7019100"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>6</span> <div class="template-106 video_galeria news  corto  tpwr_-7019100 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/politica/partidos/asi-son-los-candidatos-al-congreso-por-las-palmas-YG7019100" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x268/0c0/400d225/none/11314/LJCW/as047080419_4895704_20190412074741.jpg" srcset='//www.canarias7.es/binrepository/400x268/0c0/400d225/none/11314/LJCW/as047080419_4895704_20190412074741.jpg 400w,//www.canarias7.es/binrepository/333x223/0c0/333d188/none/11314/LJKT/as047080419_4895704_20190412074741.jpg 333w' width='400' height='225' iterimgid='4895704' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Así son los candidatos al Congreso por Las Palmas' title='Así son los candidatos al Congreso por Las Palmas' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/politica/partidos/asi-son-los-candidatos-al-congreso-por-las-palmas-YG7019100"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4895194;order=2.0">Así son los candidatos al Congreso por Las Palmas</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n7 odd full-access norestricted"  iteridart="IH7018930"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>7</span> <div class="template-106 video_galeria news  corto  zrzu_-7018930 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/videos/el-derrumbe-del-paseo-de-chil-a-vista-de-dron-IH7018930" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/YKOE/snapshot-029_4894275_20190411183216.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/YKOE/snapshot-029_4894275_20190411183216.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/YKDK/snapshot-029_4894275_20190411183216.jpg 333w' width='400' height='225' iterimgid='4894275' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El derrumbe del Paseo de Chil, a vista de dron' title='El derrumbe del Paseo de Chil, a vista de dron' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/videos/el-derrumbe-del-paseo-de-chil-a-vista-de-dron-IH7018930"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4894271;order=3.0">El derrumbe del Paseo de Chil, a vista de dron</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n8 even full-access norestricted"  iteridart="DH7018959"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>8</span> <div class="template-106 video_galeria news  corto  qbln_-7018959 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/videos/brutal-maltrato-a-ancianos-en-una-residencia-DH7018959" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/TFIA/me-la-cargo_4894358_20190411162837.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/TFIA/me-la-cargo_4894358_20190411162837.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/TFPE/me-la-cargo_4894358_20190411162837.jpg 333w' width='400' height='225' iterimgid='4894358' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Brutal maltrato a ancianos en una residencia' title='Brutal maltrato a ancianos en una residencia' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/videos/brutal-maltrato-a-ancianos-en-una-residencia-DH7018959"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4894354;order=3.0">Brutal maltrato a ancianos en una residencia</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n9 odd full-access norestricted"  iteridart="IA7020381"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>9</span> <div class="template-106 video_galeria news  corto  qugi_-7020381 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-afectados-por-el-derrumbe-analizan-la-situacion-en-canarias7-IA7020381" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x254/0c25/400d225/none/11314/WYNK/afectads-foto_4895297_20190411202223.jpg" srcset='//www.canarias7.es/binrepository/400x254/0c25/400d225/none/11314/WYNK/afectads-foto_4895297_20190411202223.jpg 400w,//www.canarias7.es/binrepository/333x212/0c21/333d188/none/11314/WYIN/afectads-foto_4895297_20190411202223.jpg 333w' width='400' height='225' iterimgid='4895297' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Los afectados por el derrumbe analizan la situación en CANARIAS7' title='Los afectados por el derrumbe analizan la situación en CANARIAS7' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-afectados-por-el-derrumbe-analizan-la-situacion-en-canarias7-IA7020381"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4895255;order=3.0">Los afectados por el derrumbe analizan la situación en CANARIAS7</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n10 even full-access norestricted"  iteridart="LE7024397"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>10</span> <div class="template-106 video_galeria news  corto  sqsq_-7024397 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/revista-c7/gente/elena-furiase-tiene-planes-para-hacer-abuela-a-lolita-otra-vez-LE7024397" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/BJTD/20190412-432979-furiasematernidade-1-1_4896336_20190412110645.jpg" srcset='//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/BJTD/20190412-432979-furiasematernidade-1-1_4896336_20190412110645.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/333d188/none/11314/BJPX/20190412-432979-furiasematernidade-1-1_4896336_20190412110645.jpg 333w' width='400' height='225' iterimgid='4896336' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Elena Furiase tiene planes para hacer abuela a Lolita otra vez' title='Elena Furiase tiene planes para hacer abuela a Lolita otra vez' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/revista-c7/gente/elena-furiase-tiene-planes-para-hacer-abuela-a-lolita-otra-vez-LE7024397"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4896324;order=3.0">Elena Furiase quiere un segundo hijo</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n11 odd full-access norestricted"  iteridart="BA7031113"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>11</span> <div class="template-106 video_galeria news  corto  nqbt_-7031113 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/revista-c7/gente/alex-lequio-feliz-con-su-recuperacion-BA7031113" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/FHTN/20190412-432990-alexlequioe-1-1_4897274_20190412124658.jpg" srcset='//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/FHTN/20190412-432990-alexlequioe-1-1_4897274_20190412124658.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/333d188/none/11314/FHQN/20190412-432990-alexlequioe-1-1_4897274_20190412124658.jpg 333w' width='400' height='225' iterimgid='4897274' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Álex Lequio, feliz con su recuperación' title='Álex Lequio, feliz con su recuperación' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/revista-c7/gente/alex-lequio-feliz-con-su-recuperacion-BA7031113"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4897146;order=3.0">Álex Lequio, feliz con su recuperación</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n12 even full-access norestricted"  iteridart="XI7028473"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>12</span> <div class="template-106 video_galeria news  corto  idvn_-7028473 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/cultura/musica/presiento-lo-ultimo-de-aitana-y-morat-XI7028473" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/SMNS/20190412-432987-aitanamorate-1-1_4897087_20190412123740.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/SMNS/20190412-432987-aitanamorate-1-1_4897087_20190412123740.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/SMNT/20190412-432987-aitanamorate-1-1_4897087_20190412123740.jpg 333w' width='400' height='225' iterimgid='4897087' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='‘Presiento’, lo último de Aitana y Morat' title='‘Presiento’, lo último de Aitana y Morat' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/cultura/musica/presiento-lo-ultimo-de-aitana-y-morat-XI7028473"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4896886;order=3.0">‘Presiento’, lo último de Aitana y Morat</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n13 odd full-access norestricted"  iteridart="EE7024644"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>13</span> <div class="template-106 video_galeria news  corto  qgjg_-7024644 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/revista-c7/gente/sara-carbonero-presenta-su-colaboracion-con-polaroid-EE7024644" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/XQTD/20190412-432974-carboneropolaroide-1-1_4896361_20190412111010.jpg" srcset='//www.canarias7.es/binrepository/400x226/0c0/400d225/none/11314/XQTD/20190412-432974-carboneropolaroide-1-1_4896361_20190412111010.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/333d188/none/11314/XQPX/20190412-432974-carboneropolaroide-1-1_4896361_20190412111010.jpg 333w' width='400' height='225' iterimgid='4896361' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Sara Carbonero presenta su colaboración con Polaroid' title='Sara Carbonero presenta su colaboración con Polaroid' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/revista-c7/gente/sara-carbonero-presenta-su-colaboracion-con-polaroid-EE7024644"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4896350;order=3.0">Sara Carbonero se presenta con Polaroid</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n14 even full-access norestricted"  iteridart="XC7015374"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>14</span> <div class="template-106 video_galeria news  corto  pgau_-7015374 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/videos/reunion-de-seguridad-con-el-alcalde-tras-el-derrumbe-XC7015374" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/QIGU/2_4891941_20190411095818.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/QIGU/2_4891941_20190411095818.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/QIKP/2_4891941_20190411095818.jpg 333w' width='400' height='225' iterimgid='4891941' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Reunión de seguridad con el alcalde tras el derrumbe' title='Reunión de seguridad con el alcalde tras el derrumbe' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/videos/reunion-de-seguridad-con-el-alcalde-tras-el-derrumbe-XC7015374"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4891889;order=3.0">Dispositivo de seguridad tras el derrumbe</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n15 odd full-access norestricted"  iteridart="CE7017411"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>15</span> <div class="template-106 video_galeria news  corto  lwmi_-7017411 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/sociedad/sanidad/leocadio-martin-no-es-terapia-hay-que-aceptar-la-homosexualidad-CE7017411" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/400d225/none/11314/TIIU/image-content-2118308-20170805173607-4828518-20190328125636_4893629_20190411131630.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/400d225/none/11314/TIIU/image-content-2118308-20170805173607-4828518-20190328125636_4893629_20190411131630.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/333d188/none/11314/TITH/image-content-2118308-20170805173607-4828518-20190328125636_4893629_20190411131630.jpg 333w' width='400' height='225' iterimgid='4893629' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Leocadio Martín: «No es terapia, hay que aceptar la homosexualidad&#187;' title='Leocadio Martín: «No es terapia, hay que aceptar la homosexualidad&#187;' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sociedad/sanidad/leocadio-martin-no-es-terapia-hay-que-aceptar-la-homosexualidad-CE7017411"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4893269;order=3.0">«El armario es un sitio oscuro y triste»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n16 even full-access norestricted"  iteridart="GX7011945"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>16</span> <div class="template-106 video_galeria news  corto  asmo_-7011945 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/nacional/el-suicidio-asistido-de-carrasco-al-juzgado-de-violencia-de-genero-GX7011945" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/401x226/0c0/400d225/none/11314/SBMO/922953-600-338_4892391_20190411115411.jpg" srcset='//www.canarias7.es/binrepository/401x226/0c0/400d225/none/11314/SBMO/922953-600-338_4892391_20190411115411.jpg 400w,//www.canarias7.es/binrepository/334x188/0c0/333d188/none/11314/SBNI/922953-600-338_4892391_20190411115411.jpg 333w' width='400' height='225' iterimgid='4892391' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='El suicidio asistido de Carrasco, al juzgado de violencia de género' title='El suicidio asistido de Carrasco, al juzgado de violencia de género' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/nacional/el-suicidio-asistido-de-carrasco-al-juzgado-de-violencia-de-genero-GX7011945"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4890789;order=2.0">Ángel irá al juzgado de violencia de género</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n17 odd full-access norestricted"  iteridart="JC7015964"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>17</span> <div class="template-106 video_galeria news  corto  cmyx_-7015964 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/fotos/imagenes-del-derrumbe-desde-las-viviendas-afectadas-JC7015964" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x533/0c154/400d225/none/11314/DOCF/foto3_4892154_20190411103833.jpg" srcset='//www.canarias7.es/binrepository/400x533/0c154/400d225/none/11314/DOCF/foto3_4892154_20190411103833.jpg 400w,//www.canarias7.es/binrepository/333x444/0c128/333d188/none/11314/DOKY/foto3_4892154_20190411103833.jpg 333w' width='400' height='225' iterimgid='4892154' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Imágenes del derrumbe desde las viviendas afectadas' title='Imágenes del derrumbe desde las viviendas afectadas' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/fotos/imagenes-del-derrumbe-desde-las-viviendas-afectadas-JC7015964"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4892121;order=10.0">Imágenes del derrumbe desde las viviendas afectadas</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n18 even full-access norestricted"  iteridart="FD7014777"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>18</span> <div class="template-106 video_galeria news  corto  kzas_-7014777 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/videos/asi-esta-la-zona-del-derrumbe-del-muro-en-paseo-de-chil-FD7014777" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/CJGU/2_4891719_20190411091813.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/CJGU/2_4891719_20190411091813.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/CJKP/2_4891719_20190411091813.jpg 333w' width='400' height='225' iterimgid='4891719' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Así está la zona del derrumbe del muro en Paseo de Chil' title='Así está la zona del derrumbe del muro en Paseo de Chil' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/videos/asi-esta-la-zona-del-derrumbe-del-muro-en-paseo-de-chil-FD7014777"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4891703;order=4.0">Así está la zona del derrumbe del muro en Paseo de Chil</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n19 odd full-access norestricted"  iteridart="IC7015695"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>19</span> <div class="template-106 video_galeria news  corto  rimr_-7015695 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/sucesos/medina-se-ha-declarado-decreto-de-emergencia-IC7015695" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/401x225/0c0/400d225/none/11314/OSHR/inma-medina_4892066_20190411101746.jpg" srcset='//www.canarias7.es/binrepository/401x225/0c0/400d225/none/11314/OSHR/inma-medina_4892066_20190411101746.jpg 400w,//www.canarias7.es/binrepository/334x188/0c0/333d188/none/11314/OSFJ/inma-medina_4892066_20190411101746.jpg 333w' width='400' height='225' iterimgid='4892066' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Medina: «Se ha declarado decreto de emergencia&#187;' title='Medina: «Se ha declarado decreto de emergencia&#187;' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sucesos/medina-se-ha-declarado-decreto-de-emergencia-IC7015695"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4892016;order=5.0">Medina: «Se ha declarado decreto de emergencia»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n20 even last full-access norestricted"  iteridart="XC7015257"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>20</span> <div class="template-106 video_galeria news  corto  qsfm_-7015257 w30 m30"> <div class="top-block"> <div class="multimediaIconMacroWrapper v3"><a href="/multimedia/videos/hidalgo-la-caida-del-muro-puede-ser-por-las-lluvias-XC7015257" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='TeaserImage'  src="//www.canarias7.es/binrepository/401x226/0c0/400d225/none/11314/VHWE/d32dwhswwaabqmy-4891431-20190411072430_4891777_20190411093939.jpg" srcset='//www.canarias7.es/binrepository/401x226/0c0/400d225/none/11314/VHWE/d32dwhswwaabqmy-4891431-20190411072430_4891777_20190411093939.jpg 400w,//www.canarias7.es/binrepository/334x188/0c0/333d188/none/11314/VHSD/d32dwhswwaabqmy-4891431-20190411072430_4891777_20190411093939.jpg 333w' width='400' height='225' iterimgid='4891777' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Hidalgo: «La caída del muro puede ser por las lluvias&#187;' title='Hidalgo: «La caída del muro puede ser por las lluvias&#187;' /></div> <span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/multimedia/videos/hidalgo-la-caida-del-muro-puede-ser-por-las-lluvias-XC7015257"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4891769;order=4.0">Hidalgo: «La caída del muro puede ser por las lluvias»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da61e7974a164c9da84262243fec3820_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da61e7974a164c9da84262243fec3820" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da61e7974a164c9da84262243fec3820"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20").addService(googletag.pubads());googletag.display("robaR20")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f10b9dfe9b0e46edbc87f61e14ad1467_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f10b9dfe9b0e46edbc87f61e14ad1467" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f10b9dfe9b0e46edbc87f61e14ad1467"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20M").addService(googletag.pubads());googletag.display("robaR20M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f48fc24a1c794ddc8f019a99bc4f3558_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f48fc24a1c794ddc8f019a99bc4f3558" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f48fc24a1c794ddc8f019a99bc4f3558"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_05de114e6f5645f2ab622325819b6d0b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_05de114e6f5645f2ab622325819b6d0b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_05de114e6f5645f2ab622325819b6d0b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b93d788ee378452faa9853154aea7724_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b93d788ee378452faa9853154aea7724" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b93d788ee378452faa9853154aea7724"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53cc8e419164484faa71a81a0c419c12_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53cc8e419164484faa71a81a0c419c12" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_53cc8e419164484faa71a81a0c419c12"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=450){$(".tituloVideoGaleriaLateral").hide();$(".VideoGaleriaLateral").hide();$(".tituloVideoGaleriaMovil").show();$(".VideoGaleriaMovil").show()}else{$(".tituloVideoGaleriaLateral").show();$(".VideoGaleriaLateral").show();$(".tituloVideoGaleriaMovil").hide();$(".VideoGaleriaMovil").hide()}};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_942c69664ce04ef0bc026e1eb5e4d395_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_942c69664ce04ef0bc026e1eb5e4d395" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_942c69664ce04ef0bc026e1eb5e4d395"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a9542f1e5cb7464d94931319edea27d8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a9542f1e5cb7464d94931319edea27d8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a9542f1e5cb7464d94931319edea27d8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a9542f1e5cb7464d94931319edea27d8" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a3926fcad17d453f88df36f9c6829fed_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a3926fcad17d453f88df36f9c6829fed" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a3926fcad17d453f88df36f9c6829fed"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a3926fcad17d453f88df36f9c6829fed" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fd4e4ee838044191a3ee9585e1eccc3d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fd4e4ee838044191a3ee9585e1eccc3d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fd4e4ee838044191a3ee9585e1eccc3d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fd4e4ee838044191a3ee9585e1eccc3d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_fb3d45b948cf44ca8c1f1c312aca7c0a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_fb3d45b948cf44ca8c1f1c312aca7c0a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_fb3d45b948cf44ca8c1f1c312aca7c0a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce8120dbad7e414bad375dc54a649ad5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce8120dbad7e414bad375dc54a649ad5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ce8120dbad7e414bad375dc54a649ad5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4fa1dbd09e94588981443751f1900db_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4fa1dbd09e94588981443751f1900db" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f4fa1dbd09e94588981443751f1900db"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]",cs_ucfr:"consienteSeguimiento"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1&cs_ucfr=consienteSeguimiento" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0e16a19a774245139b00a9217231ec78_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0e16a19a774245139b00a9217231ec78" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0e16a19a774245139b00a9217231ec78"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script src="https://mas.canarias7.es/js/cmv-lib/cmv-ads.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_107281dccb244dd2b2c9ef0835bd9b78_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_107281dccb244dd2b2c9ef0835bd9b78" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_107281dccb244dd2b2c9ef0835bd9b78"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d41932e079c4ee89b285e84034e7290_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d41932e079c4ee89b285e84034e7290" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7d41932e079c4ee89b285e84034e7290"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" target="_blank" class="icon-youtube social-youtube"> </a> <a href="https://www.instagram.com/canarias7.es/" target="_blank" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" target="_blank" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e82ccbaa98e84108b096052de4f87a07_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e82ccbaa98e84108b096052de4f87a07" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e82ccbaa98e84108b096052de4f87a07"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62e6a4b3906a4934baf4178141001ec7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62e6a4b3906a4934baf4178141001ec7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_62e6a4b3906a4934baf4178141001ec7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_0e765f3c32cf46bda62ede7314adffda_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_0e765f3c32cf46bda62ede7314adffda" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_0e765f3c32cf46bda62ede7314adffda"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/fce0fa46b6a5f942b41883990fb154e4.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7035611")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7035611")||ITER.FAVORITE.TOPICS.isReadLater("7035611")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("7035611")}});/*]]>*/</script> </body> </html> 