<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="gaumet florido" data-id="12588" data-voc-name="author" data-voc-id="12544"/> <meta name="keywords" content="pp" data-id="13260" data-voc-name="organizaciones" data-voc-id="12664"/> <meta name="keywords" content="psoe" data-id="13270" data-voc-name="organizaciones" data-voc-id="12664"/> <meta name="keywords" content="telde" data-id="149011" data-voc-name="location" data-voc-id="148729"/> <meta name="keywords" content="alejandro ramos" data-id="347984805" data-voc-name="people" data-voc-id="11344"/> <meta name="description" content="Ahora sí, ya es oficial. Alejandro Ramos se convertirá el sábado próximo en el primer alcalde socialista de la democracia en Telde. El PSOE alcanza un principio de acuerdo con Juntos por Telde (coalic..."/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="Telde" property="article:section"/> <meta content="dom, 09 jun 2019 21:06:33 +0100" property="article:published_time"/> <meta content="Los cuatro partidos alcanzan un «principio de acuerdo&amp;#187; y se hacen con la mayoría del pleno, con 15 concejales." name="twitter:description"/> <meta content="El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local' /> <meta property='og:description' content='Ahora sí, ya es oficial. Alejandro Ramos se convertirá el sábado próximo en el primer alcalde socialista de la democracia en Telde. El PSOE alcanza un principio de acuerdo con Juntos por Telde (coalic...' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/600x397/0c26/600d346/none/11314/YUVE/pacto-de-telde-junio-2019_5152447_20190609205134.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/c606ac15a32bd33974cb45d56d80f1fd.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-b7c00138eb72946d8119091cc00a5e60"},{sectid:"sect-0ea33d8764326acacdc9ae468785d8ea"},{sectid:"sect-64d35cd3fbd522e22aa89b0927f710a1"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/3e518ca9e861473c21f5ea05a9ccc8ce.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>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</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/(function(){var a=["opinion/portada","revistac7/gastronomia/portada","sociedad/c7saludable/portada","promociones/portada","promociones","multimedia/portada","multimedia"];if(paramBanners==="portada"){}else{if(a.indexOf(paramBanners)!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccionB.js")}else{if(paramBanners.indexOf("portada")!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccion.js")}else{if(jQryIter.contextIsArticlePage()){if("Telde"=="Gastronomía"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.articulomegaprio.js")}else{$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.articulo.js")}}else{if(paramBanners==="LAB C7D"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.lab.js")}else{$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.noeditorial.js")}}}}}})();/*]]>*/</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","7420767");jQryIter.addStatisticData(11314,"plid","16426");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","7420767",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_61be0ccffcfe46c4a3eca86d32da6315_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_61be0ccffcfe46c4a3eca86d32da6315" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_61be0ccffcfe46c4a3eca86d32da6315"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script src="https://mas.canarias7.es/js/jwplayer8/jwplayer.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d85011503dc549f986f30c9229eb6c00_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d85011503dc549f986f30c9229eb6c00" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d85011503dc549f986f30c9229eb6c00"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e01cea5c1d3d4171bb64bf5c78c0c790_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e01cea5c1d3d4171bb64bf5c78c0c790" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e01cea5c1d3d4171bb64bf5c78c0c790"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-container-v1"> <a href="" onclick="document.getElementById('megabanner-container-v1').style.display='none';return false;" class="cierreMegaFlotante">×</a> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"></div> <script>/*<![CDATA[*/if(screen.width<20){$("#megabanner-container-v1").addClass("megaFlotante")};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_501aa6b14cd64d1ba26bf658c8a17b70_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_501aa6b14cd64d1ba26bf658c8a17b70" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_501aa6b14cd64d1ba26bf658c8a17b70"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">10 junio 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ef70e0468daa45c5b0348994d35b8627_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ef70e0468daa45c5b0348994d35b8627" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ef70e0468daa45c5b0348994d35b8627"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ef70e0468daa45c5b0348994d35b8627" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_97ba2c10b22c442d9ebe5ab3da335138_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_97ba2c10b22c442d9ebe5ab3da335138" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_97ba2c10b22c442d9ebe5ab3da335138"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_f52fcab392214a46a84e33cd9c10cc52_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet "  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_f52fcab392214a46a84e33cd9c10cc52" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_f52fcab392214a46a84e33cd9c10cc52"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d1895deaa5404becb28d906eef514e44_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d1895deaa5404becb28d906eef514e44" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d1895deaa5404becb28d906eef514e44"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_304104bd9eef40dbbc860472a3d975f4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_304104bd9eef40dbbc860472a3d975f4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_304104bd9eef40dbbc860472a3d975f4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64014e96d604a878a3e0b14f7b86b6a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64014e96d604a878a3e0b14f7b86b6a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f64014e96d604a878a3e0b14f7b86b6a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_54a89aae6f2244998de424edca4d8f06_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_54a89aae6f2244998de424edca4d8f06" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_54a89aae6f2244998de424edca4d8f06"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_ffea9b53cc0f4835bd944435d2434827_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_ffea9b53cc0f4835bd944435d2434827" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_ffea9b53cc0f4835bd944435d2434827"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c6/142d96/none/11314/SOBF/portada_1558005_20190610000208.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c6/142d96/none/11314/SOBF/portada_1558005_20190610000208.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_51d73b23f25940acbf46c8fd58c00eb4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_51d73b23f25940acbf46c8fd58c00eb4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_51d73b23f25940acbf46c8fd58c00eb4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_51d73b23f25940acbf46c8fd58c00eb4" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d1862ab360d24c7fa51457082efe2c34_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d1862ab360d24c7fa51457082efe2c34" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d1862ab360d24c7fa51457082efe2c34"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_284735d73ac8447ebae8e78ec8657f52_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_284735d73ac8447ebae8e78ec8657f52" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_284735d73ac8447ebae8e78ec8657f52"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"></div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28d49861a4994056835044b9c1043a9e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28d49861a4994056835044b9c1043a9e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28d49861a4994056835044b9c1043a9e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_edd468759c2d496f98ac93771d4081bc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_edd468759c2d496f98ac93771d4081bc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_edd468759c2d496f98ac93771d4081bc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_453294bccae14cf8958566a4d4364d62_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_453294bccae14cf8958566a4d4364d62" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_453294bccae14cf8958566a4d4364d62"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">10 junio 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f71b663e61104a03a85d415fcc02a966_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f71b663e61104a03a85d415fcc02a966" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f71b663e61104a03a85d415fcc02a966"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d9993a2bb5547bab40311605a1f4ac6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d9993a2bb5547bab40311605a1f4ac6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d9993a2bb5547bab40311605a1f4ac6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19190610/20190610/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_cf143082271c446594944d04b3eed0e7_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_eeb1b55fbd8346b2a817a9988b561c29_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_eeb1b55fbd8346b2a817a9988b561c29" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_eeb1b55fbd8346b2a817a9988b561c29"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_061d8c0ca38b41c28bfaf7bd5812da9b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_061d8c0ca38b41c28bfaf7bd5812da9b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_061d8c0ca38b41c28bfaf7bd5812da9b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_061d8c0ca38b41c28bfaf7bd5812da9b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e0954a22dfa44bbab1cc8c1c05bc9a31_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e0954a22dfa44bbab1cc8c1c05bc9a31" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e0954a22dfa44bbab1cc8c1c05bc9a31"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e0954a22dfa44bbab1cc8c1c05bc9a31" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_80c56300703d4ed59bc4470e52f4f9ea_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_80c56300703d4ed59bc4470e52f4f9ea" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_80c56300703d4ed59bc4470e52f4f9ea"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_80c56300703d4ed59bc4470e52f4f9ea" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_cf913378d78b460ab99ffa298086ef88_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_cf913378d78b460ab99ffa298086ef88" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_cf913378d78b460ab99ffa298086ef88"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_cf913378d78b460ab99ffa298086ef88" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <strong class="sectionName">Firmas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li  class="lst-item   sect-6838 sect-ac68a4a045287c49f5192a3df48e5be8"> <a  href="/opinion/firmas/nueva-seccion-web-4421"  class=" lnk"  title="Nueva sección web 4421"> <span class="iconBefore"></span> <span class="sectionName">Nueva sección web 4421</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a  href="https://blogs.canarias7.es/" rel="nofollow" class=" lnk"  title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_caa2224aad134edf814d2083dc867199_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_caa2224aad134edf814d2083dc867199" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_caa2224aad134edf814d2083dc867199"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_caa2224aad134edf814d2083dc867199" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c07a2ffd7b94402f937d3995b107526b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c07a2ffd7b94402f937d3995b107526b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c07a2ffd7b94402f937d3995b107526b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c07a2ffd7b94402f937d3995b107526b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a3b7e7a58a7341a9aec95ad7fc1fe42b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a3b7e7a58a7341a9aec95ad7fc1fe42b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a3b7e7a58a7341a9aec95ad7fc1fe42b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a3b7e7a58a7341a9aec95ad7fc1fe42b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7419 sect-e5b843dff7b3d030cde8f77ef69e2f53"> <div class="tab-grp"> <a  href="/sociedad/mascotas"  class=" lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f671259736cf44d9a57496b34ee3ecb3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f671259736cf44d9a57496b34ee3ecb3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f671259736cf44d9a57496b34ee3ecb3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f671259736cf44d9a57496b34ee3ecb3" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_254a06c5afe64246b77dfc358dfb151c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_254a06c5afe64246b77dfc358dfb151c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_254a06c5afe64246b77dfc358dfb151c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_254a06c5afe64246b77dfc358dfb151c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4417 sect-6452f8371345a086aa25512e7fc9199b"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-6624 sect-05094a332e7bf02923987958b0f30ad2"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_71d77b23f5814c8f966b3d15e05ba137_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_71d77b23f5814c8f966b3d15e05ba137" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_71d77b23f5814c8f966b3d15e05ba137"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_71d77b23f5814c8f966b3d15e05ba137" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <strong class="sectionName">Revista C7</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-82 sect-6c00def1d50fcd35873077eb9c86297d"> <a  href="/revista-c7/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a01f9c47f96d43ae8abe81a5827720b0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a01f9c47f96d43ae8abe81a5827720b0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a01f9c47f96d43ae8abe81a5827720b0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a01f9c47f96d43ae8abe81a5827720b0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_af4de76bda10494e8fbcdef62893b5fc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_af4de76bda10494e8fbcdef62893b5fc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_af4de76bda10494e8fbcdef62893b5fc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0e52786cab9c4510b61f62603dbd03ea_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0e52786cab9c4510b61f62603dbd03ea" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0e52786cab9c4510b61f62603dbd03ea"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0e52786cab9c4510b61f62603dbd03ea" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7433 sect-e4c6cc3b716eb44be9e9ae7c6c35f76d"> <a  href="/servicios/farmacias"  class="tab-item lnk"  title="Farmacias"> <span class="iconBefore"></span> <span class="sectionName">Farmacias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5453 sect-ee5cb9330c0f9bca4309c7fe74809cb9"> <a  href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7355 sect-be34dfa45c8987b65a18962a0b6b16ef"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f9a6bfa635e34d4797b9c8f23c365a24_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f9a6bfa635e34d4797b9c8f23c365a24" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f9a6bfa635e34d4797b9c8f23c365a24"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1120c57cf1c44c46affa76fff27c4148_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1120c57cf1c44c46affa76fff27c4148" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1120c57cf1c44c46affa76fff27c4148"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_" +paramLinicom + ".js?gdpr=&gdpr_consent=" + consienteSeguimientoLin;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_51445ebacb7c4e8f977367eff6466d7d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_51445ebacb7c4e8f977367eff6466d7d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_51445ebacb7c4e8f977367eff6466d7d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767" /> <meta itemprop="datePublished" content="2019-6-10 5:49:0"> <meta itemprop="dateModified" content="2019-6-10 5:49:0"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_eb1c5bbd4cf042b8875a2a1a6c33c7f4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_eb1c5bbd4cf042b8875a2a1a6c33c7f4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_eb1c5bbd4cf042b8875a2a1a6c33c7f4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_4f93c1af448942a9bf48719c481ca856_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_4f93c1af448942a9bf48719c481ca856" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_4f93c1af448942a9bf48719c481ca856"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/siete-islas/gran-canaria/telde/aya-corona-la-montana-de-los-vinos-BK7419254"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/419x251/0c0/250d250/none/11314/VHQJ/documentacion-fotos-1-5010771_5151341_20190608212958.jpg" srcset='//www.canarias7.es/binrepository/419x251/0c0/250d250/none/11314/VHQJ/documentacion-fotos-1-5010771_5151341_20190608212958.jpg 250w' width='250' height='250' iterimgid='5151341' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Telde </span> </h3> <h2 title="Aya corona la montaña de los vinos" class="headline"> Aya corona la montaña de los vinos
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_24b5120264b0493ab87d85825af520cd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_24b5120264b0493ab87d85825af520cd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_24b5120264b0493ab87d85825af520cd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ee85ec064cf04ce0bb815669836d5c6e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ee85ec064cf04ce0bb815669836d5c6e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ee85ec064cf04ce0bb815669836d5c6e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="detalle-cabecera "> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=5156175;order=4.0">El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia7420767"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x508/0c38/768d432/none/11314/YUOE/pacto-de-telde-junio-2019_5152447_20190609205134.jpg" srcset='//www.canarias7.es/binrepository/768x508/0c38/768d432/none/11314/YUOE/pacto-de-telde-junio-2019_5152447_20190609205134.jpg 768w' width='768' height='432' iterimgid='5152447' alt='El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local' title='El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local' /></div>  </figure> <div class="cutline"> En la imagen, Héctor Suárez (Juntos por Telde), Juan Antonio Peña (Ciuca), Alejandro Ramos (PSOE) y Sonsoles Martín (PP), en San Francisco, con la vista de Caserones y Cendro al fondo.
															</div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 10/06/2019			</div> <div class="block-background"> <h3 class="subheadline font-1 small">Los cuatro partidos alcanzan un «principio de acuerdo» y se hacen con la mayoría del pleno, con 15 concejales. Alejandro Ramos será el primer alcalde socialista de la democracia en la ciudad</h3> </div> </div> <div class="bottom"> <div class="byline" itemprop="author"><a href="/autor/-/meta/gaumet-florido"><i class="glyphicon glyphicon-pencil"></i> Gaumet Florido</a></div> <div class="byline-twitter"> <a href="//www.twitter.com/@gaumetflorido" target="_blank">@gaumetflorido</a> </div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local&url=https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767&title=El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local&source=Canarias7" target="_blank" title="LinkedIn"> <i class="icon-linkedin"></i> <b>LinkedIn</b> </a> </li> <li id="enlaceWhatsApp"> <a href="https://wa.me/?text=El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local%20https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767" target="_blank" title="WhatsApp"> <i class="icon-whatsapp"></i> <b>WhatsApp</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767#disqus_thread" data-disqus-identifier="7420767"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7bfe1952cbdd43c393dd573702a8ad57_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7bfe1952cbdd43c393dd573702a8ad57" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7bfe1952cbdd43c393dd573702a8ad57"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_479ce4f2260b4375bb1ae46511342c77_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_479ce4f2260b4375bb1ae46511342c77" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_479ce4f2260b4375bb1ae46511342c77"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/telde">telde</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/alejandro-ramos">alejandro ramos</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/pp">pp</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/psoe">psoe</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=5156177;order=5.0"> <p>Ahora sí, ya es oficial. Alejandro Ramos se convertirá el sábado próximo en el primer alcalde socialista de la democracia en Telde. El PSOE alcanza un principio de acuerdo con Juntos por Telde (coalición integrada por CC, CCD y Unidos), Ciuca y PP para echar a NC y a la alcaldesa en funciones, Carmen Hernández, del futuro gobierno de la ciudad. Ayer lo hicieron público en un comunicado conjunto. Entre los cuatro grupos suman 15 concejales, uno más que los 14 necesarios para tener la mayoría en el Salón de Plenos. PSOE aporta 6 ediles, Juntos, 4, Ciuca, 3, y PP, 2. NC sacó 8 concejales, pero no ha logrado sumar apoyos a su causa.</p> <p>El anuncio oficial sale a la luz un día antes del preceptivo visto bueno de la ejecutiva insular del PSOE, que tendrá lugar esta tarde. Tras dos semanas de reuniones y llamadas, la sintonía era total entre los cuatro grupos y solo estaban a la espera del plácet de la cúpula socialista para hacerlo público. Hubo incluso varios e infructuosos intentos de anunciarlo, pero hacía falta un permiso que llegó al final ayer.</p> <p>Los líderes de estos partidos, Ramos (PSOE), Héctor Suárez (Juntos por Telde), Juan Antonio Peña (Ciuca) y Sonsoles Martín (PP), aseguran que han cerrado un acuerdo para conformar un gobierno «de diálogo y progreso» que «realmente dé alternativas a la situación del municipio y que priorice a las personas». Además, ven clave que «imperen las buenas formas y la compenetración».</p> <p>Defienden que «en Telde es necesario un impulso definitivo para generar un gobierno cohesionado y que piense en la ciudadanía en su conjunto, alejado de otras características impropias y que desgraciadamente se han vivido en los últimos tiempos». Por eso, apuestan «por un cambio en las formas y por trabajar en equipo desde la transversalidad», con el fin de que realmente pueda funcionar la administración y para que la ciudadanía sienta a sus representantes públicos cercanos y a pie de calle.</p> <p>Dicen que les unen «las ganas de trabajar y dejar a un lado los intereses personalistas y partidistas» y «apostar por un Gobierno que funcione en una sola dirección, sin discrepancias y sin mirar las siglas de cada concejal o concejala». Lucharán por un proyecto de futuro para Telde «con humildad y sin falsas promesas».</p> <p>El acuerdo se ha cerrado de manera firme y tras varios días trabajando «sin prisas y consecuentes con sus compromisos», con el fin de «dar estabilidad al municipio y devolver una mayoría al Salón de Plenos que entienda a la ciudadanía y que lidere el cambio definitivo que se merece Telde». Las diferentes formaciones llevan algunos días trabajando en poner en común un Plan de Gobierno para los próximos cuatro años, un documento que recogerá las líneas de actuación del  pacto y que finalmente será sometido a los órganos de cada partido. «Todo se realizará con transparencia». [más información en la página 13 de este periódico].</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b4ee134090b3473fa7240cb27ac0fe43_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10"  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b4ee134090b3473fa7240cb27ac0fe43" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b4ee134090b3473fa7240cb27ac0fe43"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="OUTBRAIN" data-src="https://www.canarias7.es/siete-islas/gran-canaria/telde/el-psoe-pacta-con-cc-ciuca-y-pp-y-echa-a-nc-del-gobierno-local-EE7420767" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c511776dbd3f4a34b40c4970820515e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15 mT15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c511776dbd3f4a34b40c4970820515e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c511776dbd3f4a34b40c4970820515e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_32767a34a1564abd9141833ec4931afa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet bloqueDisqus"  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_32767a34a1564abd9141833ec4931afa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_32767a34a1564abd9141833ec4931afa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="El PSOE pacta con CC, Ciuca y PP y echa a NC del gobierno local";var disqus_identifier="JA7420767";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aff51de3a27940fe86a2513b0aad0dc7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aff51de3a27940fe86a2513b0aad0dc7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_aff51de3a27940fe86a2513b0aad0dc7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5308b7ad380c4e84bbfe83862186b6e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5308b7ad380c4e84bbfe83862186b6e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5308b7ad380c4e84bbfe83862186b6e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_e00dc9c87fbb4a809ce4d769ce45a3cd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_e00dc9c87fbb4a809ce4d769ce45a3cd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_e00dc9c87fbb4a809ce4d769ce45a3cd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_47624722058242459862920c560c5ecd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_47624722058242459862920c560c5ecd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_47624722058242459862920c560c5ecd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,600],[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e3629c9d5474a08880970b1beed2f9d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e3629c9d5474a08880970b1beed2f9d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e3629c9d5474a08880970b1beed2f9d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_365c83ebb99e4141bd88c1ea7a482179_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10 hidden-print"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_365c83ebb99e4141bd88c1ea7a482179" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_365c83ebb99e4141bd88c1ea7a482179"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78a5cafa4af94d1bb403a41fe716000e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78a5cafa4af94d1bb403a41fe716000e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78a5cafa4af94d1bb403a41fe716000e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19M").addService(googletag.pubads());googletag.display("robaR19M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_rankingviewerportlet_WAR_trackingportlet_ ranking-viewer-portlet advanced-105"  > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element n1 odd first full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='YF7421001'><span class='teaserItemPosition itr-rm'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/deportes/ud-las-palmas/menos-mal-que-se-acabo-este-infierno-YF7421001"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156357;order=6.0">Menos mal que se acabó este infierno</span></h2> </a> </div> </div></div><div class="element n2 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='IE7420947'><span class='teaserItemPosition itr-rm'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/las-noticias-destacadas-del-domingo-IE7420947"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156247;order=3.0">Las noticias destacadas del domingo</span></h2> </a> </div> </div></div><div class="element n3 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='HE7420922'><span class='teaserItemPosition itr-rm'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/politica/gobierno/el-gobierno-pretende-pagar-3-millones-por-una-web-gratuita-y-desfasada-HE7420922"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156224;order=4.0">El Gobierno pretende pagar 3 millones por una web gratuita y desfasada</span></h2> </a> </div> </div></div><div class="element n4 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='AE7420893'><span class='teaserItemPosition itr-rm'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/la-calidad-del-aire-en-canarias-la-marcan-las-condiciones-climaticas-AE7420893"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156218;order=4.0">La calidad del aire en Canarias la marcan las condiciones climáticas</span></h2> </a> </div> </div></div><div class="element n5 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='FE7420869'><span class='teaserItemPosition itr-rm'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/economia/el-coche-de-ocasion-resiste-mejor-que-el-nuevo-la-incertidumbre-del-diesel-FE7420869"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156211;order=4.0">El coche de ocasión resiste mejor que el nuevo la incertidumbre del diésel</span></h2> </a> </div> </div></div><div class="element n6 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='GE7420844'><span class='teaserItemPosition itr-rm'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/politica/los-pactos-municipales-demoran-la-negociacion-para-el-gobierno-GE7420844"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156204;order=4.0">Los pactos municipales demoran la negociación para el Gobierno</span></h2> </a> </div> </div></div><div class="element n7 odd last full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='IE7420820'><span class='teaserItemPosition itr-rm'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/gran-canaria/luz-verde-para-cinco-proyectos-de-obra-de-652-plazas-sociosanitarias-IE7420820"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5156197;order=4.0">Luz verde para cinco proyectos de obra de 652 plazas sociosanitarias  </span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16426",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_a856c20484cb48ff915014d55f47bbc0_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6f2f7cf5cbb34d0d9baee11abe26e778_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6f2f7cf5cbb34d0d9baee11abe26e778" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6f2f7cf5cbb34d0d9baee11abe26e778"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ea85e5da3a3b4dfd8e64a110dba28a46_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ea85e5da3a3b4dfd8e64a110dba28a46" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ea85e5da3a3b4dfd8e64a110dba28a46"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain2"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain2");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_2");divTarget.setAttribute("data-ob-template","ES_Canarias7")};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c5cb55af7620406789ea95722b36e395_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c5cb55af7620406789ea95722b36e395" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c5cb55af7620406789ea95722b36e395"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19").addService(googletag.pubads());googletag.display("robaR19")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fd03524c37ab489290f12ba325db5731_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fd03524c37ab489290f12ba325db5731" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fd03524c37ab489290f12ba325db5731"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <style type="text/css">div.bx-controls-direction{background-color:green!important;}div.bx-controls-direction a.bx-next{background-color:#BC2111!important;filter:alpha(opacity=80)!important;opacity:.8!important;height:48px!important;}div.bx-controls-direction a.bx-next:hover{background-color:#ddd!important;filter:alpha(opacity=60)!important;opacity:.6!important;height:48px!important;}div.bx-controls-direction a.bx-prev{background-color:#BC2111!important;filter:alpha(opacity=80)!important;opacity:.8!important;height:48px!important;}div.bx-controls-direction a.bx-prev:hover{background-color:#ddd!important;filter:alpha(opacity=60)!important;opacity:.6!important;height:48px!important;}</style> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c809efb6ec3a4d8e87585dcb2943fa5d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c809efb6ec3a4d8e87585dcb2943fa5d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c809efb6ec3a4d8e87585dcb2943fa5d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20").addService(googletag.pubads());googletag.display("robaR20")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3c4a5499fc154d0f882164a80f905ec4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3c4a5499fc154d0f882164a80f905ec4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3c4a5499fc154d0f882164a80f905ec4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20M").addService(googletag.pubads());googletag.display("robaR20M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c043f486fb544e8a98e8415fb5300a22_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c043f486fb544e8a98e8415fb5300a22" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c043f486fb544e8a98e8415fb5300a22"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_af71554ff58b49d68a21107bad7d501d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_af71554ff58b49d68a21107bad7d501d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_af71554ff58b49d68a21107bad7d501d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_76f3e42bc3034a4e931a7664516783be_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_76f3e42bc3034a4e931a7664516783be" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_76f3e42bc3034a4e931a7664516783be"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" target="_blank" class="icon-youtube social-youtube"> </a> <a href="https://www.instagram.com/canarias7.es/" target="_blank" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" target="_blank" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/30cdfda63bf85577ab4f2c59bb61266a.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7420767")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7420767")||ITER.FAVORITE.TOPICS.isReadLater("7420767")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("7420767")}});/*]]>*/</script>  </body> </html> 