<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.11.0/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.11.0/prebid.js" /><link rel="preload" href="//static2.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH-U16023309480kUD-624x385@RC.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Chicote, de los fogones a la España olvidada | Canarias7</title><meta name="title" content="Chicote, de los fogones a la España olvidada"/><meta name="description" content="El popular chef se embarca en &#039;Fuera del mapa&#039;, el nuevo programa de La Sexta en el que camina y conversa con famosos"/><meta name="keywords" content="chicote, fogones, espana, olvidada"/><meta name="news_keywords" content="chicote, fogones, espana, olvidada"/><meta name="DC.date.issued" content="2021-11-21T23:11:09Z"/><meta name="date" content="2021-11-21T23:11:09Z"/><link rel="canonical" href="https://www.canarias7.es/revista-c7/tv/chicote-fogones-espana-20211122190339-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/revista-c7/tv/chicote-fogones-espana-20211122190339-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/revista-c7/tv/chicote-fogones-espana-20211122190339-ntrc.html"/><meta property="og:description" content="El popular chef se embarca en &#039;Fuera del mapa&#039;, el nuevo programa de La Sexta en el que camina y conversa con famosos"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH--984x468@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Chicote, de los fogones a la España olvidada"/><meta property="article:tag" content="Agatha Ruiz De La Prada"/><meta property="article:tag" content="Antena 3"/><meta property="article:tag" content="La Sexta"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="revista-c7/tv"/><meta property="article:published_time" content="2021-11-21T23:11:09Z"/><meta property="article:modified_time" content="2021-11-21T23:11:09Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Chicote, de los fogones a la España olvidada"/><meta name="twitter:description" content="El popular chef se embarca en &#039;Fuera del mapa&#039;, el nuevo programa de La Sexta en el que camina y conversa con famosos"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH--984x468@RC.jpg"/><meta name="twitter:image:alt" content="Alberto Chicote y Carlos Arguñano "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.canarias7.es/squido/7.0.75/squido.css"/><script>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</script><!-- GTM c7 --><script type="vocento/script" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=revista-c7/tv"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=revista-c7.chicote-de-los-fogones-a-la-espana-olvidada&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/revista-c7/tv/">Televisión</a></span><a href="#">Chicote, de los fogones a la España olvidada</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/revista-c7/" title="TV"
                               class="voc-active">Revista C7</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/guia-tv/" title="Programación de TV"
                                           target="_self">Guía TV</a></h3></li><li><h3><a href="http://www.canarias7.es/temas/entidades/eurovision.html" title="Eurovisión"
                                           target="_self">Eurovisión</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/canarias/portada-lunes-noviembre-20211122004728-nt.html"><strong class="voc-tickers__strong "><i class="voc-icons rec blink"></i> Última hora
                  </strong><p class="voc-tickers__text">
                    La portada de este lunes 22 de noviembre
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static2.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH-U16023309480kUD-624x385@RC.jpg"
           title=""
           alt="Alberto Chicote y Carlos Arguñano /R.C"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH-U16023309480kUD-624x385@RC.jpg"
           alt="Alberto Chicote y Carlos Arguñano "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Alberto Chicote y Carlos Arguñano  / </span><span class="voc-photo-author">R.C</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Chicote, de los fogones a la España olvidada
                  </h1><h2 class="voc-sub-title">El popular chef se embarca en &#039;Fuera del mapa&#039;, el nuevo programa de La Sexta en el que camina y conversa con famosos</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="J. MORENO"
                                   class="voc-author">J. MORENO </a></author><time>
                                                                    Domingo, 21 noviembre 2021, 23:11
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2a0cd68e-4af4-11ec-b257-3d7027497aa0" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Dice Alberto Chicote que no tiene la «esencia del entrevistador» y que él no es periodista en su nuevo proyecto televisivo, con el que cambia totalmente de registro. El cocinero más popular de La Sexta se embarca en &#039;Fuera del mapa&#039;, una nueva aventura con la que abandona los fogones para transitar hacia esa España que algunos llaman vaciada, la menos conocida y espectacular, que se sale del habitual ambiente turístico.
</p><p class="voc-paragraph">Lo hará en compañía de personajes famosos, con quienes caminará y entablará conversaciones, reflexiones y confesiones íntimas bajo la belleza del paisaje patrio. La cadena de Atresmedia estrena este martes, a las 22:30 horas, las dos primeras entregas, que contarán con el actor Antonio Resines y la presentadora Mariló Montero como primeros invitados.
</p><p class="voc-paragraph">«No es un programa de entrevistas. Es posible que salgan muchas cosas adyacentes e interesantísimas que no se han tratado con anterioridad», avanza el popular chef, que admite su sorpresa ante las confesiones de los personajes populares tras haber rodado las primeras entregas del formato.
</p><p class="voc-paragraph">Él charla sin pretensión ni presión para sus acompañantes. «No tienes pensado hablar de un tema y descubres que al invitado le interesaban cosas que no tenías previstas. Y en la mayoría de ocasiones nunca antes las habían comentado, porque no es lo mismo que te hagan una entrevista en un plató de televisión que pasarte un día completo caminando, en un espacio más calmado, que invita a la reflexión, a la conversación y ahondar en los temas», confiesa.
</p><p class="voc-paragraph">El polifacético comunicador promete además que la audiencia descubrirá lugares a los que pocos han podido acceder. «Alguien ha podido ir a un sitio en coche, pero vamos a zonas y lugares donde solo puedes llegar caminando. Muchos espectadores que hayan estado cerca no habrán visto ese espacio en particular», explica el cocinero. En total, el equipo de &#039;Fuera del mapa&#039; ha recorrido 20.000 kilómetros. «Para el espectador va será una manera de viajar desde el sillón de su casa», añade, por su parte, la directora de programas de Entretenimiento de Atresmedia TV, Carmen Ferreiro.
</p><p class="voc-paragraph">Chicote y sus invitados descubrirán los paisaje y la cultura de zonas de Navarra, Huesca, Cuenca, Cáceres, Segovia, Jaén, Almería, Asturias, Guipúzcoa, Orense, Navarra, A Coruña, Valencia, Girona y El Hierro. En el camino se encontrarán con personas del lugar, en unas reuniones en las que descubrirán las tradiciones, los secretos y la historia de la tierra que recorren, además de la gastronomía con productos y recetas que hablan de esos enclaves.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Turismo nacional
</h3></div><p class="voc-paragraph">Sin embargo, desde la productora del formato reconocen que, pese a que es un programa «complicado» porque no es «fácil para los invitados», todos los participantes han respondido «sorprendentemente muy bien». «Les ha gustado el programa. Era gente que quería vivir la experiencia. No ha habido nadie que dijera que no le apeteciera hacer esa ruta. Ha sorprendido la buenísima respuesta de los invitados», reitera la directora ejecutiva de Boomerang TV, Encarna Pardo.
</p><p class="voc-paragraph">Entre los famosos que cogen la mochila para acompañar a Chicote en esta primera tanda de capítulos están Ágatha Ruiz de la Prada, Javier Sardà, Juan del Val, Lorenzo Caprile, Roberto Leal, Cayetano Martínez de Irujo, Lydia Valentín, Rozalén, Jorge Sanz y Eva González, entre otros.
</p><p class="voc-paragraph">Para el primer capítulo, el chef se codea con el actor Antonio Resines y el cocinero Karlos Arguiñano y visita Zumaia (Guipúzcoa), donde emprenden una ruta en la que recorren caminos de verde intenso, acantilados con curiosas formaciones rocosas de más de 50 millones de años y sus playas.
</p><p class="voc-paragraph">Con la periodista Mariló Montero, Chicote se introducirá en la sierra de Cazorla (Jaén) y será testigo del lugar donde nace el río Cerezuelo, con su recorrido que atraviesa un frondoso bosque y en el que verá cómo las aguas pasan bajo las ruinas de Santa María y continúan su curso bajo la plaza del mismo nombre, para seguir más adelante su camino hacia el final de la senda en el castillo de Las Cuatro Esquinas.
</p><p class="voc-paragraph">Una experiencia, admite el presentador de &#039;Fuera del mapa&#039;, con la que quiere reivindicar el viajar por nuestro país frente a otros destinos extranjeros. «Cuando agarras unas vacaciones largas, a lo mejor te vas a Tailandia pero no a Asturias. Ha sido como un periodo de trabajo, sí, pero también una especie de vacaciones diarias recorriendo espacios maravillosos a los que seguro que volveré», asegura. Con este nuevo formato, cierra Chicote un 2021 en el que se ha vuelto a consolidar como rostro fundamental de Atresmedia. Despidió hace siete días &#039;¿Te lo vas a comer?&#039;, el espacio donde denunció los fraudes en la alimentación y defendió los derechos de los consumidores, y ya se prepara para dar las sextas campanadas junto a Cristina Pedroche en Antena 3 el próximo 31 de diciembre desde la madrileña Puerta del Sol.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/agatha-ruiz-de-la-prada.html"
               title="Agatha Ruiz de la Prada">Agatha Ruiz de la Prada</a>,                     <a href="https://www.canarias7.es/temas/entidades/antena-3.html"
               title="Antena 3">Antena 3</a>,                     <a href="https://www.canarias7.es/temas/entidades/la-sexta.html"
               title="La Sexta">La Sexta</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Revista C7
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/tv/importante-musica-hicimos-20211121191045-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="«Lo importante es la música que hicimos, no las sustancias que nos metimos»" title="«Lo importante es la música que hicimos, no las sustancias que nos metimos»"><span class="voc-number">1</span>
                                «Lo importante es la música que hicimos, no las sustancias que nos metimos»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/tv/isabel-torres-despide-20211115161422-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Isabel Torres se despide de sus fans al empeorar su estado de salud" title="Isabel Torres se despide de sus fans al empeorar su estado de salud"><span class="voc-number">2</span>
                                Isabel Torres se despide de sus fans al empeorar su estado de salud
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/tv/bisbal-besay-enmudecen-20211109091617-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Bisbal y Besay enmudecen 'La Voz' con 'Abriré la puerta'" title="Bisbal y Besay enmudecen 'La Voz' con 'Abriré la puerta'"><span class="voc-number">3</span>
                                Bisbal y Besay enmudecen &#039;La Voz&#039; con &#039;Abriré la puerta&#039;
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/tv/canarios-protagonistas-isla-20211111111429-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Los canarios, protagonistas en 'La isla de las tentaciones 4'" title="Los canarios, protagonistas en 'La isla de las tentaciones 4'"><span class="voc-number">4</span>
                                Los canarios, protagonistas en &#039;La isla de las tentaciones 4&#039;
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/revista-c7/tv/raquel-rosario-quita-20210914185452-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Raquel del Rosario se quita los implantes de pecho en «un acto de honestidad»" title="Raquel del Rosario se quita los implantes de pecho en «un acto de honestidad»"><span class="voc-number">5</span>
                                Raquel del Rosario se quita los implantes de pecho en «un acto de honestidad»
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/canarias-suma-positivos-20211121150008-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Canarias suma otros 226 positivos y un fallecido más"><span class="voc-number">1</span>
                                Canarias suma otros 226 positivos y un fallecido más
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/detenido-conductor-atropello-20211120212420-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Detenido el dueño del coche que atropelló mortalmente a una joven grancanaria"><span class="voc-number">2</span>
                                Detenido el dueño del coche que atropelló mortalmente a una joven grancanaria
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/aparece-menor-perdido-20211120234744-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Aparece el menor que estaba perdido en el entorno de Vecindario"><span class="voc-number">3</span>
                                Aparece el menor que estaba perdido en el entorno de Vecindario
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/denuncian-robos-inseguridad-20211121121802-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="Denuncian robos e inseguridad en Triana"><span class="voc-number">4</span>
                                Denuncian robos e inseguridad en Triana
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/revolucion-verde-paterna-20211121215518-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=revista-c7/tv" title="La revolución verde de La Paterna"><span class="voc-number">5</span>
                                La revolución verde de La Paterna
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="2a0cd68e-4af4-11ec-b257-3d7027497aa0" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="2a0cd68e-4af4-11ec-b257-3d7027497aa0"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="revista-c7"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/revista-c7/tv/chicote-fogones-espana-20211122190339-ntrc.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/revista-c7/tv/chicote-fogones-espana-20211122190339-ntrc.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/revista-c7/isabel-torres-candidata-20211116114033-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202111/16/media/cortadas/A1-7504843%20(7504843)-k3JE--228x141@Canarias7.jpg"
                                         class="lazy" alt="Isabel Torres: De candidata al carnaval al éxito de &#039;Veneno&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202111/16/media/cortadas/A1-7504843%20(7504843)-k3JE--228x141@Canarias7.jpg"
                                             alt="Isabel Torres: De candidata al carnaval al éxito de &#039;Veneno&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/revista-c7/isabel-torres-candidata-20211116114033-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" title="Isabel Torres: De candidata al carnaval al éxito de &#039;Veneno&#039;"><i class="voc-icons photo toggle-year"></i>
                                    Isabel Torres: De candidata al carnaval al éxito de &#039;Veneno&#039;
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/pelea-jovenes-centro-20211115214147-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202111/15/media/cortadas/1442604408-kvyG--228x141@Canarias7.jpg"
                                         class="lazy" alt="Pelea entre jóvenes en el Centro Comercial Plaza en Playa del Inglés" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202111/15/media/cortadas/1442604408-kvyG--228x141@Canarias7.jpg"
                                             alt="Pelea entre jóvenes en el Centro Comercial Plaza en Playa del Inglés"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/pelea-jovenes-centro-20211115214147-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" title="Pelea entre jóvenes en el Centro Comercial Plaza en Playa del Inglés"><i class="voc-icons photo toggle-year"></i>
                                    Pelea entre jóvenes en el Centro Comercial Plaza en Playa del Inglés
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-ford-mustang-mach1-403222443197-20211111014128-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202111/11/media/cortadas/Video-prueba-Ford-Mustang-Mach-1-2021-Ruben-Fidalgo-(47)-U86486417557KRD-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Ford Mustang Mach1 2021" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202111/11/media/cortadas/Video-prueba-Ford-Mustang-Mach-1-2021-Ruben-Fidalgo-(47)-U86486417557KRD-228x141.jpg"
                                             alt="Fotogalería: Ford Mustang Mach1 2021"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-ford-mustang-mach1-403222443197-20211111014128-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" title="Fotogalería: Ford Mustang Mach1 2021"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Ford Mustang Mach1 2021
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/telde/procesion-fiestas-gregorio-20211117221901-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202111/17/media/cortadas/1442665940-kxEC--228x141@Canarias7.jpg"
                                         class="lazy" alt="Procesión fiestas de San Gregorio" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202111/17/media/cortadas/1442665940-kxEC--228x141@Canarias7.jpg"
                                             alt="Procesión fiestas de San Gregorio"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/telde/procesion-fiestas-gregorio-20211117221901-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=televisión" title="Procesión fiestas de San Gregorio"><i class="voc-icons photo toggle-year"></i>
                                    Procesión fiestas de San Gregorio
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/revista-c7/tv/isabel-torres-despide-fans-6282082994001-20211115151223-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6f73c607-5502-4e4e-92ab-e1c2622a7e4d/main/1920x1080/2m45s384ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6f73c607-5502-4e4e-92ab-e1c2622a7e4d/main/1920x1080/2m45s384ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/revista-c7/tv/isabel-torres-despide-fans-6282082994001-20211115151223-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" title="Isabel Torres se despide de sus fans al empeorar su estado de salud">
                    Isabel Torres se despide de sus fans al empeorar su estado de salud
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/revista-c7/tv/video-angelina-6279083966001-20211027195349-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ec8d116a-e0e3-4241-8e35-ecd9445cdbe3/main/1920x1080/13s557ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ec8d116a-e0e3-4241-8e35-ecd9445cdbe3/main/1920x1080/13s557ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/revista-c7/tv/video-angelina-6279083966001-20211027195349-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" title="Video Angelina">
                    Video Angelina
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/revista-c7/tv/situan-charco-azul-palma-6276735093001-20211012115716-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/d04fd03b-435c-4b8c-ba3e-5f578b18e9da/main/1920x1080/25s685ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/d04fd03b-435c-4b8c-ba3e-5f578b18e9da/main/1920x1080/25s685ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/revista-c7/tv/situan-charco-azul-palma-6276735093001-20211012115716-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" title="Sitúan El Charco Azul en La Palma">
                    Sitúan El Charco Azul en La Palma
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/revista-c7/tv/hora-menos-sigue-divulgando-6275216591001-20211002102452-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/be763ff4-bcd6-40e1-b058-c7815fd7a2d3/main/1920x1080/33s332ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/be763ff4-bcd6-40e1-b058-c7815fd7a2d3/main/1920x1080/33s332ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/revista-c7/tv/hora-menos-sigue-divulgando-6275216591001-20211002102452-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=revista-c7/tv" title="&#039;Una Hora Menos&#039; sigue divulgando la evolución del volcán">
                    &#039;Una Hora Menos&#039; sigue divulgando la evolución del volcán
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6f73c607-5502-4e4e-92ab-e1c2622a7e4d/main/224x126/2m45s384ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ec8d116a-e0e3-4241-8e35-ecd9445cdbe3/main/224x126/13s557ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/d04fd03b-435c-4b8c-ba3e-5f578b18e9da/main/224x126/25s685ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/be763ff4-bcd6-40e1-b058-c7815fd7a2d3/main/224x126/33s332ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":178,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-red">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.canarias7.es/squido/7.0.75/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202111101229');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static.canarias7.es/frontal/3.2.2/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'revista-c7';
    window.voc_s1 = 'tv';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'chicote,-de-los-fogones-a-la-espana-olvidada';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'j.-moreno';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20211121231109';
    window.voc_fem = '20211121231109';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'agatha-ruiz-de-la-prada,antena-3,la-sexta';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'JArias_RC';
    window.voc_npc = '791';
    window.voc_npa = '11';
    window.voc_nca = '3904';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.canarias7.es/www/multimedia/202111/22/media/cortadas/ch-kOGH--144x89@RC.jpg';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script src="//static.vocento.com/widgets/2.6.0/loader.js"></script><script src="//static.vocento.com/vam/4.11.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>