<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Jémez: «Esto no se ha acabado&#187;</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="El técnico del equipo amarillo vuelve a agarrarse a la &amp;#034;calculadora&amp;#034;, apela a la &amp;#034;dignidad profesional&amp;#034;, y a que en el fútbol muchas veces ocurre &amp;#034;lo que nadie espera&amp;#034;, y ha puesto como ejemplos la re..."/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="UD Las Palmas" property="article:section"/> <meta content="vie, 13 abr 2018 14:23:15 +0100" property="article:published_time"/> <meta content="Ha manifestado que no permitirá a ningún jugador que se «deje llevar&amp;#187; pese a la difícil situación del equipo" name="twitter:description"/> <meta content=" Jémez: «Esto no se ha acabado&amp;#187; " name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='Jémez: «Esto no se ha acabado&#187;' /> <meta property='og:description' content='El técnico del equipo amarillo vuelve a agarrarse a la &#034;calculadora&#034;, apela a la &#034;dignidad profesional&#034;, y a que en el fútbol muchas veces ocurre &#034;lo que nadie espera&#034;, y ha puesto como ejemplos la re...' /> <meta property='og:image' content='https://www.canarias7.es/documents/1/0/600x401/0c0/600d346/none/11314/AWOX/image_content_3338116_20180413142203.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <script type='text/javascript' src='/base-portlet/webrsrc/095781073367b0833f72ff72bc1b4fb1.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-c5c65fbe756c535977b9f23651333331"},{sectid:"sect-7ea93c1e0fedbd4dadd3a660ba79f440"},{sectid:"sect-ce058db92d12bff1c94ff73761cb11f5"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/bb000d84ca61f7faa7695e0e3abb02c4.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/5e0305fcd06dec1a289b744f7bd6c45b.css' rel='stylesheet' type='text/css'> <script>/*<![CDATA[*/var paramBanners="gral";var paramLinicom="3076";var sbGranCanaria=["Gran Canaria","Las Palmas de Gran Canaria","Telde","Norte","Sureste","Sur"];var sbDeportes=["Deportes","Motor","Polideportivo","Fotosports","Fútbol","Baloncesto","Atletismo","Tenis","Ciclismo","Naútica"];var sbEconomia=["Economía","Turismo","Empleo","Vivienda","Empresas","Bolsa","Puerto"];var sbPolitica=["Política","Gobierno","Partidos","En Directo","Parlamento"];var sbCultura=["Cultura","Música","Cine","Artes Escénicas","Literatura","Arte","Pleamar"];var sbSociedad=["Sociedad","Sanidad","Educación","Medio Ambiente","Tribunales","Pleamar","C&T","Astronomía","Internet","Móvil","Redes sociales","Videojuegos","Innovación"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gastronomía","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];var sPortada=(jQryIter.contextIsArticlePage()?"":"/portada");if("UD Las Palmas"=="Portada"){paramBanners="portada"}else{if("UD Las Palmas"=="Siete Islas"){paramBanners="sieteislas"+sPortada;paramLinicom="3077"}else{if(sbGranCanaria.indexOf("UD Las Palmas")!=-1){paramBanners="sieteislas/grancanaria";paramLinicom="3077"}else{if("UD Las Palmas"=="Tenerife"){paramBanners="sieteislas/tenerife";paramLinicom="3077"}else{if("UD Las Palmas"=="Lanzarote"){paramBanners="sieteislas/lanzarote";paramLinicom="3077"}else{if("UD Las Palmas"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura";paramLinicom="3077"}else{if("UD Las Palmas"=="La Palma"){paramBanners="sieteislas/lapalma";paramLinicom="3077"}else{if("UD Las Palmas"=="La Gomera"){paramBanners="sieteislas/lagomera";paramLinicom="3077"}else{if("UD Las Palmas"=="El Hierro"){paramBanners="sieteislas/elhierro";paramLinicom="3077"}else{if(("UD Las Palmas"=="Opinión")||("UD Las Palmas"=="Firmas")){paramBanners="opinion"+sPortada;paramLinicom="3078"}else{if("UD Las Palmas"=="Morgan"){paramBanners="morgan"}else{if(sbDeportes.indexOf("UD Las Palmas")!=-1){paramBanners="deportes"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="UD Las Palmas"){paramBanners="deportes/udlaspalmas"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="CB Gran Canaria"){paramBanners="deportes/cbgrancanaria"+sPortada;paramLinicom="3079"}else{if(sbEconomia.indexOf("UD Las Palmas")!=-1){paramBanners="economia"+sPortada;paramLinicom="3080"}else{if(sbPolitica.indexOf("UD Las Palmas")!=-1){paramBanners="politica"+sPortada;paramLinicom="3081"}else{if(sbCultura.indexOf("UD Las Palmas")!=-1){paramBanners="cultura"+sPortada;paramLinicom="3078"}else{if(sbSociedad.indexOf("UD Las Palmas")!=-1){paramBanners="sociedad"+sPortada}else{if("UD Las Palmas"=="Sucesos"){paramBanners="sucesos"+sPortada}else{if("UD Las Palmas"=="Nacional"){paramBanners="nacional"+sPortada}else{if("UD Las Palmas"=="Internacional"){paramBanners="internacional"+sPortada}else{if("UD Las Palmas"=="Galerías de Fotos"){paramBanners="multimedia/fotos"}else{if(sbMultimedia.indexOf("UD Las Palmas")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("UD Las Palmas")!=-1){paramBanners="ocio"}else{if(sbRevistaC7.indexOf("UD Las Palmas")!=-1){paramBanners="revistac7"+sPortada}else{if(sbServicios.indexOf("UD Las Palmas")!=-1){paramBanners="servicios"}else{if("UD Las Palmas"=="C7 Saludable"){paramBanners="c7saludable"+sPortada}}}}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("UD Las Palmas"!="LAB C7D"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("UD Las Palmas"!="LAB C7D"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[320,100]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[300,600],[300,250]],"robaVocentoM").addService(googletag.pubads()).setTargeting("pos","robapaginas");googletag.defineOutOfPageSlot("/4900/webm.CANARIAS7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250],[300,300]],"robaVocento").addService(googletag.pubads()).setTargeting("pos","robapaginas");googletag.defineOutOfPageSlot("/4900/vocento.canarias7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()})}console.log(paramBanners);console.log(paramLinicom);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","4201046");jQryIter.addStatisticData(11314,"plid","489803567");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","4201046",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b6576a6c3b634fdaa166c78b59cbae80_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b6576a6c3b634fdaa166c78b59cbae80"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b6576a6c3b634fdaa166c78b59cbae80"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_91dda5775df04dca90de3734eddb6a08_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_91dda5775df04dca90de3734eddb6a08"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_91dda5775df04dca90de3734eddb6a08"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_4f7a398291044dad99721e4d9bfd7eca_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_4f7a398291044dad99721e4d9bfd7eca"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_4f7a398291044dad99721e4d9bfd7eca"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">13 abril 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_79743286c5b949e3a9382767514bc280_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_79743286c5b949e3a9382767514bc280"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_79743286c5b949e3a9382767514bc280"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_79743286c5b949e3a9382767514bc280" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a8882adbc9684c3598caee069198645b_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a8882adbc9684c3598caee069198645b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a8882adbc9684c3598caee069198645b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_04ef131bcb6f47c0897cda49c7eae6e6_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet " > <a id="p_loginportlet_WAR_userportlet_INSTANCE_04ef131bcb6f47c0897cda49c7eae6e6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_04ef131bcb6f47c0897cda49c7eae6e6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0d8be4d7d9144ff6a85c002a51274b6b_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet buscador" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0d8be4d7d9144ff6a85c002a51274b6b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0d8be4d7d9144ff6a85c002a51274b6b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20cbd79937e84a05aaf5c83cf6409d5a_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20cbd79937e84a05aaf5c83cf6409d5a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_20cbd79937e84a05aaf5c83cf6409d5a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_299761587b2848ca91d30e5d327d2750_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_299761587b2848ca91d30e5d327d2750"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_299761587b2848ca91d30e5d327d2750"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_34f3aedcc46d4240b2bb6d480d179f83_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_34f3aedcc46d4240b2bb6d480d179f83"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_34f3aedcc46d4240b2bb6d480d179f83"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_8b878a16af7e47a4a90c8d5712f3a30e_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_8b878a16af7e47a4a90c8d5712f3a30e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_8b878a16af7e47a4a90c8d5712f3a30e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="IC242479"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/OTYN/image_content_1558005_20180413000820.jpg" srcset='//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/OTYN/image_content_1558005_20180413000820.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_8b878a16af7e47a4a90c8d5712f3a30e")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_cc2fc4f6071345e2835757a7e23d85a9_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_cc2fc4f6071345e2835757a7e23d85a9"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_cc2fc4f6071345e2835757a7e23d85a9"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_cc2fc4f6071345e2835757a7e23d85a9" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_303627b75aac4f919d425e92742fa8c5_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-subsecciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_303627b75aac4f919d425e92742fa8c5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_303627b75aac4f919d425e92742fa8c5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_303627b75aac4f919d425e92742fa8c5" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav selected sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <a href="/deportes/ud-las-palmas"  class="tab-item lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <a href="/deportes/cb-gran-canaria"  class="tab-item lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <a href="/deportes/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8587eb7d80e54fc0b2ba0dc01f1fa028_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8587eb7d80e54fc0b2ba0dc01f1fa028"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8587eb7d80e54fc0b2ba0dc01f1fa028"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_aadae9a43fea4301a3e4cc5698ba109d_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_aadae9a43fea4301a3e4cc5698ba109d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_aadae9a43fea4301a3e4cc5698ba109d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_369d12fad42f4830893445f6290f4748_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_369d12fad42f4830893445f6290f4748"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_369d12fad42f4830893445f6290f4748"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_2f5d0afa575947a7ab3984415f5765a4_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_2f5d0afa575947a7ab3984415f5765a4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_2f5d0afa575947a7ab3984415f5765a4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">13 abril 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5f2f380a98747fb9d31f7d55f1b47bd_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5f2f380a98747fb9d31f7d55f1b47bd"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5f2f380a98747fb9d31f7d55f1b47bd"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bcb599197a7e404bbc1136a22cd8c37e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bcb599197a7e404bbc1136a22cd8c37e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bcb599197a7e404bbc1136a22cd8c37e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19180413/20180413/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_465b3e11e41e49db8d2593fa22837a53_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3098e2c353b04b93a0786a1392636e2c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3098e2c353b04b93a0786a1392636e2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3098e2c353b04b93a0786a1392636e2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1b7ae3d25e8c4bbc9f4451e420934b4e_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1b7ae3d25e8c4bbc9f4451e420934b4e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1b7ae3d25e8c4bbc9f4451e420934b4e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1b7ae3d25e8c4bbc9f4451e420934b4e" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-9 sect-b7c00138eb72946d8119091cc00a5e60"> <div class="tab-grp"> <a href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-21 sect-0ea33d8764326acacdc9ae468785d8ea"> <a href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-23 sect-f8ccdb4ccf5953b90a12753e6048d8e1"> <a href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-24 sect-bc979c962bc756e01534a5ac839e4164"> <a href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-25 sect-3af5e46500b1caa4876827fcd052db40"> <a href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-26 sect-b3a6360c4b459a6626f3ccde57c0625f"> <a href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-27 sect-a38cf9a6aad3cc12f2fc995cb68abaa8"> <a href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1249d9f0cea1456daf099bc191d3c1c2_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1249d9f0cea1456daf099bc191d3c1c2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1249d9f0cea1456daf099bc191d3c1c2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1249d9f0cea1456daf099bc191d3c1c2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav selected sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item  selected sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c63120286c9547039be2f84af3031123_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c63120286c9547039be2f84af3031123"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c63120286c9547039be2f84af3031123"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c63120286c9547039be2f84af3031123" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f12d4fad32d543188bb5e25860653108_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f12d4fad32d543188bb5e25860653108"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f12d4fad32d543188bb5e25860653108"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f12d4fad32d543188bb5e25860653108" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <a href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <span class="sectionName">Firmas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a href="https://mas.canarias7.es/blogs/" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_344c08e452874106bc72d448aa8dcfbe_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_344c08e452874106bc72d448aa8dcfbe"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_344c08e452874106bc72d448aa8dcfbe"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_344c08e452874106bc72d448aa8dcfbe" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-12 sect-d5a1b2c3c979b3d5c04297fea696f0ec"> <div class="tab-grp"> <a href="/ciencia-tecnologia"  class="tab-item lnk"  title="C&amp;T"> <span class="iconBefore"></span> <span class="sectionName">C&amp;T</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ce428c789e034b5c8434a28e46967fc4_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ce428c789e034b5c8434a28e46967fc4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ce428c789e034b5c8434a28e46967fc4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ce428c789e034b5c8434a28e46967fc4" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e93898a8b6db45fe86ad0da0ca40d486_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e93898a8b6db45fe86ad0da0ca40d486"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e93898a8b6db45fe86ad0da0ca40d486"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e93898a8b6db45fe86ad0da0ca40d486" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a href="/politica"  class="tab-item lnk"  title="Politica"> <span class="iconBefore"></span> <span class="sectionName">Politica</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fae54d35cf0540d8a7af8ec4a24c4b81_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fae54d35cf0540d8a7af8ec4a24c4b81"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fae54d35cf0540d8a7af8ec4a24c4b81"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fae54d35cf0540d8a7af8ec4a24c4b81" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-8 sect-0b343eefbb1d547586714d18721db840"> <div class="tab-grp"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-5395 sect-93b2f1f68bfebc1d7c0063739822760c"> <div class="tab-grp"> <a href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a14ddb030c384857bb43399c550eca20_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a14ddb030c384857bb43399c550eca20"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a14ddb030c384857bb43399c550eca20"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a14ddb030c384857bb43399c550eca20" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_61954c415b8c46149df623bd8e8a9815_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_61954c415b8c46149df623bd8e8a9815"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_61954c415b8c46149df623bd8e8a9815"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_61954c415b8c46149df623bd8e8a9815" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4417 sect-6452f8371345a086aa25512e7fc9199b"> <div class="tab-grp"> <a href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_486268171e6844228e698be5e85e170e_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_486268171e6844228e698be5e85e170e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_486268171e6844228e698be5e85e170e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_486268171e6844228e698be5e85e170e" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f94b6633288447e5aac8ec11297228a6_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f94b6633288447e5aac8ec11297228a6"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f94b6633288447e5aac8ec11297228a6"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f94b6633288447e5aac8ec11297228a6" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_52432a42ade7494c9ed7e50bda05dc58_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_52432a42ade7494c9ed7e50bda05dc58"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_52432a42ade7494c9ed7e50bda05dc58"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <span class="menu-oculto-mas">MÁS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b707f35f472a4e17bcc1c3ac536c446d_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b707f35f472a4e17bcc1c3ac536c446d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b707f35f472a4e17bcc1c3ac536c446d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b707f35f472a4e17bcc1c3ac536c446d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-182 sect-9c60e4c23eca4f6657f12ef7b96c1440"> <a href="/multimedia/fotos"  class="tab-item lnk"  title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-183 sect-cf4ba33db73438834c9e8b20d48fcaec"> <a href="/multimedia/videos"  class="tab-item lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-184 sect-8a8be87ccfca7a0b536459d0d12c626f"> <a href="/multimedia/audios"  class="tab-item lnk"  title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-185 sect-4fe1b97d346ac585fef3ef89e5e70be4"> <a href="/multimedia/infografias"  class="tab-item lnk"  title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-186 sect-512fe921cbcd0a2eee529197b139f90e"> <a href="/multimedia/documentos"  class="tab-item lnk"  title="Documentos"> <span class="iconBefore"></span> <span class="sectionName">Documentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-187 sect-3036dbf3614be553a7b5a2bbd34b9ed3"> <a href="/multimedia/fotos-lectores"  class="tab-item lnk"  title="Fotos de los Lectores"> <span class="iconBefore"></span> <span class="sectionName">Fotos de los Lectores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-192 sect-22490a99c146e26d2e3215bf1d279d67"> <a href="/entrevista-online"  class="tab-item lnk"  title="Entrevista Online"> <span class="iconBefore"></span> <span class="sectionName">Entrevista Online</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4550401ac7644ebc8aa6e1ba15f74c17_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4550401ac7644ebc8aa6e1ba15f74c17"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4550401ac7644ebc8aa6e1ba15f74c17"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4550401ac7644ebc8aa6e1ba15f74c17" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-178 sect-9aa5240e9e959ab775374a84feda7060"> <a href="/pleamar"  class="tab-item lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5396 sect-d9b9d2031472f6d66fb502bdb09b088e"> <a href="/sociedad/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-180 sect-4cfe9d08fd1456be30bc688bb7f1bf3a"> <a href="/mastecno"  class="tab-item lnk"  title="#MasTecno"> <span class="iconBefore"></span> <span class="sectionName">#MasTecno</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-181 sect-8cff86d366da08e8eddf32f661075b91"> <a href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <strong class="sectionName">Ocio</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-189 sect-7c1867882a68ac122dfe750d2d69c693"> <a href="/fotosports"  class="tab-item lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-190 sect-ce736cae7a208116921137bfae103607"> <a href="https://mas.canarias7.es/fototeca/" rel="nofollow" class="tab-item lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-191 sect-59cfbe478d7d30aa66585ebe7d08f495"> <a href="/c7-lab"  class="tab-item lnk"  title="C7 Lab"> <span class="iconBefore"></span> <span class="sectionName">C7 Lab</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1447 sect-78d2cf42578233e0cb827bd118ecf8ad"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ae1fd0ce8fc848cf8fdfebdcee0f1c07_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18 mB10" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ae1fd0ce8fc848cf8fdfebdcee0f1c07"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ae1fd0ce8fc848cf8fdfebdcee0f1c07"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ae1fd0ce8fc848cf8fdfebdcee0f1c07" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-170 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-171 sect-17fb8a2d1c95cbc89f531258d64105a0"> <a href="/servicios/parrilla-tv"  class="tab-item lnk"  title="Parrilla TV"> <span class="iconBefore"></span> <span class="sectionName">Parrilla TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-e2c457005b04765d85ea7fd16aebda49"> <a href="/servicios/venta-pdf"  class="tab-item lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-172 sect-c5fc930429055e02048998a59712a377"> <a href="/servicios/sorteos"  class="tab-item lnk"  title="Sorteos"> <span class="iconBefore"></span> <span class="sectionName">Sorteos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-2f21ed5c214eaccca88d028d7b1e7d40"> <a href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-174 sect-f1d3c2cea200be6c9300b0eaa7fb4dd8"> <a href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-200 sect-90be9f4e314478429c41d7caa40df26e"> <a href="/especiales"  class="tab-item lnk"  title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_589b1143c87a47f9a97b2a2bd0049e3d_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_589b1143c87a47f9a97b2a2bd0049e3d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_589b1143c87a47f9a97b2a2bd0049e3d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_04b7ec2abb584bfb8aef2879f2118489_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_04b7ec2abb584bfb8aef2879f2118489"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_04b7ec2abb584bfb8aef2879f2118489"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046" /> <meta itemprop="datePublished" content="2018-4-13 14:23:15"> <meta itemprop="dateModified" content="2018-4-13 14:23:15"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b79517c865174ce5824cf7f1c2f3dbb5_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b79517c865174ce5824cf7f1c2f3dbb5"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b79517c865174ce5824cf7f1c2f3dbb5"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_d8f35158ac8c4bd9a92dbba4ccf361bf_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_d8f35158ac8c4bd9a92dbba4ccf361bf"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_d8f35158ac8c4bd9a92dbba4ccf361bf"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/deportes/ud-las-palmas/la-complejidad-de-reinventarse-GG4190448"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/375x250/63c0/250d250/none/11314/CKKM/image_content_3335064_20180412205340.jpg" srcset='//www.canarias7.es/documents/1/0/375x250/63c0/250d250/none/11314/CKKM/image_content_3335064_20180412205340.jpg 250w' width='250' height='250' iterimgid='3335064' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >UD Las Palmas </span> </h3> <h2 title="La complejidad de reinventarse" class="headline"> La complejidad de reinventarse
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e661bcaa90b44b5971ebd580d720e28_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10 mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e661bcaa90b44b5971ebd580d720e28"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e661bcaa90b44b5971ebd580d720e28"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='cintilloR1' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[900,60],[728,60]]).addSize([766,0],[728,60]).addSize([320,0],[320,50]).build();var b=googletag.defineSlot("/1019902/R1",[900,60],"cintilloR1").defineSizeMapping(a).addService(googletag.pubads());googletag.display("cintilloR1")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0fda3fd01eee4aaba9a32f1ad650e399_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0fda3fd01eee4aaba9a32f1ad650e399"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0fda3fd01eee4aaba9a32f1ad650e399"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="detalle-cabecera "> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=3338124;order=4.0"> Jémez: «Esto no se ha acabado» </span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia4201046"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/documents/1/0/768x513/0c0/768d432/none/11314/AWTL/image_content_3338116_20180413142203.jpg" srcset='//www.canarias7.es/documents/1/0/768x513/0c0/768d432/none/11314/AWTL/image_content_3338116_20180413142203.jpg 768w' width='768' height='432' iterimgid='3338116' alt=' Jémez: «Esto no se ha acabado&#187; ' title=' Jémez: «Esto no se ha acabado&#187; ' /></div>  </figure> <div class="cutline"> Paco Jémez, entrenador de la UD Las Palmas. / Efe
															</div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 13/04/2018			</div> <div class="block-background"> <h3 class="subheadline font-1 small"> El entrenador de la UD Las Palmas, Paco Jémez, ha manifestado que no permitirá a ningún jugador que se «deje llevar» pese a la difícil situación del equipo en su lucha por la permanencia en LaLiga Santander, y asegura que «esto no se ha acabado», antes de recibir mañana a la Real Sociedad. </h3> </div> </div> <div class="bottom"> <div class="byline firma" itemprop="author"> Efe / Telde  
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text= Jémez: «Esto no se ha acabado» &url=https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://plus.google.com/share?url=https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046" target="_blank" title="Google Plus"> <i class="icon-google"></i> <b>Google Plus</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046#disqus_thread" data-disqus-identifier="4201046"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_c3fbc0d2b66f480e9a2a70c004cacfb3_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_c3fbc0d2b66f480e9a2a70c004cacfb3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_c3fbc0d2b66f480e9a2a70c004cacfb3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=3338120;order=10.0"> <p>El técnico del equipo amarillo <b>vuelve a agarrarse a la "calculadora"</b>, apela a la "dignidad profesional", y a que en el fútbol muchas veces ocurre "lo que nadie espera", y ha puesto como ejemplos la reciente eliminación del Barcelona en la Liga de Campeones por la Roma, o los apuros del Real Madrid con la Juventus.</p> <p>"Seguimos pensando solo en ganar un partido, <b>una victoria que nos pueda dar la esperanza</b>. No solo luchamos por unos resultados, sino por el respeto a un club y a una afición. La cosa está más complicada que la semana pasada, pero seguimos buscando ese<b> partido que nos permita reducir la distancia </b>y luchar por la pequeña posibilidad de seguir el año que viene en Primera", ha expresado hoy en rueda de prensa.</p> <p>Jémez ha subrayado<b> que va a mirar "con lupa" a sus jugadores, </b>tanto en los partidos como en los entrenamientos, y no permitirá que bajen los brazos, pese a la dificultad que supone remontarle diez puntos al Levante en las siete jornadas que restan</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/documents/1/0/900x601/0c0/900d506/none/11314/NWRL/image_content_3338128_20180413142203.jpg" srcset='//www.canarias7.es/documents/1/0/900x601/0c0/900d506/none/11314/NWRL/image_content_3338128_20180413142203.jpg 900w' width='900' height='506' iterimgid='3338128' alt='Jémez: «Esto no se ha acabado&#187;' title='Jémez: «Esto no se ha acabado&#187;' /></div>  </figure> </div> </div> <div class='paragraph' mlnid="idcon=3338122;order=12.0"> <p>"El objetivo es mañana ante la Real Sociedad, no mirar a seis o siete partidos porque entonces la montaña la veríamos muy grande. <b>Todas las cábalas son una mentira</b>; la única verdad es que necesitamos ganar un partido ya, una victoria rápida, para seguir vivos", ha resumido el técnico.</p> <p>Jémez ha recordado <b>que la semana pasada hicieron "un buen partido"</b> ante el Levante, que perdieron por 2-1 pero "yendo a ganar", por lo que no hará muchos cambios, solo "algunos retoques" obligados por la sanción de Gálvez y la lesión de Momo.</p> <p>De la Real Sociedad ha dicho que se ha quedado sin objetivos porque <b>"no va a descender ni va a llegar a Europa"</b>, lo que supone "un arma de doble filo" ya que ahora jugará "sin presión".</p> <p>Con respecto a la afición isleña y su posible recibimiento mañana, ha comentado que es "libre de expresarse" porque debe ser "exigente", <b>pero asegura que verán "un equipo entregado"</b> al que "no deben dar por muerto" todavía.</p> <p>En cuanto a nombres propios de la convocatoria, ha dicho que<b> Tana regresa a la lista porque ha notado "un cambio de actitud" en el jugador</b>, y del argentino Peñalba ha asegurado que podría perderlo para lo que resta de temporada por su lesión, en la que han cometido "un error muy grave" en la gestión de su recuperación.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_309a234c0cc142ddab19d0e5e0b842fb_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet mT25 mB10" > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_309a234c0cc142ddab19d0e5e0b842fb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_309a234c0cc142ddab19d0e5e0b842fb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="OUTBRAIN" data-src="https://www.canarias7.es/deportes/ud-las-palmas/jemez-esto-no-se-ha-acabado-AB4201046" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_ea2b480d494c4342abfe36880435e14a_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_ea2b480d494c4342abfe36880435e14a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_ea2b480d494c4342abfe36880435e14a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title=' J\u00E9mez: "Esto no se ha acabado"';var disqus_identifier="JA4201046";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_471a1bca0d9042b0b7ae248adb66fbad_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_471a1bca0d9042b0b7ae248adb66fbad"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_471a1bca0d9042b0b7ae248adb66fbad"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_d7f9145185fd4fbdb0c11497d4937d1f_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet noticia-relacionada chacaflus" > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_d7f9145185fd4fbdb0c11497d4937d1f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_d7f9145185fd4fbdb0c11497d4937d1f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c15c1022dd0642a284f10cadd59eaa2d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB10 mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c15c1022dd0642a284f10cadd59eaa2d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c15c1022dd0642a284f10cadd59eaa2d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_d8cfde8830cd4ac285a665310e899647_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet mB20 mT20" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_d8cfde8830cd4ac285a665310e899647"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_d8cfde8830cd4ac285a665310e899647"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_11f75603982941a18d3c83dace84b85d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_11f75603982941a18d3c83dace84b85d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_11f75603982941a18d3c83dace84b85d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robaVocento")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da2fbe48acdb4f4e9581a4d89a0078ca_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da2fbe48acdb4f4e9581a4d89a0078ca"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da2fbe48acdb4f4e9581a4d89a0078ca"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocentoM" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_46f4ef93428d4e429932e8a285d8fdd2_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10 mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_46f4ef93428d4e429932e8a285d8fdd2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_46f4ef93428d4e429932e8a285d8fdd2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>980){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}else{if(screen.width>720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_02bd1490832143809affad1c2355f68c_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_02bd1490832143809affad1c2355f68c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_02bd1490832143809affad1c2355f68c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocentoM" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"gigaVocentoM").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d4959e53935e45ac9cbefe90a753975d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d4959e53935e45ac9cbefe90a753975d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d4959e53935e45ac9cbefe90a753975d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fdaa360c288f40f5b3046662d534802a_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fdaa360c288f40f5b3046662d534802a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fdaa360c288f40f5b3046662d534802a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("layer_inpage-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ceff889ad5c34411b569bb79ff350209_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ceff889ad5c34411b569bb79ff350209"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ceff889ad5c34411b569bb79ff350209"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <script type="text/javascript">/*<![CDATA[*/(function(){var b=document.createElement("script");b.async=true;b.type="text/javascript";b.src=document.location.protocol+"//linicom.co.uk/links/convert_"+paramLinicom+".js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet comercializacion" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/d64b0a92664cb8117f78f86e26db386b.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/fce0fa46b6a5f942b41883990fb154e4.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","https://www.canarias7.es/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> </body> </html>  