<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Los Chancletas llevan su 40 aniversario al auditorio</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="alfredo kraus" data-id="11808" data-voc-name="people" data-voc-id="11344"/> <meta name="keywords" content="aniversario" data-id="13546" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="carnaval" data-id="13804" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="las palmas de gran canaria" data-id="148949" data-voc-name="location" data-voc-id="148729"/> <meta name="keywords" content="carnaval 2020" data-id="1953513197" data-voc-name="topic" data-voc-id="13414"/> <meta name="description" content="La cita será el próximo 18 de enero y las entradas ya están a la venta, al precio de 10 euros, en la web del auditorio. La actuación de la murga dirigida por Tito Rosales será el eje central de una ta..."/> <meta content="Los Chancletas llevan su 40 aniversario al auditorio" name="mas-notification-title"/> <meta content="La popular agrupación carnavalera presentará su repertorio para el 2020 el 18 de enero" name="mas-notification-body"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="Las Palmas de Gran Canaria" property="article:section"/> <meta content="lun, 25 nov 2019 17:44:52 +0000" property="article:published_time"/> <meta content="La popular agrupación carnavalera presentará su repertorio para el 2020 el 18 de enero" name="twitter:description"/> <meta content="Los Chancletas llevan su 40 aniversario al auditorio" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='Los Chancletas llevan su 40 aniversario al auditorio' /> <meta property='og:description' content='La cita será el próximo 18 de enero y las entradas ya están a la venta, al precio de 10 euros, en la web del auditorio. La actuación de la murga dirigida por Tito Rosales será el eje central de una ta...' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/600x381/0c17/600d346/none/11314/ULMK/a1-1668508-5779330_5779330_20191125173312.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/4223561bec195e298bdbdb0a1fc19b45.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-b7c00138eb72946d8119091cc00a5e60"},{sectid:"sect-0ea33d8764326acacdc9ae468785d8ea"},{sectid:"sect-412ae53f3631833428e412561dcaaef6"},{sectid:"sect-107d5e18edd64ef33eebb7b38eb48e39"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/02a4bf60d54852e2dad61835b09ceada.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>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</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/(function(){var a=["opinion/portada","revistac7/gastronomia/portada","sociedad/c7saludable/portada","promociones/portada","promociones","multimedia/portada","multimedia"];if(paramBanners==="portada"){}else{if(paramBanners==="LAB C7D"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.lab.js")}else{if(paramBanners==="entradas"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.entradas.js")}else{if(a.indexOf(paramBanners)!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccionB.js")}else{if(paramBanners.indexOf("portada")!=-1){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.seccion.js")}else{if(jQryIter.contextIsArticlePage()){if("Las Palmas de Gran Canaria"!="Gastronomía"){$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.articulo.js")}}else{$.getScript("https://mas.canarias7.es/js/headerbidding/config.hb.noeditorial.js")}}}}}}})();/*]]>*/</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","8308222");jQryIter.addStatisticData(11314,"plid","16424");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","8308222",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_89f32ac9736840c29647cb2a1168e25e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_89f32ac9736840c29647cb2a1168e25e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_89f32ac9736840c29647cb2a1168e25e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script src="https://mas.canarias7.es/js/jwplayer8/jwplayer.js"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3321b135cd2148d482fc3eb35d6f5b4d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3321b135cd2148d482fc3eb35d6f5b4d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3321b135cd2148d482fc3eb35d6f5b4d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script>/*<![CDATA[*/$.getScript("https://mas.canarias7.es/js/cmv-lib/cmv-ads.js");/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_084bffe21f474dd9bc60626f1396d8ca_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_084bffe21f474dd9bc60626f1396d8ca" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_084bffe21f474dd9bc60626f1396d8ca"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d0a7f63402245be88c39874f060483a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d0a7f63402245be88c39874f060483a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9d0a7f63402245be88c39874f060483a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_562199a298c14a56aac0fc59f734210a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_562199a298c14a56aac0fc59f734210a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_562199a298c14a56aac0fc59f734210a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:paramBanners,cs_ucfr:consienteSeguimientoComscore});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=paramBanners&cv=2.0&cj=1&cs_ucfr=consienteSeguimientoComscore" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c60e44585fc745e4ac3dc3c7aae7f8a5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c60e44585fc745e4ac3dc3c7aae7f8a5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c60e44585fc745e4ac3dc3c7aae7f8a5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-container-v1"> <a href="" onclick="document.getElementById('megabanner-container-v1').style.display='none';return false;" class="cierreMegaFlotante">×</a> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"></div> <script>/*<![CDATA[*/if(screen.width<20){$("#megabanner-container-v1").addClass("megaFlotante")};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_9ecf60214d494a979fb9072e3a5ea795_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_9ecf60214d494a979fb9072e3a5ea795" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_9ecf60214d494a979fb9072e3a5ea795"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">26 noviembre 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_aa8023484ada4653aa8a38f2c477f96f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_aa8023484ada4653aa8a38f2c477f96f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_aa8023484ada4653aa8a38f2c477f96f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_aa8023484ada4653aa8a38f2c477f96f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_55bc64b184af4024928ad1dfcfc77769_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_55bc64b184af4024928ad1dfcfc77769" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_55bc64b184af4024928ad1dfcfc77769"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_6aa61af972fa4aa8af96687c528a1489_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet "  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_6aa61af972fa4aa8af96687c528a1489" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_6aa61af972fa4aa8af96687c528a1489"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(".box.login a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(a){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter(".login_overlay .userInput").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(d){d.stopPropagation()});jQryIter(document).keypress(function(e){var f=(e.keyCode?e.keyCode:e.which);if(f==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebdc706ae5484e8dbfbd624c991b0ecd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebdc706ae5484e8dbfbd624c991b0ecd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ebdc706ae5484e8dbfbd624c991b0ecd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_970fd49189a040b994f2eaf397f0d30a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_970fd49189a040b994f2eaf397f0d30a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_970fd49189a040b994f2eaf397f0d30a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2a848ee3fdc64c0498d69cfb1ed71ab6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2a848ee3fdc64c0498d69cfb1ed71ab6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2a848ee3fdc64c0498d69cfb1ed71ab6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_10a67c44f50245c4945239665b6d4808_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_10a67c44f50245c4945239665b6d4808" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_10a67c44f50245c4945239665b6d4808"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_8fe17d2151d9401e85136dc00cd171cd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_8fe17d2151d9401e85136dc00cd171cd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_8fe17d2151d9401e85136dc00cd171cd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c8/142d96/none/11314/HHFE/gcmar_1558005_20191125235306.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c8/142d96/none/11314/HHFE/gcmar_1558005_20191125235306.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9c038dd581ac41edb8ce4c623c030066_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9c038dd581ac41edb8ce4c623c030066" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9c038dd581ac41edb8ce4c623c030066"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9c038dd581ac41edb8ce4c623c030066" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_55e967356f1b4e77a3d44af658ba2315_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_55e967356f1b4e77a3d44af658ba2315" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_55e967356f1b4e77a3d44af658ba2315"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b891f7e5aa44de5815639935b04fe11_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b891f7e5aa44de5815639935b04fe11" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b891f7e5aa44de5815639935b04fe11"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"></div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ba7605e5d2214df392dcad99f6a67d90_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ba7605e5d2214df392dcad99f6a67d90" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ba7605e5d2214df392dcad99f6a67d90"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b444ccd78c94eaf96cda3b2b216d90c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b444ccd78c94eaf96cda3b2b216d90c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0b444ccd78c94eaf96cda3b2b216d90c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_3ab44ddfad6a4efd99299068a586a62c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_3ab44ddfad6a4efd99299068a586a62c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_3ab44ddfad6a4efd99299068a586a62c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">26 noviembre 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_90f56ab81c094caea2ace888c6396dc9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_90f56ab81c094caea2ace888c6396dc9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_90f56ab81c094caea2ace888c6396dc9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_18269af4adce419caa7b6f0363f54500_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_18269af4adce419caa7b6f0363f54500" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_18269af4adce419caa7b6f0363f54500"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19191126/20191126/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_a07343df90434a27963cdc55b1efc026_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad2a78ff7aba4a898f3544b431be5ffe_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad2a78ff7aba4a898f3544b431be5ffe" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ad2a78ff7aba4a898f3544b431be5ffe"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c957414c0f304719b53dd0a32421e6d4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c957414c0f304719b53dd0a32421e6d4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c957414c0f304719b53dd0a32421e6d4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c957414c0f304719b53dd0a32421e6d4" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ebc6d235f2864454836ac7bcdb88e531_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ebc6d235f2864454836ac7bcdb88e531" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ebc6d235f2864454836ac7bcdb88e531"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ebc6d235f2864454836ac7bcdb88e531" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b292501a590c4e53a583a2decbe45436_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b292501a590c4e53a583a2decbe45436" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b292501a590c4e53a583a2decbe45436"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b292501a590c4e53a583a2decbe45436" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4cf2be530fa54a76866a81bcc96bfcf9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4cf2be530fa54a76866a81bcc96bfcf9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4cf2be530fa54a76866a81bcc96bfcf9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4cf2be530fa54a76866a81bcc96bfcf9" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <strong class="sectionName">Firmas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li  class="lst-item   sect-6838 sect-ac68a4a045287c49f5192a3df48e5be8"> <a  href="/opinion/firmas/nueva-seccion-web-4421"  class=" lnk"  title="Nueva sección web 4421"> <span class="iconBefore"></span> <span class="sectionName">Nueva sección web 4421</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a  href="https://blogs.canarias7.es/" rel="nofollow" class=" lnk"  title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4981005b9b0b44e7aef1666d0fcbb212_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4981005b9b0b44e7aef1666d0fcbb212" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4981005b9b0b44e7aef1666d0fcbb212"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4981005b9b0b44e7aef1666d0fcbb212" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_40cd4d6af58e43f58fcdedc0fc8b2707_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_40cd4d6af58e43f58fcdedc0fc8b2707" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_40cd4d6af58e43f58fcdedc0fc8b2707"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_40cd4d6af58e43f58fcdedc0fc8b2707" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ca3ecaef60bc472586aad73866d5237b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ca3ecaef60bc472586aad73866d5237b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ca3ecaef60bc472586aad73866d5237b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ca3ecaef60bc472586aad73866d5237b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7419 sect-e5b843dff7b3d030cde8f77ef69e2f53"> <div class="tab-grp"> <a  href="/sociedad/mascotas"  class=" lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_296eaf60854241958a1099d60939529d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_296eaf60854241958a1099d60939529d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_296eaf60854241958a1099d60939529d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_296eaf60854241958a1099d60939529d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d509c01a757d4f599b2499eac4e8483b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d509c01a757d4f599b2499eac4e8483b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d509c01a757d4f599b2499eac4e8483b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d509c01a757d4f599b2499eac4e8483b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4417 sect-6452f8371345a086aa25512e7fc9199b"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-6624 sect-05094a332e7bf02923987958b0f30ad2"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_025c2556b51a4bd788c872727ac445c2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_025c2556b51a4bd788c872727ac445c2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_025c2556b51a4bd788c872727ac445c2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_025c2556b51a4bd788c872727ac445c2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <strong class="sectionName">Revista C7</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-82 sect-6c00def1d50fcd35873077eb9c86297d"> <div class="tab-grp"> <a  href="/revista-c7/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <strong class="sectionName">Gastronomía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li  class="lst-item   sect-8856 sect-6976e49e1aa7d65292923a028895d4b9"> <a  href="/revista-c7/hemeroteca-gastronomia"  class=" lnk"  title="Hemeroteca Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca Gastronomía</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9007dd1e1e4949b4a4839c305ed4c0b7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9007dd1e1e4949b4a4839c305ed4c0b7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9007dd1e1e4949b4a4839c305ed4c0b7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9007dd1e1e4949b4a4839c305ed4c0b7" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2ae016369707437c9665402925ec13ae_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2ae016369707437c9665402925ec13ae" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2ae016369707437c9665402925ec13ae"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_15912fc268524de6a4ae3c7f012c69b3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_15912fc268524de6a4ae3c7f012c69b3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_15912fc268524de6a4ae3c7f012c69b3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_15912fc268524de6a4ae3c7f012c69b3" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7433 sect-e4c6cc3b716eb44be9e9ae7c6c35f76d"> <a  href="/servicios/farmacias"  class="tab-item lnk"  title="Farmacias"> <span class="iconBefore"></span> <span class="sectionName">Farmacias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5453 sect-ee5cb9330c0f9bca4309c7fe74809cb9"> <a  href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7355 sect-be34dfa45c8987b65a18962a0b6b16ef"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29cacf7937854c43b85f2bdb55e90482_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29cacf7937854c43b85f2bdb55e90482" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29cacf7937854c43b85f2bdb55e90482"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_686ee73399444d32b0a4718e04ae03ca_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_686ee73399444d32b0a4718e04ae03ca" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_686ee73399444d32b0a4718e04ae03ca"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_" +paramLinicom + ".js?gdpr=&gdpr_consent=" + consienteSeguimientoLin;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e1a1dacba9c84e03bbfddfafe01e8f64_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e1a1dacba9c84e03bbfddfafe01e8f64" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e1a1dacba9c84e03bbfddfafe01e8f64"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222" /> <meta itemprop="datePublished" content="2019-11-25 17:51:0"> <meta itemprop="dateModified" content="2019-11-25 17:51:0"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_fa7f3e0995f64ff38ad12fdd812eb1ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_fa7f3e0995f64ff38ad12fdd812eb1ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_fa7f3e0995f64ff38ad12fdd812eb1ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1ab406082dca473a8ea8c830d2142289_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1ab406082dca473a8ea8c830d2142289" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1ab406082dca473a8ea8c830d2142289"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/avesar-activa-el-reparto-de-comida-para-los-proximos-tres-meses-FJ8308142"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/RYYD/archivo-fotos-1-5196740_5779311_20191125172801.jpg" srcset='//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/RYYD/archivo-fotos-1-5196740_5779311_20191125172801.jpg 250w' width='250' height='250' iterimgid='5779311' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Las Palmas de Gran Canaria </span> </h3> <h2 title="Avesar activa el reparto de comida para los próximos tres meses" class="headline"> Avesar activa el reparto de comida para los próximos tres meses
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/bienvenida-navidad-XC8307022"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/VOXS/alumbrado_5778823_20191125162516.jpg" srcset='//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/VOXS/alumbrado_5778823_20191125162516.jpg 250w' width='250' height='250' iterimgid='5778823' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Las Palmas de Gran Canaria </span> </h3> <h2 title="¡Bienvenida Navidad!" class="headline"> ¡Bienvenida Navidad!
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_40ce59a9b86742ad9512e0cecad2b155_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_40ce59a9b86742ad9512e0cecad2b155" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_40ce59a9b86742ad9512e0cecad2b155"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_86d73988fe9d4825b99fc7c84b58fb5f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_86d73988fe9d4825b99fc7c84b58fb5f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_86d73988fe9d4825b99fc7c84b58fb5f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="detalle-cabecera "> <div class="Topheadline"> <h3 class="antetitulo font-1 medium">La popular agrupación carnavalera presentará su repertorio para el 2020 el 18 de enero</h2> </div> <div class="separator-antetitulo"></div> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=5779336;order=3.0">Los Chancletas llevan su 40 aniversario al auditorio</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia8308222"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:767px; height:432px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x487/0c29/767d432/none/11314/ULTA/a1-1668508-5779330_5779330_20191125173312.jpg" srcset='//www.canarias7.es/binrepository/768x487/0c29/767d432/none/11314/ULTA/a1-1668508-5779330_5779330_20191125173312.jpg 767w' width='767' height='432' iterimgid='5779330' alt='Los Chancletas llevan su 40 aniversario al auditorio' title='Los Chancletas llevan su 40 aniversario al auditorio' /></div>  </figure> <div class="cutline"> Los Chancletas, durante el concurso capitalino del año 2000 / <b>C7</b> </div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 25/11/2019			</div> <div class="block-background"> <h3 class="subheadline font-1 small">Los Chancletas están de aniversario. La murga más veterana del concurso de Las Palmas de Gran Canaria realizará la presentación de su repertorio para el próximo carnaval sobre las tablas del Auditorio Alfredo Kraus, un espacio emblemático para una agrupación histórica.</h3> </div> </div> <div class="bottom"> <div class="byline firma" itemprop="author"> Canarias7 / Las Palmas de Gran Canaria 
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=Los Chancletas llevan su 40 aniversario al auditorio&url=https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222&title=Los Chancletas llevan su 40 aniversario al auditorio&source=Canarias7" target="_blank" title="LinkedIn"> <i class="icon-linkedin"></i> <b>LinkedIn</b> </a> </li> <li id="enlaceWhatsApp"> <a href="https://wa.me/?text=Los Chancletas llevan su 40 aniversario al auditorio%20https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222" target="_blank" title="WhatsApp"> <i class="icon-whatsapp"></i> <b>WhatsApp</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222#disqus_thread" data-disqus-identifier="8308222"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_434781ebe24e49f6a59a1024b2a5e463_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_434781ebe24e49f6a59a1024b2a5e463" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_434781ebe24e49f6a59a1024b2a5e463"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_98dafd4e77864a2eabd940489591dcdd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_98dafd4e77864a2eabd940489591dcdd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_98dafd4e77864a2eabd940489591dcdd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/aniversario">aniversario</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/carnaval">carnaval</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/carnaval-2020">carnaval 2020</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/las-palmas-de-gran-canaria">las palmas de gran canaria</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/alfredo-kraus">alfredo kraus</a></div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=5779334;order=9.0"> <p>La cita será el próximo 18 de enero y las entradas ya están a la venta, al precio de 10 euros, en la web del auditorio. La actuación de la murga dirigida por Tito Rosales será el eje central de una tarde que llenará de <a rel="follow" href="/tag/-/meta/carnaval">carnaval</a> el recinto con las interpretaciones de toda la familia Chancleta, con las Lady’s y los Baby’s, pero también con la presencia de otras murgas entre las que se encuentran los Diablos Locos de Tenerife, que también están de efeméride ya que cumplen 50 años.</p> <p>Los Chancletas vuelven al <a rel="follow" href="/tag/-/meta/alfredo-kraus">Alfredo Kraus</a>, donde también celebraron su 25 <a rel="follow" href="/tag/-/meta/aniversario">aniversario</a> en el año 2005.</p> <p>La popular murga de La Isleta es la más galardonada de la capital con ocho primeros premios, seis segundos y ocho terceros de interpretación en el concurso de Las Palmas de Gran Canaria y una catarata de otros premios en todos los puntos de la isla.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c82d00b7989944d3bda8cbd9e3e2a0a4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c82d00b7989944d3bda8cbd9e3e2a0a4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c82d00b7989944d3bda8cbd9e3e2a0a4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_930d9ee5b80f4cf6a66e9ed187914880_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10"  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_930d9ee5b80f4cf6a66e9ed187914880" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_930d9ee5b80f4cf6a66e9ed187914880"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="OUTBRAIN" data-src="https://www.canarias7.es/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-llevan-su-40-aniversario-al-auditorio-AJ8308222" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c31b8b68060149738f9e6fe7607c73ec_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15 mT15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c31b8b68060149738f9e6fe7607c73ec" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c31b8b68060149738f9e6fe7607c73ec"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_f130b2875bda4b7ca0a6938695205579_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet bloqueDisqus"  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_f130b2875bda4b7ca0a6938695205579" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_f130b2875bda4b7ca0a6938695205579"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Los Chancletas llevan su 40 aniversario al auditorio";var disqus_identifier="JA8308222";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8932744142504ec99ef29459f2f8bec0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8932744142504ec99ef29459f2f8bec0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8932744142504ec99ef29459f2f8bec0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_10d60fc79b154fb3b79206d26ea419e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_10d60fc79b154fb3b79206d26ea419e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_10d60fc79b154fb3b79206d26ea419e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_5fad0a21c85c4144b84a37f068902193_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_5fad0a21c85c4144b84a37f068902193" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_5fad0a21c85c4144b84a37f068902193"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="teaser-viewer-title"> <span>NOTICIAS RELACIONADAS</span> </div> <div class="relatedContent"> <ul class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <li class="element n1 odd first last full-access norestricted internal-link " iteridart="BY8089425"> <span class='teaserItemPosition itr-rm'>1</span> <div class="icon "></div> <div class="related-item-wrapper"> <div class="detalle-relacionadas  "> <div class="left-block"> <div class="multimediaIconMacroWrapper v3"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-celebran-con-un-festival-su-40-aniversario-BY8089425" class="cutlineShow"> <div frame='crop_100x75' style=' text-align: center; vertical-align: middle; width:100px; height:75px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/113x75/8c0/100d75/none/11314/WFHK/tito_5622377_20191016115734.jpg" srcset='//www.canarias7.es/binrepository/113x75/8c0/100d75/none/11314/WFHK/tito_5622377_20191016115734.jpg 100w' width='100' height='75' iterimgid='5622377' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Tito Rosales, director de Los Chancletas, durante el pasado carnaval / C7' title='Tito Rosales, director de Los Chancletas, durante el pasado carnaval / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=5622379;order=8.0">Tito Rosales, director de Los Chancletas, durante el pasado carnaval / <b>C7</b></span></div></a></div> </div> <div class="right-block"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/los-chancletas-celebran-con-un-festival-su-40-aniversario-BY8089425"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5622375;order=2.0">Los Chancletas celebran con un festival su 40 aniversario</span></h2> </a> </div> </div> </div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f8b8efa5d1c4496f941ce1e1f3675140_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f8b8efa5d1c4496f941ce1e1f3675140" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f8b8efa5d1c4496f941ce1e1f3675140"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,600],[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e0889be944f4d00b476804b22350ba6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e0889be944f4d00b476804b22350ba6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_3e0889be944f4d00b476804b22350ba6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-poll article element n1 odd first last full-access norestricted"  iteridart="NK8158924"   > <div class='td-poll  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-98 other-modules polls w33 m33"> <div class="top-block"> <div class="foto-encuesta"> <div class="multimediaIconMacroWrapper v3"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/le-parece-que-el-muelle-de-sanapu-junto-al-acuario-de-las-palmas-de-gran-canaria-es-el-mejor-sitio-para-instalar-un-astillero-de-yates-de-lujo-NK8158924" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/RCKQ/yates_5656972_20191025193054.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/RCKQ/yates_5656972_20191025193054.jpg 400w,//www.canarias7.es/binrepository/333x188/0c0/0d0/none/11314/RCNM/yates_5656972_20191025193054.jpg 333w' width='400' height='225' iterimgid='5656972' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Image' /></div> </a></div> </div> <div class="question-poll"> <h2 class="headline question font-1 extra-small bold fx-hover">¿Le parece que el muelle de Sanapú, junto al acuario de Las Palmas de Gran Canaria, es el mejor sitio para instalar un astillero de yates de lujo? </h2> </div> <!-- Fin div question-poll --> <div class="pxvm__choices choices visible"> <form id="pxvm__form" name="pxvm__form" class="pxvm__form" > <input name="cmd" type="hidden" value="addVote" /> <input name="questionId" type="hidden" value="1980168872" /> <input name="userId" type="hidden" value="0" /> <input name="redirect" type="hidden" value="" /> <span class="choice"> <input type="radio" value="1980168873" name="choiceId"> Sí.
    						</span><br/> <span class="choice"> <input type="radio" value="1980168874" name="choiceId"> No.
    						</span><br/> <span class="choice"> <input type="radio" value="1980168875" name="choiceId"> Ns / Nc.
    						</span><br/> </div> <!-- Fin div choices --> <div class="pxvm__results results hidden"> </div> <!-- Fin div results --> </div> <!-- Fin div top-block --> <div class="buttons-poll pxvm__buttons-poll"> <span class="vote-btn btn visible">Votar</span> <span class="back-btn btn hidden">Atr&#225;s</span> <span class="result-btn btn">Ver Resultados</span> </div> <!-- Fin div buttons --> </form> <script>/*<![CDATA[*/jQuery(".pxvm__buttons-poll .vote-btn").bind("click",function(){var a=IterPoll.vote(jQuery(".pxvm__form"),JSON.parse('{	"groupId":"1" ,	"articleId":"8158924" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1980168873", "name": "1", "description": "Sí.","votes":"4288"}}					 ,  									{"answer":{ "id": "1980168874", "name": "2", "description": "No.","votes":"3715"}}					 ,  									{"answer":{ "id": "1980168875", "name": "3", "description": "Ns / Nc.","votes":"187"}}					 								]		}}'));if(a==true){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"8158924" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1980168873", "name": "1", "description": "Sí.","votes":"4288"}}					 ,  									{"answer":{ "id": "1980168874", "name": "2", "description": "No.","votes":"3715"}}					 ,  									{"answer":{ "id": "1980168875", "name": "3", "description": "Ns / Nc.","votes":"187"}}					 								]		}}'),".pxvm__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")}});jQuery(".pxvm__buttons-poll .result-btn").bind("click",function(){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"8158924" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1980168873", "name": "1", "description": "Sí.","votes":"4288"}}					 ,  									{"answer":{ "id": "1980168874", "name": "2", "description": "No.","votes":"3715"}}					 ,  									{"answer":{ "id": "1980168875", "name": "3", "description": "Ns / Nc.","votes":"187"}}					 								]		}}'),".pxvm__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")});jQuery(".pxvm__buttons-poll .back-btn").bind("click",function(){$(".pxvm__choices").addClass("visible");$(".pxvm__results").addClass("hidden");$(".pxvm__choices").removeClass("hidden");$(".pxvm__results").removeClass("visible");jQuery(".vote-btn").addClass("visible");jQuery(".back-btn").addClass("hidden");jQuery(".vote-btn").removeClass("hidden");jQuery(".back-btn").removeClass("visible")});/*]]>*/</script> </div> <!-- Fin div template-98 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4216baad711b49c1bd468b4924bdb407_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10 hidden-print"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4216baad711b49c1bd468b4924bdb407" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_4216baad711b49c1bd468b4924bdb407"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56792dfd80af498c9a3868077af63611_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56792dfd80af498c9a3868077af63611" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56792dfd80af498c9a3868077af63611"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19M").addService(googletag.pubads());googletag.display("robaR19M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_rankingviewerportlet_WAR_trackingportlet_ ranking-viewer-portlet advanced-105"  > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element n1 odd first full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='YA8310331'><span class='teaserItemPosition itr-rm'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/sanidad/desmontando-mitos-sanitarios-YA8310331"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780293;order=3.0">Desmontando mitos sanitarios</span></h2> </a> </div> </div></div><div class="element n2 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='LA8310296'><span class='teaserItemPosition itr-rm'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/lanzarote/un-parapentista-herido-tras-caerse-en-lanzarote-LA8310296"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780267;order=3.0">Un parapentista herido tras caerse en Lanzarote</span></h2> </a> </div> </div></div><div class="element n3 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='NA8310249'><span class='teaserItemPosition itr-rm'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/los-grandes-economistas-del-sagrado-corazon-de-tafira-NA8310249"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780214;order=2.0">Los grandes economistas del Sagrado Corazón</span></h2> </a> </div> </div></div><div class="element n4 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='KA8310268'><span class='teaserItemPosition itr-rm'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/sociedad/un-futuro-brillante-segado-por-la-violencia-machista-KA8310268"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780245;order=5.0">Un futuro brillante segado por la violencia machista</span></h2> </a> </div> </div></div><div class="element n5 odd full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='DA8310207'><span class='teaserItemPosition itr-rm'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/herida-grave-tras-ser-atropellada-por-una-guagua-en-maspalomas-DA8310207"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780189;order=2.0">Grave tras ser atropellada por una guagua</span></h2> </a> </div> </div></div><div class="element n6 even full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='GA8310181'><span class='teaserItemPosition itr-rm'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/llega-otra-patera-a-arguineguin-GA8310181"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780174;order=3.0">Llega otra patera a Arguineguín </span></h2> </a> </div> </div></div><div class="element n7 odd last full-access norestricted iter-rankingtab-mostrecent-bd" iteridart='FA8310160'><span class='teaserItemPosition itr-rm'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/gran-canaria/el-alcalde-de-guia-expulsa-al-edil-del-pp-FA8310160"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=5780151;order=3.0">El alcalde de Guía expulsa al edil del PP</span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16424",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_88291b263e684a7c96950b6b4ccca95c_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78eb7d06ffee45e3904fb5fb69376b69_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78eb7d06ffee45e3904fb5fb69376b69" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_78eb7d06ffee45e3904fb5fb69376b69"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_757513d3e5df4036a1167bb69c0abcb5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_757513d3e5df4036a1167bb69c0abcb5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_757513d3e5df4036a1167bb69c0abcb5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain2"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain2");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_2");divTarget.setAttribute("data-ob-template","ES_Canarias7")};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6a4ca5778b7740b4ab88dca06637d52d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6a4ca5778b7740b4ab88dca06637d52d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6a4ca5778b7740b4ab88dca06637d52d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[[300,250],[300,300]],"robaR19").addService(googletag.pubads());googletag.display("robaR19")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_081af15249094acdaf864f280a887d81_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_081af15249094acdaf864f280a887d81" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_081af15249094acdaf864f280a887d81"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_e46c2c27eab740c986754bee8008da58_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_e46c2c27eab740c986754bee8008da58" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_e46c2c27eab740c986754bee8008da58"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_278c04563caa453599e9250338eae31c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_278c04563caa453599e9250338eae31c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_278c04563caa453599e9250338eae31c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <style type="text/css">div.bx-controls-direction{background-color:green!important;}div.bx-controls-direction a.bx-next{background-color:#BC2111!important;filter:alpha(opacity=80)!important;opacity:.8!important;height:48px!important;}div.bx-controls-direction a.bx-next:hover{background-color:#ddd!important;filter:alpha(opacity=60)!important;opacity:.6!important;height:48px!important;}div.bx-controls-direction a.bx-prev{background-color:#BC2111!important;filter:alpha(opacity=80)!important;opacity:.8!important;height:48px!important;}div.bx-controls-direction a.bx-prev:hover{background-color:#ddd!important;filter:alpha(opacity=60)!important;opacity:.6!important;height:48px!important;}</style> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b0dadc0bf254d6eb4e285abb55c351a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b0dadc0bf254d6eb4e285abb55c351a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b0dadc0bf254d6eb4e285abb55c351a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20").addService(googletag.pubads());googletag.display("robaR20")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc5184dfd35e4a67a9b4d31fe91983bb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc5184dfd35e4a67a9b4d31fe91983bb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc5184dfd35e4a67a9b4d31fe91983bb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20M").addService(googletag.pubads());googletag.display("robaR20M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a685e32c5caa406c87cf714f9000234c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a685e32c5caa406c87cf714f9000234c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a685e32c5caa406c87cf714f9000234c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef949df5229047deb34fd8a6969ec956_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef949df5229047deb34fd8a6969ec956" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef949df5229047deb34fd8a6969ec956"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31cdc507bfd0438b9eb1c4621f62bdc2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_bd82059b870a41f9a06181a12445da49" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de Cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de Cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-506 sect-e0a8068479190926309c2fab516a7a0d"> <div class="tab-grp"> <a  href="/politica-de-privacidad"  class=" lnk"  title="Política de Privacidad"> <span class="iconBefore"></span> <span class="sectionName">Política de Privacidad</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fc4b32340bc6437ab6e7dda57ccbd351" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e7742ca3e8e5480a92d0e68651850548" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_50bd12f3144d4f35b5eb1e9f053b2bc3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_849450903d2c478583bf12a83222c84f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" target="_blank" class="icon-youtube social-youtube"> </a> <a href="https://www.instagram.com/canarias7.es/" target="_blank" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" target="_blank" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_cc5114054fd6434b955b9a32ddb625ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e64a7be3a7c54a60948f8a6e1a32b71e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_369a176e8ae84a1e845e170166250103"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2019 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/4a3fc3783b82c18c9d4cb54c22a13073.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("8308222")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("8308222")||ITER.FAVORITE.TOPICS.isReadLater("8308222")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("8308222")}});/*]]>*/</script>  </body> </html> 