<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.canarias7.es"><link rel="dns-prefetch" href="//static1.canarias7.es"><link rel="dns-prefetch" href="//static2.canarias7.es"><link rel="dns-prefetch" href="//static3.canarias7.es"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP | Canarias7</title><meta name="title" content="La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP"/><meta name="description" content="La única prueba que desmontaría la versión de Rajoy son los audios que Bárcenas dijo poseer y que le «sustrajeron» los policías del &#039;caso Villarejo&#039;"/><meta name="keywords" content="operacion, kitchen, marcara, futuro, causa, caja"/><meta name="news_keywords" content="operacion, kitchen, marcara, futuro, causa, caja"/><meta name="DC.date.issued" content="2021-03-28T22:37:59Z"/><meta name="date" content="2021-03-28T22:37:59Z"/><link rel="canonical" href="https://www.canarias7.es/nacional/politica/operacion-kitchen-marcara-20210329195934-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/nacional/politica/operacion-kitchen-marcara-20210329195934-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/nacional/politica/operacion-kitchen-marcara-20210329195934-ntrc.html"/><meta property="og:description" content="La única prueba que desmontaría la versión de Rajoy son los audios que Bárcenas dijo poseer y que le «sustrajeron» los policías del &#039;caso Villarejo&#039;"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202103/29/media/cortadas/aznar-rajoy-kQj--984x468@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP"/><meta property="article:tag" content="José María Aznar"/><meta property="article:tag" content="María Dolores De Cospedal"/><meta property="article:tag" content="Javier Arenas Bocanegra"/><meta property="article:tag" content="José Manuel Villarejo"/><meta property="article:tag" content="Jorge Fernández Díaz"/><meta property="article:tag" content="Luis Bárcenas"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:tag" content="Ministerio Del Interior"/><meta property="article:tag" content="Audiencia Nacional"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="nacional/politica"/><meta property="article:published_time" content="2021-03-28T22:37:59Z"/><meta property="article:modified_time" content="2021-03-28T22:37:59Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP"/><meta name="twitter:description" content="La única prueba que desmontaría la versión de Rajoy son los audios que Bárcenas dijo poseer y que le «sustrajeron» los policías del &#039;caso Villarejo&#039;"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202103/29/media/cortadas/aznar-rajoy-kQj--984x468@RC.jpg"/><meta name="twitter:image:alt" content="José María Aznar y Mariano Rajoy. "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="preload" href="//static2.canarias7.es/squido/6.0.82/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static2.canarias7.es/squido/6.0.82/squido.css"/><script >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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script >

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = 'politica';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-operacion-kitchen-marcara-el-futuro-de-la-causa-de-la-caja-b-del-pp';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'mateo-balin';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20210328233759';
    window.voc_fem = '20210328233759';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'jose-maria-aznar,maria-dolores-de-cospedal,javier-arenas-bocanegra,jose-manuel-villarejo,jorge-fernandez-diaz,luis-barcenas,pp-partido-popular,ministerio-del-interior,audiencia-nacional';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'JVarela_RC';
    window.voc_npc = '741';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- GTM --><script type="application/ld+json">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</script><script >
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=nacional.la-operacion-kitchen-marcara-el-futuro-de-la-causa-de-la-caja-b-del-pp&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.canarias7.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/politica/">Política</a></span><a href="#">La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/nacional/" title="Nacional"
                               >Nacional</a></h3><h2 class="voc-region"><a href="/nacional/politica/" title="Política"
                               class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/canarias/portada-canarias7-lunes-20210329011036-nt.html"><p class="voc-tickers__text">
                    Vea la portada de CANARIAS7 de este lunes 29 de marzo
                  </p></a></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>                            La &#039;operación Kitchen&#039; marcará el futuro de la causa de la &#039;caja B&#039; del PP
                            </h1><h2>La única prueba que desmontaría la versión de Rajoy son los audios que Bárcenas dijo poseer y que le «sustrajeron» los policías del &#039;caso Villarejo&#039;</h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.canarias7.es/www/multimedia/202103/29/media/cortadas/aznar-rajoy-kQj-U130973400547GJC-624x385@RC.jpg"
           title=""
           alt="José María Aznar y Mariano Rajoy. /Efe"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.canarias7.es/www/multimedia/202103/29/media/cortadas/aznar-rajoy-kQj-U130973400547GJC-624x385@RC.jpg"
           alt="José María Aznar y Mariano Rajoy. "/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">José María Aznar y Mariano Rajoy.  / </span><span class="voc-photo-author">Efe</span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static1.canarias7.es/comun/img/2014/autor/autor-135-foto-1.png" alt="Mateo Balín"/></figure><div><div class="voc-author-info"><author><a title="MATEO BALÍN"
                                            href="/autor/mateo-balin-135.html"
                                   class="voc-author">MATEO BALÍN </a><span class="voc-special">Madrid </span></author><time>
                                            Domingo, 28 marzo 2021, 23:37
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="16ae6280-8fef-11eb-a804-6f508c4fe348" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.canarias7.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>El juicio por la presunta &#039;caja B&#039; del Partido Popular concluyó la semana pasada la prueba testifical de la plana mayor de la formación durante las presidencias de José María Aznar y Mariano Rajoy. Ante el tribunal de la Audiencia Nacional desfilaron los principales dirigentes de los últimos 30 años. Y, como era de esperar, todos los políticos importantes desmintieron la versión de Luis Bárcenas sobre la existencia de una contabilidad paralela y el cobro de sobresueldos en dinero negro. En suma, no reconocieron los registros realizados por el extesorero en su agenda manuscrita. O, como cuantificó Rajoy, «más del 95% de las personas» señaladas por el acusado han dicho que su anotación «es falsa».</p><p>Esta versión de los testigos, que tienen el deber de decir verdad, y el argumento compartido de que los asuntos contables eran exclusivos de Tesorería y Gerencia se han erigido en una suerte de armazón impenetrable para las acusaciones populares personadas en la causa.</p><p>Por este motivo, el único elemento desestabilizador para elevar la responsabilidad política por el funcionamiento de esta supuesta contabilidad opaca no se encuentra en este procedimiento, sino en uno paralelo que se investiga en otro juzgado de la Audiencia: la llamada &#039;operación Kitchen&#039;, una de las piezas separadas del &#039;caso Villarejo&#039;.</p><p>Pero, ¿por qué esta causa podría afectar al futuro de la &#039;caja B&#039;? Existen varias razones. En primer lugar, el elemento nuclear de la &#039;Kitchen&#039; -sobrenombre dado al operativo parapolicial de seguimiento a Bárcenas- tenía como objetivo recuperar documentación sensible en poder de éste y contener los daños que pudiera ocasionar al partido.</p><p>En segundo término, el plan orquestado en 2013 desde la cúpula del Ministerio del Interior -con Jorge Fernández Díaz y Francisco Martínez a la cabeza, según el juez- obstruyó las pesquisas judiciales que entonces se llevaban a cabo sobre los llamados &#039;papeles de Bárcenas&#039;. Es decir, el dispositivo dirigido por el comisario jubilado José Manuel Villarejo y su compañero Enrique García Castaño «ocultó deliberadamente» el resultado de sus actividades a la unidad policial que investigaba la trama &#039;Gürtel&#039;. Un grupo liderado por el inspector Manuel Morocho. El mismo que relató el pasado jueves las presiones de sus superiores en la comisión de investigación del Congreso sobre este asunto.</p><p>En tercer y último lugar, este presunto encubrimiento incluyó el registro de inmuebles pertenecientes a la familia Bárcenas y el volcado de dos teléfonos móviles y un ordenador que fueron intervenidos por los agentes de campo de García Castaño con la ayuda del confidente Sergio Ríos, chófer del extesorero.</p><p>El resultado de estas incautaciones, esto es, lo que sustrajeron y no fue judicializado, es en definitiva la prueba clave que podría dar un vuelco a la causa de la &#039;caja B&#039; (ahora se juzga el pago de la reforma de la sede pero una segunda pieza sigue en instrucción).</p><h3  >
  «Tenemos las grabaciones»
</h3><p>Las declaraciones judiciales de Bárcenas, personado como perjudicado en el sumario de &#039;Kitchen&#039;, o los documentos y audios intervenidos a Villarejo permiten realizar una composición aproximada del estado de la situación.</p><p>La primera pista sobre el material robado aparece en una conversación entre Villarejo y los empresarios Adrián de la Joya y Alberto Pedraza, quienes comentan que se sacó de un «zulo» información de altos cargos del PP. El «zulo» es el taller de la mujer del extesorero. «Tenemos todas las grabaciones entre Ba?rcenas y el puto Rajoy hablando de toda la mierda», afirma De la Joya. «Pero si es que me ordenaron a mi? y a mi gente quitarla de un agujero», le contesta Villarejo.</p><p>Las referencias del empresario fueron detalladas por Bárcenas en su declaración en el juicio de la &#039;caja B&#039;. A preguntas de su abogado, afirmó que los policías de la &#039;Kitchen&#039; se llevaron dos audios en su poder: uno sobre Rajoy, en el que se inferiría que conocía estas prácticas, y el otro de Javier Arenas en el que hablarían del pago de sobresueldos.</p><p>Ambos negaron en el juicio esta versión, que Rajoy tachó de «demencial». No obstante, en su interrogatorio el extesorero aportó nuevos elementos sobre la hipótesis del robo. Señaló al comisario Andrés Gómez Gordo, próximo a María Dolores de Cospedal, como la persona que se los llevó. «O los ha destruido o debería aportarlos», reclamó al policía investigado en &#039;Kitchen&#039;. Lo que calla por ahora Bárcenas es si se trataba de los audios originales o de una copia. Si la prueba incriminatoria sigue en su poder o estamos ante una nueva bomba de humo. Veremos.</p></div><!--Topics--><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/jose-maria-aznar.html"
               title="José María Aznar">José María Aznar</a>,                    <a href="https://www.canarias7.es/temas/personajes/maria-dolores-de-cospedal.html"
               title="María Dolores de Cospedal">María Dolores de Cospedal</a>,                    <a href="https://www.canarias7.es/temas/personajes/javier-arenas-bocanegra.html"
               title="Javier Arenas Bocanegra">Javier Arenas Bocanegra</a>,                    <a href="https://www.canarias7.es/temas/personajes/jose-manuel-villarejo.html"
               title="José Manuel Villarejo">José Manuel Villarejo</a>,                    <a href="https://www.canarias7.es/temas/personajes/jorge-fernandez-diaz.html"
               title="Jorge Fernández Díaz">Jorge Fernández Díaz</a>,                    <a href="https://www.canarias7.es/temas/personajes/luis-barcenas.html"
               title="Luis Bárcenas">Luis Bárcenas</a>,                    <a href="https://www.canarias7.es/temas/entidades/pp-partido-popular.html"
               title="PP Partido Popular">PP Partido Popular</a>,                    <a href="https://www.canarias7.es/temas/entidades/ministerio-del-interior.html"
               title="Ministerio del Interior">Ministerio del Interior</a>,                    <a href="https://www.canarias7.es/temas/entidades/audiencia-nacional.html"
               title="Audiencia Nacional">Audiencia Nacional</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Canarias7</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.canarias7.es/nacional/politica/sanchez-afronta-salida-20210328115010-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                   title="Sánchez afronta con la salida de Iglesias su segunda crisis de Gobierno"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Sánchez afronta con la salida de Iglesias su segunda crisis de Gobierno
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/nacional/politica/futuro-podemos-pablo-20210328194934-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                   title="El futuro de Podemos sin Pablo Iglesias"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    El futuro de Podemos sin Pablo Iglesias
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/nacional/politica/sanchez-apuesta-crisis-20210328180619-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                   title="Sánchez apuesta por otra crisis de Gobierno quirúrgica para transmitir estabilidad"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    Sánchez apuesta por otra crisis de Gobierno quirúrgica para transmitir estabilidad
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/nacional/politica/gobierno-publica-declaracion-20210326095417-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                   title="Pablo Iglesias supera el patrimonio de Sánchez, Calvo o Calviño"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    Pablo Iglesias supera el patrimonio de Sánchez, Calvo o Calviño
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/nacional/politica/iglesias-defiende-presencia-20210327120312-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                   title="Iglesias defiende que la presencia de Podemos en el Gobierno «ha merecido la pena»"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Iglesias defiende que la presencia de Podemos en el Gobierno «ha merecido la pena»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.canarias7.es/canarias/sanidad-notifica-nuevos-20210328164125-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                       title="Sanidad notifica 131 nuevos contagios, 67 de ellos en Gran Canaria"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        Sanidad notifica 131 nuevos contagios, 67 de ellos en Gran Canaria
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sociedad/recorria-pasillo-veces-20210328175648-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                       title="«Recorría el pasillo mil veces al día. Ha sido durísimo»"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        «Recorría el pasillo mil veces al día. Ha sido durísimo»
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sucesos/menor-estado-critico-20210328180155-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                       title="Una menor en estado crítico por semiahogamiento"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Una menor en estado crítico por semiahogamiento
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/deportes/futbol/seleccion-ritmo-pepe-20210328225305-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                       title="La Selección, a ritmo de Pepe Benavente gracias a Pedri"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        La Selección, a ritmo de Pepe Benavente gracias a Pedri
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sociedad/sancocho-relax-nuevas-20210328104652-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=nacional/politica"
                                       title="Sancocho, relax y nuevas cepas, los ingredientes para cocinar una cuarta ola en Semana Santa"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Sancocho, relax y nuevas cepas, los ingredientes para cocinar una cuarta ola en Semana Santa
                                    </a></h4></li></ul></div></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="16ae6280-8fef-11eb-a804-6f508c4fe348" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="16ae6280-8fef-11eb-a804-6f508c4fe348"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/nacional/politica/operacion-kitchen-marcara-20210329195934-ntrc.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="OUTBRAIN"
                             data-src="https://www.canarias7.es/nacional/politica/operacion-kitchen-marcara-20210329195934-ntrc.html"
                             data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div><script  type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/imagenes-destacadas-jornada-debate-20210323145703-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202103/23/media/cortadas/e352222030c960cd8cf55f2972db4316be522e89m-kkEB--228x141@Canarias7.jpg"
                                         class="lazy" alt="Imágenes más destacadas de la jornada del debate" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202103/23/media/cortadas/e352222030c960cd8cf55f2972db4316be522e89m-kkEB--228x141@Canarias7.jpg"
                                             alt="Imágenes más destacadas de la jornada del debate"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/imagenes-destacadas-jornada-debate-20210323145703-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" title="Imágenes más destacadas de la jornada del debate"><i class="voc-icons photo toggle-year"></i>
                                    Imágenes más destacadas de la jornada del debate
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/gran-canaria/calima-cubre-gran-canaria-completo-20210324140933-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202103/24/media/cortadas/fb96cf50-cfb9-4c1e-8762-eb5e2f7ebb6f-kMhE--228x141@Canarias7.jpg"
                                         class="lazy" alt="La calima cubre Gran Canaria por completo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202103/24/media/cortadas/fb96cf50-cfb9-4c1e-8762-eb5e2f7ebb6f-kMhE--228x141@Canarias7.jpg"
                                             alt="La calima cubre Gran Canaria por completo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/gran-canaria/calima-cubre-gran-canaria-completo-20210324140933-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" title="La calima cubre Gran Canaria por completo"><i class="voc-icons photo toggle-year"></i>
                                    La calima cubre Gran Canaria por completo
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-citroen-spacetourer-402160515301-20210324153839-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202103/24/media/cortadas/CL20.023.003_1-U16885220438gRQ-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Citroën ë-SpaceTourer" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202103/24/media/cortadas/CL20.023.003_1-U16885220438gRQ-228x141.jpg"
                                             alt="Fotogalería: Citroën ë-SpaceTourer"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-citroen-spacetourer-402160515301-20210324153839-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" title="Fotogalería: Citroën ë-SpaceTourer"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Citroën ë-SpaceTourer
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/gran-canaria/redes-luto-muerte-xayo-20210325123425-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202103/25/media/cortadas/xayoc7-kFkC--228x141@Canarias7.jpg"
                                         class="lazy" alt="Las redes, de luto por la muerte de Xayo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202103/25/media/cortadas/xayoc7-kFkC--228x141@Canarias7.jpg"
                                             alt="Las redes, de luto por la muerte de Xayo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/gran-canaria/redes-luto-muerte-xayo-20210325123425-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=política" title="Las redes, de luto por la muerte de Xayo"><i class="voc-icons photo toggle-year"></i>
                                    Las redes, de luto por la muerte de Xayo
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.canarias7.es/nacional/politica/sanchez-apuesta-crisis-20210328180619-ntrc.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Sánchez apuesta por otra crisis de Gobierno quirúrgica para transmitir estabilidad</span></span></a><a class="voc-articles-right" href="https://www.canarias7.es/nacional/politica/junts-descartan-nuevas-20210329192749-ntrc.html#vtm_scrollDireccion=right"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  ERC y Junts descartan nuevas elecciones pero llevarán la investidura de Aragonés al límite</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div><ul class="voc-footer-links list-inline "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-blue">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/4.2.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static3.canarias7.es/squido/6.0.82/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202103111253');    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static1.canarias7.es/frontal/2.14.5/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.1/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/4.2.0/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.2/prospect.js');
          });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":290,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>