<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.28.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.28.0/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.0/loader.js" /><link rel="preload" href="//static1.canarias7.es/www/multimedia/202208/20/media/joni.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Johnson despeja Downing Street y deja una enorme crisis como herencia | Canarias7</title><meta name="title" content="Johnson despeja Downing Street y deja una enorme crisis como herencia"/><meta name="description" content="La ministra de Exteriores, Liz Truss, tiene el apoyo mayoritario del partido para sucederle y prepara un programa de gobierno centrado en la reducción de impuestos"/><meta name="keywords" content="johnson, despeja, downing, street, deja, enorme, crisis, herencia"/><meta name="news_keywords" content="johnson, despeja, downing, street, deja, enorme, crisis, herencia"/><meta name="DC.date.issued" content="2022-08-20T12:46:57Z"/><meta name="date" content="2022-08-20T12:18:33Z"/><link rel="canonical" href="https://www.canarias7.es/internacional/johnson-despeja-downing-20220820140633-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/internacional/johnson-despeja-downing-20220820140633-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/internacional/johnson-despeja-downing-20220820140633-ntrc.html"/><meta property="og:description" content="La ministra de Exteriores, Liz Truss, tiene el apoyo mayoritario del partido para sucederle y prepara un programa de gobierno centrado en la reducción de impuestos"/><meta property="og:image" content="https://static1.canarias7.es/www/multimedia/202208/20/media/cortadas/joni-kbpC--984x468@RC.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Johnson despeja Downing Street y deja una enorme crisis como herencia"/><meta property="article:tag" content="Liz Truss"/><meta property="article:tag" content="Politics"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="internacional"/><meta property="article:published_time" content="2022-08-20T12:18:33Z"/><meta property="article:modified_time" content="2022-08-20T12:46:57Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Johnson despeja Downing Street y deja una enorme crisis como herencia"/><meta name="twitter:description" content="La ministra de Exteriores, Liz Truss, tiene el apoyo mayoritario del partido para sucederle y prepara un programa de gobierno centrado en la reducción de impuestos"/><meta name="twitter:image" content="https://static1.canarias7.es/www/multimedia/202208/20/media/cortadas/joni-kbpC--984x468@RC.JPG"/><meta name="twitter:image:alt" content="Inusual imagen de los camiones de mudanza frente al número 10 de Downing Street"/><meta property="fb:pages" content="85160277321"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static2.canarias7.es/squido/7.1.57/squido.css"/><script>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</script><script>

          window.vocento.site.swgEnabled = false;
    
        window.vocento.site.gscEnabled = false;
    
  </script><!-- GTM c7 --><script>(function(w,d,s,l,i)
              {w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }
          )(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script>
      (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
      }(document, 'script', 'dogtrack-pixel','can7.spxl.socy.es', 'CAN7_018_650_186'));
    </script><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=internacional"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=internacional.johnson-despeja-downing-street-y-deja-una-enorme-crisis-como-herencia&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/internacional/">Internacional</a></span><a href="#">Johnson despeja Downing Street y deja una enorme crisis como herencia</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/internacional/" title="Internacional"
                               class="voc-active">Internacional</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/internacional/europa/" title="Europa"
                                           target="_self">Europa</a></h3></li><li><h3><a href="/internacional/eeuu/" title="Estados Unidos"
                                           target="_self">Estados Unidos</a></h3></li><li><h3><a href="/internacional/america-latina/" title="América Latina"
                                           target="_self">América Latina</a></h3></li><li><h3><a href="/internacional/africa/" title="África"
                                           target="_self">África</a></h3></li><li><h3><a href="/internacional/asia/" title="Asia"
                                           target="_self">Asia</a></h3></li><li><h3><a href="/internacional/oceania/" title="Oceanía"
                                           target="_self">Oceanía</a></h3></li><li><h3><a href="/internacional/oriente-proximo/" title="Oriente próximo"
                                           target="_self">Oriente Próximo</a></h3></li><li><h3><a href="/internacional/nuestra-europa/" title="Noticias internacionales de la Unión Europea"
                                           target="_self">Nuestra Europa</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static1.canarias7.es/www/multimedia/202208/20/media/joni.JPG"
           title=""
           alt="Inusual imagen de los camiones de mudanza frente al número 10 de Downing Street/afp"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.canarias7.es/www/multimedia/202208/20/media/joni.JPG"
           alt="Inusual imagen de los camiones de mudanza frente al número 10 de Downing Street"/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Inusual imagen de los camiones de mudanza frente al número 10 de Downing Street / </span><span class="voc-photo-author">afp</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Johnson despeja Downing Street y deja una enorme crisis como herencia
                  </h1><h2 class="voc-sub-title">La ministra de Exteriores, Liz Truss, tiene el apoyo mayoritario del partido para sucederle y prepara un programa de gobierno centrado en la reducción de impuestos</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="LOURDES GÓMEZ"
                                   class="voc-author">LOURDES GÓMEZ </a><span class="voc-special">Londres </span></author><time datetime="2022-08-20T12:46:57Z">
                                                                    Sábado, 20 agosto 2022, 13:46
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Liz Truss ha ganado la batalla. Todo apunta a su nombramiento como primera ministra del Reino Unido el 5 de septiembre. El veredicto a favor de la ministra de Exteriores, de 47 años, casada y con dos hijas, es casi unánime. Solo su contrincante en las primarias conservadores, el anterior titular del Tesoro, Rishi Sunak, se cree con bazas suficientes entre los estimados 160.000 afiliados del partido con derecho a voto. Exbanquero hindú, casado y padre de dos hijas, se siente capaz de dar la sorpresa y ser el elegido para sustituir a Boris Johnson en el número 10 de Downing Street. Este sábado recibió un fuerte respaldo de Michael Gove, cerebro del Brexit e implacable reformista ministerial. 
</p><p class="voc-paragraph">La distancia entre ambos finalistas se acortó ocho puntos esta semana, pero Truss aventaja a Sunak por 32 puntos en el último sondeo de YouGov con afiliados &#039;tories&#039;. El 57% de los entrevistados afirmaron que ya han votado. Conservative Home, plataforma digital para las bases del partido, extrae una conclusión similar de su más reciente consulta. La candidata de «continuidad», a quién apoyan las facciones radicales euroescépticas y destacadas diputadas, sigue en cabeza con el 60% de apoyos. Sunak avanza rezagado con 28% y el 9% se declara indeciso. 
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static2.canarias7.es/www/multimedia/202208/20/media/truss.JPG" alt="Liz Truss será nombrada primera ministra de Reino Unido el 5 de septimbre si se mantiene su liderazgo en las elecciones conservadoras"></div></picture><p class="figure-caption ">
          Liz Truss será nombrada primera ministra de Reino Unido el 5 de septimbre si se mantiene su liderazgo en las elecciones conservadoras / 
          <span class="voc-photo-author">
          reuters
          </span></p></div></article></div></div><p class="voc-paragraph">John Curtice, profesor de Políticas y experto en estudios de opinión, cree que solo un «fracaso espectacular» de Truss en la etapa final provocaría un vuelco en la carrera. Ahora mismo ve a Sunak con el 5% de posibilidades de victoria. Curiosamente, según YouGov, el destronado primer ministro sería reelegido con holgura de haber tenido la oportunidad de competir con sus dos colegas de gabinete. En ese escenario, el 46% de la militancia votaría por Johnson, el 24% a favor de Truss y el 23 % a Sunak.
</p><p class="voc-paragraph">Camiones de mudanza se avistaron en Downing Street días atrás, coincidiendo con las vacaciones familiares de Johnson en Grecia. El jefe de Gobierno en funciones ha despejado quizá la residencia y el despacho oficial, pero su influencia en la militancia y su gancho entre electores de otros partidos pesarán sobre su sucesor. Los laboristas, con Keir Starmer al frente, suman el 43% de apoyos en intención de voto, frente a 28% los conservadores, de acuerdo con otro sondeo online de la misma firma publicado en &#039;The Times&#039;.
</p><p class="voc-paragraph">Truss ha hecho una campaña como la sucesora natural y ministra leal que votaría en contra de la comisión parlamentaria que investiga si Johnson mintió a la Cámara de los Comunes sobre las fiestas de la pandemia, que precipitaron su caída política. El recorte de impuestos centra su programa económico en un contexto inflacionario y de incertidumbre energética, que ha llevado al viperino Gove a clamar esta mañana que «muchos se han tomado vacaciones de la realidad». 
</p><p class="voc-paragraph">De escala en Belfast, durante la gira nacional de debates con afiliados conservadores, Truss se ha comprometido a tramitar «lo antes posible» el polémico y probablemente ilegal proyecto de Ley del Protocolo de Irlanda del Norte. La propuesta otorga carta blanca a ministros británicos para abolir secciones del acuerdo de retirada de la Unión Europea, que desaprueban los dirigentes y las bases unionistas. La candidata favorita garantizó a la reducida audiencia norirlandesa que no capitularía en las «cuestiones fundamentales» de protección de la soberanía e identidad británicas del territorio, aunque una acción unilateral de Londres corra el riesgo de multiplicar las disputas legales con Bruselas y los obstáculos hacia un tratado comercial con Estados Unidos.
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static3.canarias7.es/www/multimedia/202208/20/media/jon.JPG" alt="Boris Johnson ha aprovechado sus vacaciones en Grecia para sacar sus propiedades de la residencia oficial en Londres"></div></picture><p class="figure-caption ">
          Boris Johnson ha aprovechado sus vacaciones en Grecia para sacar sus propiedades de la residencia oficial en Londres / 
          <span class="voc-photo-author">
          afp
          </span></p></div></article></div></div><p class="voc-paragraph">De mayor urgencia para la nueva familia de Downing Street será el explosivo combinado de desorbitantes tarifas energéticas y una tasa de inflación del 10,1%, que no ha tocado techo todavía. Tipos de intereses en alza y el inicio de una larga recesión proyectada por el Banco de Inglaterra para finales de año enmarcan el contexto de crisis que Johnson deja en herencia. Truss apuesta incesantemente por la reducción de la carga fiscal del asalariado y las empresas como motor de inversión y crecimiento económico. Tuvo que retroceder en su comentario al &#039;Financial Times&#039; de que no le gustan las «limosnas» estatales y ahora no descarta ofrecer ayudas a la población vulnerable y desfavorecida económicamente.
</p><p class="voc-paragraph">La alternativa, según advierte en una carta un centenar de gestores y médicos de la red estatal de Salud (NHS), es el «riesgo de una emergencia sanitaria pública». Se prevé una subida por encima del 50% del recibo de la electricidad y del gas a partir de octubre y las ONG alertan de que millones de familias caerán en la pobreza energética. Sin ayuda gubernamental, tendrán que elegir entre calentar la comida o el dormitorio, con inevitables secuelas para la salud mental y física de niños y adultos, según los expertos. «El país se enfrenta a una crisis humanitaria», alerta Matthew Taylor, director de la Confederación de la NHS y coordinador de la carta remitida al gobierno conservador.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/liz-truss.html"
               title="Liz Truss">Liz Truss</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/temas/generales/carnaval-2022.html" class="links-interest__collapse-link"
                   _target="_self">
                  Carnaval
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/podcast/" class="links-interest__collapse-link"
                   _target="_self">
                  Podcast
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Internacional
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/europa/ministra-finlandia-polemico-video-fiesta-20220819100655-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="La primera ministra de Finlandia se somete a un test de drogas tras la polémica de la fiesta" title="La primera ministra de Finlandia se somete a un test de drogas tras la polémica de la fiesta"><span class="voc-number">1</span>
                                La primera ministra de Finlandia se somete a un test de drogas tras la polémica de la fiesta
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/condenado-anos-magnate-20220819142812-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Condenado a 13 años el magnate chino Xiao Jianhua, desaparecido desde 2017" title="Condenado a 13 años el magnate chino Xiao Jianhua, desaparecido desde 2017"><span class="voc-number">2</span>
                                Condenado a 13 años el magnate chino Xiao Jianhua, desaparecido desde 2017
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/europa/video-vehiculos-militares-20220819163824-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia" title="Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia"><span class="voc-number">3</span>
                                Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/europa/meloni-amplia-ventaja-20220819212956-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Meloni amplía su ventaja en los sondeos a un mes de las elecciones italianas" title="Meloni amplía su ventaja en los sondeos a un mes de las elecciones italianas"><span class="voc-number">4</span>
                                Meloni amplía su ventaja en los sondeos a un mes de las elecciones italianas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/internacional/europa/putin-acepta-visita-20220819205715-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia" title="Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia"><span class="voc-number">5</span>
                                Putin acepta una visita «lo antes posible» de expertos internacionales a la central de Zaporiyia
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/economia/hijas-angel-ferrera-20220819112946-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Ángel Ferrera, con autopsia y sin incinerar tras una denuncia de las hijas"><span class="voc-number">1</span>
                                Ángel Ferrera, con autopsia y sin incinerar tras una denuncia de las hijas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/gastronomia-c7/paraiso-croquetas-moya-20220819131024-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="El paraíso de las croquetas está en Moya: «Producimos unas 20.000 semanales»"><span class="voc-number">2</span>
                                El paraíso de las croquetas está en Moya: «Producimos unas 20.000 semanales»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/mas-deportes/metropole-anuncia-entra-20220819152713-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="El CN Metropole anuncia que entra en concurso de acreedores"><span class="voc-number">3</span>
                                El CN Metropole anuncia que entra en concurso de acreedores
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/ud-las-palmas/sandro-sueno-cumplido-20220819195022-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Sandro, el sueño cumplido de la UD Las Palmas"><span class="voc-number">4</span>
                                Sandro, el sueño cumplido de la UD Las Palmas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/accidente-spanair-anos-20220819162254-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=internacional" title="Las víctimas denuncian el bloqueo político a la investigación"><span class="voc-number">5</span>
                                Las víctimas denuncian el bloqueo político a la investigación
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d21731d4-207e-11ed-bbca-eae65dc73729" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d21731d4-207e-11ed-bbca-eae65dc73729"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="internacional"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/internacional/johnson-despeja-downing-20220820140633-ntrc.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/internacional/johnson-despeja-downing-20220820140633-ntrc.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/internacional/rios-secos-parques-20220818175336-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202208/18/media/france1--228x141.JPG"
                                         class="lazy" alt="Ríos secos, parques marchitados y cohetes contra las nubes: el mundo se seca" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202208/18/media/france1--228x141.JPG"
                                             alt="Ríos secos, parques marchitados y cohetes contra las nubes: el mundo se seca"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/internacional/rios-secos-parques-20220818175336-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" title="Ríos secos, parques marchitados y cohetes contra las nubes: el mundo se seca"><i class="voc-icons photo toggle-year"></i>
                                    Ríos secos, parques marchitados y cohetes contra las nubes: el mundo se seca
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/fotos/fiestoron-llena-arucas-20220813211948-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202208/13/media/cortadas/5-kIzH--228x141@Canarias7.jpeg"
                                         class="lazy" alt="El fiestoron llena Arucas de rock" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202208/13/media/cortadas/5-kIzH--228x141@Canarias7.jpeg"
                                             alt="El fiestoron llena Arucas de rock"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/fotos/fiestoron-llena-arucas-20220813211948-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" title="El fiestoron llena Arucas de rock"><i class="voc-icons photo toggle-year"></i>
                                    El fiestoron llena Arucas de rock
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/ud-las-palmas/aficion-estreno-equipo-20220813225952-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202208/14/media/cortadas/1450489867-U130273748768NWE--228x141@Canarias7-Canarias7.JPG"
                                         class="lazy" alt="La afición vive el estreno" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202208/14/media/cortadas/1450489867-U130273748768NWE--228x141@Canarias7-Canarias7.JPG"
                                             alt="La afición vive el estreno"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/ud-las-palmas/aficion-estreno-equipo-20220813225952-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" title="La afición vive el estreno"><i class="voc-icons photo toggle-year"></i>
                                    La afición vive el estreno
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/ud-las-palmas/partido-palmaszaragoza-20220813235035-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202208/13/media/WhatsApp%20Image%202022-08-13%20at%2011.32.08%20PM%20(1)--228x141.jpeg"
                                         class="lazy" alt="Las mejores imágenes del partido" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202208/13/media/WhatsApp%20Image%202022-08-13%20at%2011.32.08%20PM%20(1)--228x141.jpeg"
                                             alt="Las mejores imágenes del partido"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/ud-las-palmas/partido-palmaszaragoza-20220813235035-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=internacional" title="Las mejores imágenes del partido"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del partido
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/internacional/volcan-nevado-ruiz-20220820101505-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/df860b73-c438-40fd-be8f-cddc3b2a8b50/main/1920x1080/22s604ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/df860b73-c438-40fd-be8f-cddc3b2a8b50/main/1920x1080/22s604ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/internacional/volcan-nevado-ruiz-20220820101505-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" title="El volcán Nevado del Ruiz de Colombia continúa registrando alta actividad">
                    El volcán Nevado del Ruiz de Colombia continúa registrando alta actividad
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/internacional/lluvias-torrenciales-amainan-20220820093519-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1f16f1fa-b4a5-498a-a451-603fc49492d9/main/1920x1080/23s684ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1f16f1fa-b4a5-498a-a451-603fc49492d9/main/1920x1080/23s684ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/internacional/lluvias-torrenciales-amainan-20220820093519-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" title="Las lluvias torrenciales amainan en el norte de Nueva Zelanda mientras siguen los desalojos">
                    Las lluvias torrenciales amainan en el norte de Nueva Zelanda mientras siguen los desalojos
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/internacional/salen-superficie-danubio-20220819184511-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/66ac9bb8-bab8-4752-bd30-28a889ae3873/main/1920x1080/20s619ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/66ac9bb8-bab8-4752-bd30-28a889ae3873/main/1920x1080/20s619ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/internacional/salen-superficie-danubio-20220819184511-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" title="Salen a la superficie del Danubio buques de la Segunda Guerra Mundial">
                    Salen a la superficie del Danubio buques de la Segunda Guerra Mundial
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/internacional/derriten-glaciares-alemania-20220819184504-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aa38a9c1-e894-46e1-a79c-50d97a6d31e5/main/1920x1080/17s241ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aa38a9c1-e894-46e1-a79c-50d97a6d31e5/main/1920x1080/17s241ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/internacional/derriten-glaciares-alemania-20220819184504-video.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=internacional" title="Se derriten los glaciares de Alemania">
                    Se derriten los glaciares de Alemania
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/df860b73-c438-40fd-be8f-cddc3b2a8b50/main/224x126/22s604ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1f16f1fa-b4a5-498a-a451-603fc49492d9/main/224x126/23s684ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/66ac9bb8-bab8-4752-bd30-28a889ae3873/main/224x126/20s619ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aa38a9c1-e894-46e1-a79c-50d97a6d31e5/main/224x126/17s241ms/match/image.jpg?pubId=4607804116001" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":397,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..." minlength="3"  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="https://servicios.canarias7.es/clasificaciones/"
                                       title="Clasificación y Resultados" target="_self">Resultados y Clasificaciones</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/gastronomia-c7/"
                               title="Gastronomía" target="_self"
                               >Gastronomía</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/internacional/europa/"
                                       title="Europa" target="_self">Europa</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oceania/"
                                       title="Oceanía" target="_self">Oceanía</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor/?uuid=06b64874-b139-11ea-a45e-9d67f97e29e5"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="/vivir/"
                               title="Antropia" target="_self"
                               >Antropia</a></h3></li><li><h3><a href="/pantallas/"
                               title="Pantallas" target="_self"
                               >Pantallas</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas
                                                  </a></h3></li><li><h3><a href="https://eventos.canarias7.es/carrera-empresas/" title="Carrera de las Empresas" target="_self">Carrera de las Empresas
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/webcams/" title="Webcams" target="_self">Webcams
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/sorteos/" title="Sorteos Canarias7" target="_self">Sorteos Canarias7
                                                  </a></h3></li><li><h3><a href="https://servicios.canarias7.es/entradas/" title="Venta de Entradas" target="_self">Venta de Entradas
                                                  </a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias de Canarias" target="_self">Farmacias
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/podcast" title="Podcasts" target="_self">Podcasts
                                                  </a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo en Canarias" target="_self">El tiempo
                                                  </a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y Loterías
                                                  </a></h3></li><li><h3><a href="/planes/playas/" title="Playas en Canarias" target="_self">Playas
                                                  </a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV
                                                  </a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera de cine Canarias" target="_self">Cartelera
                                                  </a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca
                                                  </a></h3></li><li><h3><a href="/servicios/santoral/" title="Santoral Hoy" target="_self">Santoral del día
                                                  </a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.canarias7.es/squido/7.1.57/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202208041146');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.canarias7.es/frontal/3.6.10/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.5/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static3.canarias7.es/frontal/3.6.10/most-read.js"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script>


  window.ppll_tc = 'noticia';

  TagManager.ready.then(function() {
      TagManager.set({
          seccion: 'internacional',
          subseccion1: '',
          subseccion2: '',
          subseccion3: '',
          subseccion4: '',
          titular:'johnson-despeja-downing-street-y-deja-una-enorme-crisis-como-herencia',
          tipoDominio: 1,
          edicion: Voonto.getInstance().lookup('vocento.site.editions').current,
          tipoContenido: 'noticia',
          tipoContenidoA: 'noticia.foto',
          plataformaContenido: 'contenido-web',
          contenidoPremium: 'no',
          fechaPrimeraPublicacion: '20220820131833',
          fechaModificacion: '20220820134657',
          idioma: 'es',
          tipologiaLogin: Voonto.getInstance().getUserType(),
          firmaAutor: 'lourdes-gomez',
          origenContenido: 'rc',
          topics: 'liz-truss',
          hiperlocal: 'no',
          site: Voonto.getInstance().lookup('vocento.site').media,
          creadorContenido: 'MPerez_RC',
          numeroPalabras: '789',
          numeroParrafos: '8',
          numeroCaracteres: '4004',
          numeroImagenes: '3',
          numeroVideos: '0',
          imaSmall: 'https://static.canarias7.es/www/multimedia/202208/20/media/cortadas/joni-kbpC--144x89@RC.JPG'
                })
  });


</script><script src="//static.vocstatic.com/widgets/2.14.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.28.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>