<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.canarias7.es"><link rel="dns-prefetch" href="//static1.canarias7.es"><link rel="dns-prefetch" href="//static2.canarias7.es"><link rel="dns-prefetch" href="//static3.canarias7.es"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Soria reaparece para avalar la tesis de un amaño de las eléctricas | Canarias7</title><meta name="title" content="Soria reaparece para avalar la tesis de un amaño de las eléctricas"/><meta name="description" content="Declaró ante la Fiscalía y señaló a Iberdrola"/><meta name="keywords" content="soria, reaparece, avalar, tesis, amano, electricas"/><meta name="news_keywords" content="soria, reaparece, avalar, tesis, amano, electricas"/><meta name="DC.date.issued" content="2021-01-13T10:58:18Z"/><meta name="date" content="2021-01-13T09:52:37Z"/><link rel="canonical" href="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt.html"/><meta property="og:description" content="Declaró ante la Fiscalía y señaló a Iberdrola"/><meta property="og:image" content="https://static3.canarias7.es/www/multimedia/202101/13/media/cortadas/47131034-kluC--984x468@Canarias7.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Soria reaparece para avalar la tesis de un amaño de las eléctricas "/><meta property="article:tag" content="José Manuel Soria"/><meta property="article:tag" content="Iberdrola"/><meta property="article:tag" content="Unidas Podemos"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:tag" content="Audiencia Nacional"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="economia"/><meta property="article:published_time" content="2021-01-13T09:52:37Z"/><meta property="article:modified_time" content="2021-01-13T10:58:18Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Soria reaparece para avalar la tesis de un amaño de las eléctricas "/><meta name="twitter:description" content="Declaró ante la Fiscalía y señaló a Iberdrola"/><meta name="twitter:image" content="https://static3.canarias7.es/www/multimedia/202101/13/media/cortadas/47131034-kluC--984x468@Canarias7.jpg"/><meta name="twitter:image:alt" content="José Manuel Soria., en una imagen de archivo "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="preload" href="//static3.canarias7.es/squido/6.0.52/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static3.canarias7.es/squido/6.0.52/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'soria-reaparece-para-avalar-la-tesis-de-un-amano-de-las-electricas-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'canarias7';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20210113095237';
    window.voc_fem = '20210113105818';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'jose-manuel-soria,iberdrola,unidas-podemos,pp-partido-popular,audiencia-nacional';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'CInza_C7';
    window.voc_npc = '401';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- GTM --><script type="application/ld+json">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</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=economia.soria-reaparece-para-avalar-la-tesis-de-un-amano-de-las-electricas&amp;voc_site=canarias7&amp;voc_se=economia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=soria-reaparece-para-avalar-la-tesis-de-un-amano-de-las-electricas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=canarias7&amp;voc_fep=20210113095237&amp;voc_fem=20210113105818&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.canarias7.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/">Economía</a></span><a href="#">Soria reaparece para avalar la tesis de un amaño de las eléctricas </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/economia/" title="Economía"
                               class="voc-active">Economía</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Empresas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/economia/empresas/"
                                                       target="_self"
                                                       title="Empresas">Empresas</a></h3><h3><a href="/empresas-recomendadas/"
                                                       target="_self"
                                                       title="Empresas recomendadas">Empresas recomendadas</a></h3></ul></h3></li><li><h3><a href="/economia/turismo/" title="Turismo"
                                           target="_self">Turismo</a></h3></li><li><h3><a href="/economia/vivienda/" title="Vivienda"
                                           target="_self">Vivienda</a></h3></li><li><h3><a href="/economia/trabajo/" title="Trabajo"
                                           target="_self">Trabajo</a></h3></li><li><h3><a href="/economia/autonomos/" title="Autónomos"
                                           target="_self">Autónomos</a></h3></li><li><h3><a href="/economia/pensiones/" title="Pensiones"
                                           target="_self">Pensiones</a></h3></li><li><h3><a href="/economia/fiscalidad/" title="Fiscalidad"
                                           target="_self">Fiscalidad</a></h3></li><li><h3><a href="/economia/banca/" title="Banca"
                                           target="_self">Banca</a></h3></li><li><h3><a href="/economia/mercados/" title="Bolsas y Mercados"
                                           target="_self">Bolsa</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/sociedad/salud/revela-pandemia-mato-20210113135556-ntrc.html"><p class="voc-tickers__text">
                    El INE revela que la pandemia mató a más de 80.000 personas en 2020
                  </p></a></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>                            Soria reaparece para avalar la tesis de un amaño de las eléctricas 
                            </h1><h2>Declaró ante la Fiscalía y señaló a Iberdrola </h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.canarias7.es/www/multimedia/202101/13/media/47131034.jpg"
           title=""
           alt="José Manuel Soria., en una imagen de archivo /canarias7"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.canarias7.es/www/multimedia/202101/13/media/47131034.jpg"
           alt="José Manuel Soria., en una imagen de archivo "/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">José Manuel Soria., en una imagen de archivo  / </span><span class="voc-photo-author">canarias7</span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><div><div class="voc-author-info"><author><a title="CANARIAS7"
                                   class="voc-author">CANARIAS7 </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time>
                                            Miércoles, 13 enero 2021, 10:58
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7317341c-5583-11eb-a37e-83dc988fddaf" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.canarias7.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p><strong>El exministro José Manuel Soria reaparece</strong> en la escena mediática con unas declaraciones <strong>ante la Fiscalía</strong> en las que<strong> abona la tesis de un amaño de las compañías eléctricas para subir el coste de la luz</strong>, aumentar sus ingresos y perjudicar al ciudadano y a las arcas públicas.</p><p>Se da la circunstancia de que <strong>esa es precisamente la tesis que sostiene Unidas Podemos</strong>, que está en las antípodas ideológicas del político grancanario.</p><p><strong></strong><strong> El Confidencial</strong>, <strong>en diciembre del pasado 2020 Soria compareció en calidad de testigo ante la Fiscalía.</strong> Allí <strong>declaró que Iberdrola infló el precio de la luz, en un procedimiento que se remonta a diciembre de 2013 y por el cual están imputados la empresa y cuatro de sus directos</strong>. Según sostienen la Fiscalía y el resto de acusaciones, «<strong>las semanas previas a la subasta recortó intencionadamente la producción de sus embalses para que se conectaran otras fuentes de energía que son más caras como el carbón o las plantas de combinado»</strong>, relata el digital El Nacional.cat.</p><p><strong>«Ello contribuyó a que subiera el precio de la luz un 26,5% durante el primer trimestre del 2014, lo que habría tenido un incremento del 10% en los bolsillos de los pequeños consumidores</strong>. Esta es la <strong>conclusión a la cual han llegado los peritos </strong>de la Comisión Nacional de los Mercados y la Competencia (CNMC), que fueron designados por el juez instructor del caso Ismael Moreno. En este contexto, el exministro declaró el pasado 4 de diciembre ante el Ministerio Fiscal y las acusaciones particulares en la Audiencia Nacional. <strong>Ese día el fiscal del caso, Antonio Romeral, le preguntó si reafirmaba sus declaraciones. A ello, el extitular de la cartera de Industria no dudó en responder afirmativamente</strong>.  </p><p>«Cuando en el mes de diciembre se produjo aquella subasta, en el Gobierno tuvimos una sensación de extraordinaria sorpresa por el resultado que había arrojado», aseguró Soria en las declaraciones que adelanta El Confidencial.</p><p>Como se recordará, <strong>siendo ministro Soria tuvo varios enfrentamientos con las eléctricas por la regulación del sector</strong>, como también con sus compañeros de gabinete. Finalmente cesó tras descubrirse las cuentas opacas en paraísos fiscales, en una crisis política que llevó al Gobierno a forzar su salida ante el empeño inicial de Soria de mantenerse en el cargo. Desde entonces se dedica a los negocios y recuperó protagonismo en el PP apoyando la candidatura de Pablo Casado a presidir el partido.</p></div><!--Topics--><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/jose-manuel-soria.html"
               title="José Manuel Soria">José Manuel Soria</a>,                    <a href="https://www.canarias7.es/temas/entidades/iberdrola.html"
               title="Iberdrola">Iberdrola</a>,                    <a href="https://www.canarias7.es/temas/entidades/unidas-podemos.html"
               title="Unidas Podemos">Unidas Podemos</a>,                    <a href="https://www.canarias7.es/temas/entidades/pp-partido-popular.html"
               title="PP Partido Popular">PP Partido Popular</a>,                    <a href="https://www.canarias7.es/temas/entidades/audiencia-nacional.html"
               title="Audiencia Nacional">Audiencia Nacional</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Canarias7</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Economía</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                   title="Soria reaparece para avalar la tesis de un amaño de las eléctricas"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Soria reaparece para avalar la tesis de un amaño de las eléctricas
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/economia/trabajo/nueva-prorroga-erte-20210113101404-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                   title="La nueva prórroga de los ERTE beneficiará a los mismos sectores"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    La nueva prórroga de los ERTE beneficiará a los mismos sectores
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/economia/experto-fiscalidad-pablo-20210112203929-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                   title="El experto en fiscalidad Pablo Hernández, nuevo presidente de la ZEC"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    El experto en fiscalidad Pablo Hernández, nuevo presidente de la ZEC
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/economia/aida-suspende-cruceros-20210112191459-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                   title="Aida suspende sus cruceros por las islas hasta el 6 de marzo"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    Aida suspende sus cruceros por las islas hasta el 6 de marzo
                                </a></h4></li><li><h4><a href="https://www.canarias7.es/economia/nuevo-retraso-jet2-20210113201651-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                   title="Jet2 se olvida del invierno: No volverá a operar con las islas hasta el 25 de marzo"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Jet2 se olvida del invierno: No volverá a operar con las islas hasta el 25 de marzo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.canarias7.es/canarias/gran-canaria/consiguen-atracar-muelle-20210113023658-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                       title="Consiguen atracar el ferri en el muelle de Agaete"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        Consiguen atracar el ferri en el muelle de Agaete
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sucesos/pelea-menores-inmigrantes-20210112004955-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                       title="Un menor, detenido por la pelea entre inmigrantes en Puerto Rico"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        Un menor, detenido por la pelea entre inmigrantes en Puerto Rico
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/canarias/canarias-suma-contagios-20210112163928-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                       title="Canarias suma 245 contagios y dos fallecidos"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Canarias suma 245 contagios y dos fallecidos
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sociedad/lanzarote-camino-semaforo-20210112181859-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                       title="Lanzarote va camino del semáforo rojo"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Lanzarote va camino del semáforo rojo
                                    </a></h4></li><li><h4><a href="https://www.canarias7.es/sucesos/grave-tras-precipitarse-20210112190001-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=economia"
                                       title="Grave tras precipitarse con su furgoneta por un acantilado de la playa de Silva"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Grave tras precipitarse con su furgoneta por un acantilado de la playa de Silva
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7317341c-5583-11eb-a37e-83dc988fddaf" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7317341c-5583-11eb-a37e-83dc988fddaf"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="OUTBRAIN"
                             data-src="https://www.canarias7.es/economia/soria-reaparece-avalar-20210113105233-nt.html"
                             data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/economia/arrancan-rebajas-marcadas-covid19-20210107141409-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202101/07/media/cortadas/1430470600-kKwH--228x141@Canarias7.jpg"
                                         class="lazy" alt="Arrancan las rebajas marcadas por la Covid-19" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202101/07/media/cortadas/1430470600-kKwH--228x141@Canarias7.jpg"
                                             alt="Arrancan las rebajas marcadas por la Covid-19"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/economia/arrancan-rebajas-marcadas-covid19-20210107141409-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" title="Arrancan las rebajas marcadas por la Covid-19"><i class="voc-icons photo toggle-year"></i>
                                    Arrancan las rebajas marcadas por la Covid-19
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sociedad/filomena-deja-excepcional-nevada-20210110112501-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202101/10/media/cortadas/ume-kQGD--228x141@RC.jpg"
                                         class="lazy" alt="&#039;Filomena&#039; deja una excepcional nevada" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202101/10/media/cortadas/ume-kQGD--228x141@RC.jpg"
                                             alt="&#039;Filomena&#039; deja una excepcional nevada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/sociedad/filomena-deja-excepcional-nevada-20210110112501-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" title="&#039;Filomena&#039; deja una excepcional nevada"><i class="voc-icons photo toggle-year"></i>
                                    &#039;Filomena&#039; deja una excepcional nevada
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/primeras-vacunas-personal-sanitario-canarias-20210111151812-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202101/11/media/cortadas/vacuna7-kHZG--228x141@Canarias7.jpg"
                                         class="lazy" alt="Primeras vacunas al personal sanitario de Canarias" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202101/11/media/cortadas/vacuna7-kHZG--228x141@Canarias7.jpg"
                                             alt="Primeras vacunas al personal sanitario de Canarias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/primeras-vacunas-personal-sanitario-canarias-20210111151812-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" title="Primeras vacunas al personal sanitario de Canarias"><i class="voc-icons photo toggle-year"></i>
                                    Primeras vacunas al personal sanitario de Canarias
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/gran-canaria/imagenes-como-esta-presa-soria-20210112101856-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202101/12/media/1430571126%20(1)--228x141.jpg"
                                         class="lazy" alt="Vea las imágenes de cómo está la presa de Soria" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202101/12/media/1430571126%20(1)--228x141.jpg"
                                             alt="Vea las imágenes de cómo está la presa de Soria"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/gran-canaria/imagenes-como-esta-presa-soria-20210112101856-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=economía" title="Vea las imágenes de cómo está la presa de Soria"><i class="voc-icons photo toggle-year"></i>
                                    Vea las imágenes de cómo está la presa de Soria
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/economia/sordo-pide-restringir-despido-6222520441001-20210113144539-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a5659810-13b2-487f-a09d-732b5d5d6b4d/main/1920x1080/46s656ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a5659810-13b2-487f-a09d-732b5d5d6b4d/main/1920x1080/46s656ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/economia/sordo-pide-restringir-despido-6222520441001-20210113144539-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" title="Sordo pide restringir el despido en España">
                    Sordo pide restringir el despido en España
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/economia/ensalza-empresariado-espanol-spain-6222465528001-20210113115513-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0e67ee97-6d5e-40ad-9d16-71652dca3db2/main/1920x1080/56s227ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0e67ee97-6d5e-40ad-9d16-71652dca3db2/main/1920x1080/56s227ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/economia/ensalza-empresariado-espanol-spain-6222465528001-20210113115513-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" title="El Rey ensalza al empresariado español en el Spain Investors Day">
                    El Rey ensalza al empresariado español en el Spain Investors Day
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/economia/telefonica-vende-division-torres-6222427354001-20210113093505-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e76a9e67-44f2-4bb6-aeb2-d4c071fc1e2e/main/1920x1080/40s32ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e76a9e67-44f2-4bb6-aeb2-d4c071fc1e2e/main/1920x1080/40s32ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/economia/telefonica-vende-division-torres-6222427354001-20210113093505-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" title="Telefónica vende la división de torres de Telxius a American Tower">
                    Telefónica vende la división de torres de Telxius a American Tower
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/economia/precio-electricidad-volvera-subir-6222110132001-20210112110505-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0ef571ff-cd8b-4fb7-9079-1328dacb0aef/main/1920x1080/33s856ms/match/image.jpg?pubId=4607804116001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0ef571ff-cd8b-4fb7-9079-1328dacb0aef/main/1920x1080/33s856ms/match/image.jpg?pubId=4607804116001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/economia/precio-electricidad-volvera-subir-6222110132001-20210112110505-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=economia" title="El precio de la electricidad volverá a subir este martes">
                    El precio de la electricidad volverá a subir este martes
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a5659810-13b2-487f-a09d-732b5d5d6b4d/main/224x126/46s656ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0e67ee97-6d5e-40ad-9d16-71652dca3db2/main/224x126/56s227ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e76a9e67-44f2-4bb6-aeb2-d4c071fc1e2e/main/224x126/40s32ms/match/image.jpg?pubId=4607804116001" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0ef571ff-cd8b-4fb7-9079-1328dacb0aef/main/224x126/33s856ms/match/image.jpg?pubId=4607804116001" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.canarias7.es/economia/ribera-pide-cautela-20210113102214-ntrc.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Ribera pide cautela a Podemos con sus ideas para abaratar la luz</span></span></a><a class="voc-articles-right" href="https://www.canarias7.es/economia/vivienda/vivienda-costa-triple-20210113124310-ntrc.html#vtm_scrollDireccion=right"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La vivienda en la costa cae el triple que la media</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div><ul class="voc-footer-links list-inline"><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/pleamar/"
                                       title="Pleamar" target="_self">Pleamar</a></h4><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-aqua">Vivir</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="/planes/playas/"
                                       title="Playas" target="_self">Playas</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://www.espaciocanarias7.com"  title="Espacio C7" target="_self">Espacio C7</a></h3></li><li><h3><a href="/empresas-recomendadas/"  title="Empresas Recomendadas" target="_self">Empresas Recomendadas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.54.1/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static1.canarias7.es/squido/6.0.52/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202012170550');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.3/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static2.canarias7.es/frontal/2.12.6/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.1/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.2/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.1/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":117,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>