<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.19.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.19.0/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.3/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.3/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.3/loader.js" /><link rel="preload" href="//static3.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D-U16017805037506nD-624x385@RC.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Honda o la guerra por la cola | Canarias7</title><meta name="title" content="Honda o la guerra por la cola"/><meta name="description" content="Marc Márquez cruzó la meta en Portugal sexto, al frente de un grupo de cuatro pilotos en el que también estaban dos de sus compañeros de marca, Álex Márquez y Pol Esparg"/><meta name="keywords" content="honda, guerra, cola"/><meta name="news_keywords" content="honda, guerra, cola"/><meta name="DC.date.issued" content="2022-04-25T11:17:51Z"/><meta name="date" content="2022-04-25T10:57:23Z"/><link rel="canonical" href="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc.html"/><meta property="og:description" content="Marc Márquez cruzó la meta en Portugal sexto, al frente de un grupo de cuatro pilotos en el que también estaban dos de sus compañeros de marca, Álex Márquez y Pol Esparg"/><meta property="og:image" content="https://static1.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D--984x468@RC.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Honda o la guerra por la cola"/><meta property="article:tag" content="Joan Mir"/><meta property="article:tag" content="Marc Márquez"/><meta property="article:tag" content="Maverick Viñales"/><meta property="article:tag" content="Ducati"/><meta property="article:tag" content="Ktm"/><meta property="article:tag" content="Suzuki"/><meta property="article:tag" content="Yamaha"/><meta property="article:tag" content="Honda"/><meta property="article:tag" content="Algarve"/><meta property="article:tag" content="Portugal"/><meta property="article:tag" content="Motogp"/><meta property="article:tag" content="Sports"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="deportes/motor/motociclismo"/><meta property="article:published_time" content="2022-04-25T10:57:23Z"/><meta property="article:modified_time" content="2022-04-25T11:17:51Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Honda o la guerra por la cola"/><meta name="twitter:description" content="Marc Márquez cruzó la meta en Portugal sexto, al frente de un grupo de cuatro pilotos en el que también estaban dos de sus compañeros de marca, Álex Márquez y Pol Esparg"/><meta name="twitter:image" content="https://static1.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D--984x468@RC.JPG"/><meta name="twitter:image:alt" content="Marc Márquez, durante la carrera en el Algarve."/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static1.canarias7.es/squido/7.1.23/squido.css"/><script>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</script><!-- GTM c7 --><script>(function(w,d,s,l,i)
              {w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }
          )(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=deportes/motor/motociclismo"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=deportes.honda-o-la-guerra-por-la-cola&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/motor/motociclismo/">Motociclismo</a></span><a href="#">Honda o la guerra por la cola</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/motor/" title="Motor"
                               >Motor</a></h3><h2 class="voc-region"><a href="/deportes/motor/motociclismo/" title="Motociclismo"
                               class="voc-active">Motociclismo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/motor/motogp/clasificacion-sd.html" title="MotoGP"
                                           target="_self">MotoGP</a></h3></li><li><h3><a href="/deportes/motor/moto2/clasificacion-sd.html" title="Moto2"
                                           target="_self">Moto2</a></h3></li><li><h3><a href="/deportes/motor/moto3/clasificacion-sd.html" title="Moto3"
                                           target="_self">Moto3</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/politica/presenta-plan-sanitario-20220425085604-nt.html"><p class="voc-tickers__text">
                    El PP presenta su plan sanitario: sígalo aquí
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static3.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D-U16017805037506nD-624x385@RC.JPG"
           title=""
           alt="Marc Márquez, durante la carrera en el Algarve./gabriel bouys / afp"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D-U16017805037506nD-624x385@RC.JPG"
           alt="Marc Márquez, durante la carrera en el Algarve."/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Marc Márquez, durante la carrera en el Algarve. / </span><span class="voc-photo-author">gabriel bouys / afp</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><span class="voc-prev-title">Análisis</span><h1 class="voc-title">                                    Honda o la guerra por la cola
                  </h1><h2 class="voc-sub-title">Marc Márquez cruzó la meta en Portugal sexto, al frente de un grupo de cuatro pilotos en el que también estaban dos de sus compañeros de marca, Álex Márquez y Pol Espargaró</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="BORJA GONZÁLEZ"
                                   class="voc-author">BORJA GONZÁLEZ </a><span class="voc-special">Portimao </span></author><time>
                                                                    Lunes, 25 abril 2022, 12:17
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="5dbe0a66-c484-11ec-ae99-1183207463d9" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">El Mundial 2022 de MotoGP está sufriendo unos vaivenes que no solo generan una igualdad en la clasificación general nunca antes vista (con los dos primeros, Fabio Quartararo y Álex Rins, empatados a 69 puntos, después de ya se hayan repartido 125), sino que desconciertan a pilotos y equipos, que pasan de la felicidad a la decepción de un fin de semana a otro.
</p><p class="voc-paragraph">Yamaha agachó la cabeza resignada en Catar, Argentina y Estados Unidos, incapaz de sacar nada más que un noveno, un octavo y un séptimo con Quartararo, mientras el resto de sus pilotos se quedaban lejísimos del francés. Ahora, afronta la segunda cita europea, la de Jerez, con su líder como primero de la general tras haber dado una paliza a sus rivales este domingo en Portugal.
</p><p class="voc-paragraph">Otras marcas como Ducati han podido asomar con más regularidad en los puestos delanteros, aunque variando de protagonistas, en una fábrica que cuenta con hasta ocho prototipos. Quizás Suzuki haya sido la más regular, aunque la lluvia de Indonesia les salvó de una esperada mala carrera para la que Joan Mir había previsto un día complicado de continuo riesgo de caídas. Incluso Aprilia pasó de la gloria de Argentina con Aleix Espargaró a contentarse con el décimo de Maverick Viñales en Estados Unidos, para después volver al podio en Portimao.
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-related voc-article--photo-left voc-article--photo-left--right-xs voc-home-tit-st"><div class="voc-img-container "><picture><a href="/deportes/motor/motociclismo/carrera-motogp-directo-20220424175942-ntrc.html#vca=modulos&vso=canarias7&vmc=noticias-rel-cmp&vli=motociclismo"
                  class="voc-horizontal  voc-img-icon-link"><img alt="Quartararo se exhibe y se hace con el liderato de MotoGP"  class="lazy" loading="lazy" data-original="
                                                //static2.canarias7.es/www/multimedia/202204/24/media/quartararo%20podio%20portugal.JPG
                                            "></a></picture></div><div class="voc-info-container"><span class="voc-prev-title ">
               GP de Portugal
              </span><h3 class="voc-title"><a href="/deportes/motor/motociclismo/carrera-motogp-directo-20220424175942-ntrc.html#vca=modulos&vso=canarias7&vmc=noticias-rel-1-cmp&vli=motociclismo"
                 title="Quartararo se exhibe y se hace con el liderato de MotoGP">
                  Quartararo se exhibe y se hace con el liderato de MotoGP
              </a></h3><div class="voc-author-onplus-container"><span class="voc-article-author"><author><a
                                                        href="#"
                                                           title="BORJA GONZÁLEZ"
                                 class="voc-author">
                              BORJA GONZÁLEZ
                          </a>
                           / Portimao                        </author></span></div></div></article></div></div><p class="voc-paragraph">El desconcierto quizás esté afectando a Honda más que a ninguna marca. La firma japonesa se las prometía muy felices en la pretemporada, pero está atravesando un momento de dificultades que les hace volver la mirada al gris 2021. «En la pretemporada éramos de los más rápidos, con muy un ritmo muy bueno. En Catar hicimos la carrera más rápida en la historia para una Honda. En Indonesia tuvimos el problema con el cambio de neumáticos, y luego en Argentina me caí peleando por el podio. Y en Austin Marc hizo un carrerón y aunque yo estaba físicamente destruido y casi me retiro, noté que había potencial. Pero ahora llegamos aquí y no hemos sido nada competitivos…», resumía Pol Espargaró, noveno en la carrera, después de cerrar un grupo de cuatro pilotos encabezado por Marc Márquez, con su hermano Álex a rueda y Pecco Bagnaia infiltrado entre las tres Honda que terminaron la prueba.
</p><p class="voc-paragraph">Un sexto como mejor resultado, con una Yamaha primera, una Ducati segunda, una Aprilia tercera, una Suzuki cuarta y una KTM quinta. Es decir, Honda como sexta en un campeonato con seis fábricas en liza, en una general en que ocupa también ese último lugar en la clasificación de constructores. «La carrera fue difícil, dura. La posición es mala y el resultado también. Nos falta lo que tuvimos en pretemporada. La moto que tenemos ahora es la misma, y nadie se quejaba entonces de los problemas de detrás, y ahora los tenemos todos», continuaba Espargaró, que señalaba eso de que todos los pilotos de HRC habían alabado su nuevo prototipo en los tests invernales.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Las sensaciones de Marc Márquez
</h3></div><p class="voc-paragraph">«Sigue faltando», señalaba el menor de los Márquez, que el domingo logró su mejor resultado del año en un trazado en el que también había conseguido su mejor posición en 2021, cuarto en el Gran Premio del Algarve, aunque en aquella ocasión diez segundos más cerca del primero y rozando el podio. «Es la misma moto de principio de temporada y hay que probar algo en el test de Jerez para ver la dirección a seguir, porque si no en muchos circuitos, sobre todo en los que hay que girar mucho con curvas de media y alta velocidad, vamos a sufrir muchísimo», añadía. 
</p><p class="voc-paragraph">Un análisis, el de los problemas de la moto, en el que entra menos Marc Márquez, pendiente aún de recuperar sus sensaciones, aunque ya había dado señales en las citas anteriores. «Parece que necesitamos demasiado circuito para girar la moto, para usar el agarre trasero, y no es ese el ADN de la Honda. Su ADN ha sido siempre ir más libre, apretar, girar en espacios cortos, levantarla», explicaba Álex Márquez. 
</p><p class="voc-paragraph">Unos problemas que se han acentuado este fin de semana y que Honda tendrá que encarar sin tiempo a partir de este viernes, con el respiro que les dará el entrenamiento del lunes posterior a la carrera de Jerez. Y también con el as en la manga de que su número 1 vuelva a sacar esa versión anterior a la lesión con la que les solucionaba la papeleta, aunque fuese a costa de vivir en un límite al que ahora prefiere no llegar el seis veces campeón del mundo de MotoGP con la moto japonesa.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/joan-mir.html"
               title="Joan Mir">Joan Mir</a>,                     <a href="https://www.canarias7.es/temas/personajes/marc-marquez.html"
               title="Marc Márquez">Marc Márquez</a>,                     <a href="https://www.canarias7.es/temas/personajes/maverick-vinales.html"
               title="Maverick Viñales">Maverick Viñales</a>,                     <a href="https://www.canarias7.es/temas/entidades/ducati.html"
               title="Ducati">Ducati</a>,                     <a href="https://www.canarias7.es/temas/entidades/ktm.html"
               title="KTM">KTM</a>,                     <a href="https://www.canarias7.es/temas/entidades/suzuki.html"
               title="Suzuki">Suzuki</a>,                     <a href="https://www.canarias7.es/temas/entidades/yamaha.html"
               title="Yamaha">Yamaha</a>,                     <a href="https://www.canarias7.es/temas/entidades/honda.html"
               title="Honda">Honda</a>,                     <a href="https://www.canarias7.es/temas/lugares/algarve.html"
               title="Algarve">Algarve</a>,                     <a href="https://www.canarias7.es/temas/lugares/portugal.html"
               title="Portugal">Portugal</a>,                     <a href="https://www.canarias7.es/temas/generales/motogp.html"
               title="MotoGP">MotoGP</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/antropia/" class="links-interest__collapse-link"
                   _target="_self">
                  Antropía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Motociclismo
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/motor/motociclismo/carrera-motogp-directo-20220424175942-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Quartararo se exhibe y se hace con el liderato de MotoGP" title="Quartararo se exhibe y se hace con el liderato de MotoGP"><span class="voc-number">1</span>
                                Quartararo se exhibe y se hace con el liderato de MotoGP
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/motor/motociclismo/carrera-moto3-directo-20220424174816-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Sergio García reina en una intensa batalla a cinco" title="Sergio García reina en una intensa batalla a cinco"><span class="voc-number">2</span>
                                Sergio García reina en una intensa batalla a cinco
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/motor/motociclismo/carrera-moto2-directo-20220424175409-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Un accidente múltiple deja un Moto2 absurdo" title="Un accidente múltiple deja un Moto2 absurdo"><span class="voc-number">3</span>
                                Un accidente múltiple deja un Moto2 absurdo
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/motor/motociclismo/honda-lidera-mojado-20220422192125-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Honda lidera en mojado con Marc Márquez y Pol Espargaró" title="Honda lidera en mojado con Marc Márquez y Pol Espargaró"><span class="voc-number">4</span>
                                Honda lidera en mojado con Marc Márquez y Pol Espargaró
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Honda o la guerra por la cola" title="Honda o la guerra por la cola"><span class="voc-number">5</span>
                                Honda o la guerra por la cola
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/bomberos-policia-local-20220424150059-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Bomberos y Policía Local intervienen en el Hotel Santa Catalina"><span class="voc-number">1</span>
                                Bomberos y Policía Local intervienen en el Hotel Santa Catalina
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/detenidos-carreras-ilegales-20220424103007-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="42 detenidos en carreras ilegales de coches en una macro operación policial en Telde"><span class="voc-number">2</span>
                                42 detenidos en carreras ilegales de coches en una macro operación policial en Telde
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/obras-carretera-atraviesa-20220424111321-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Así van las obras de la carretera que atraviesa las coladas del volcán palmero"><span class="voc-number">3</span>
                                Así van las obras de la carretera que atraviesa las coladas del volcán palmero
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/polemica-atraque-pesquero-20220424211925-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="Polémica por el atraque de un pesquero ruso en el puerto de La Luz"><span class="voc-number">4</span>
                                Polémica por el atraque de un pesquero ruso en el puerto de La Luz
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/deportes/directo-ibiza-palmas-20220424133149-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=deportes/motor/motociclismo" title="La UD ralentiza el paso con otro empate (1-1)"><span class="voc-number">5</span>
                                La UD ralentiza el paso con otro empate (1-1)
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside><div class="voc-mt24"><iframe src="https://www.autocasion.com/uploads/docs/buscador_new.html" scrolling="no" width="101%" height="280" frameborder="0"></iframe></div></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="5dbe0a66-c484-11ec-ae99-1183207463d9" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="5dbe0a66-c484-11ec-ae99-1183207463d9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/deportes/motor/motociclismo/honda-guerra-cola-analisis-gpportugal-20220425124304-ntrc.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/futbol/la-liga/liga-primera/imagenes-partido-barcelona-20220418231107-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202204/18/media/cortadas/8a767e713f6ea5c6d8798686c99777005f2f803aw-kioG--228x141@Canarias7.jpg"
                                         class="lazy" alt="Las imágenes del partido FC Barcelona - Cádiz" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202204/18/media/cortadas/8a767e713f6ea5c6d8798686c99777005f2f803aw-kioG--228x141@Canarias7.jpg"
                                             alt="Las imágenes del partido FC Barcelona - Cádiz"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/futbol/la-liga/liga-primera/imagenes-partido-barcelona-20220418231107-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" title="Las imágenes del partido FC Barcelona - Cádiz"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del partido FC Barcelona - Cádiz
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/futbol/victoria-barca-ante-20220421000214-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202204/22/media/cortadas/6ae4018e059f9e9e915a70b697c3da62d2bc721fw-kAaB--228x141@Canarias7.jpg"
                                         class="lazy" alt="Victoria del Barça ante la Real Sociedad (0-1)" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202204/22/media/cortadas/6ae4018e059f9e9e915a70b697c3da62d2bc721fw-kAaB--228x141@Canarias7.jpg"
                                             alt="Victoria del Barça ante la Real Sociedad (0-1)"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/futbol/victoria-barca-ante-20220421000214-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" title="Victoria del Barça ante la Real Sociedad (0-1)"><i class="voc-icons photo toggle-year"></i>
                                    Victoria del Barça ante la Real Sociedad (0-1)
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/visita-olimpico-redaccion-20220422201656-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202204/22/media/cortadas/1447112221-keyG--228x141@Canarias7.jpg"
                                         class="lazy" alt="Visita del Olímpico a la redacción de Canarias7" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202204/22/media/cortadas/1447112221-keyG--228x141@Canarias7.jpg"
                                             alt="Visita del Olímpico a la redacción de Canarias7"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/visita-olimpico-redaccion-20220422201656-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" title="Visita del Olímpico a la redacción de Canarias7"><i class="voc-icons photo toggle-year"></i>
                                    Visita del Olímpico a la redacción de Canarias7
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/mas-deportes/pesaje-oficial-boxeo-20220423185058-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202204/23/media/cortadas/Pesaje%204-kmmC--228x141@Canarias7.jpg"
                                         class="lazy" alt="Pesaje oficial de boxeo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202204/23/media/cortadas/Pesaje%204-kmmC--228x141@Canarias7.jpg"
                                             alt="Pesaje oficial de boxeo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/mas-deportes/pesaje-oficial-boxeo-20220423185058-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=motociclismo" title="Pesaje oficial de boxeo"><i class="voc-icons photo toggle-year"></i>
                                    Pesaje oficial de boxeo
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":274,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/europa/"
                                       title="Europa" target="_self">Europa</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oceania/"
                                       title="Oceanía" target="_self">Oceanía</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor/?uuid=06b64874-b139-11ea-a45e-9d67f97e29e5"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="/vivir/"
                               title="Antropia" target="_self"
                               >Antropia</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://eventos.canarias7.es/carrera-empresas/" title="Carrera de las Empresas" target="_self">Carrera de las Empresas</a></h3></li><li><h3><a href="https://servicios.canarias7.es/entradas/" title="Venta de Entradas" target="_self">Venta de Entradas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias de Canarias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo en Canarias" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas en Canarias" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera de cine Canarias" target="_self">Cartelera</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.canarias7.es/squido/7.1.23/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202204201048');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static3.canarias7.es/frontal/3.6.0/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.5/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script>


  window.ppll_tc = 'noticia';

  TagManager.ready.then(function() {
      TagManager.set({
          seccion: 'deportes',
          subseccion1: 'motor',
          subseccion2: 'motociclismo',
          subseccion3: '',
          subseccion4: '',
          titular:'honda-o-la-guerra-por-la-cola',
          tipoDominio: 1,
          edicion: Voonto.getInstance().lookup('vocento.site.editions').current,
          tipoContenido: 'noticia',
          tipoContenidoA: 'noticia.foto',
          plataformaContenido: 'contenido-web',
          contenidoPremium: 'no',
          fechaPrimeraPublicacion: '20220425115723',
          fechaModificacion: '20220425121751',
          idioma: 'es',
          tipologiaLogin: Voonto.getInstance().getUserType(),
          firmaAutor: 'borja-gonzalez',
          origenContenido: 'rc',
          topics: 'joan-mir,marc-marquez,maverick-vinales,ducati,ktm,suzuki,yamaha,honda,algarve,portugal,motogp',
          hiperlocal: 'no',
          site: Voonto.getInstance().lookup('vocento.site').media,
          creadorContenido: 'JMAndres_RC',
          numeroPalabras: '751',
          numeroParrafos: '8',
          numeroCaracteres: '3455',
          numeroImagenes: '2',
          numeroVideos: '0',
          imaSmall: 'https://static.canarias7.es/www/multimedia/202204/25/media/cortadas/honda-pelea-cola-gppotugal-analisis-kD2D--144x89@RC.JPG'
                })
  });


</script><script src="//static.vocstatic.com/widgets/2.11.3/loader.js"></script><script src="//static.vocstatic.com/vam/4.19.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>