<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.7.1/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.7.1/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>El Cabildo apelará la sentencia sobre la concesión del TMT | Canarias7</title><meta name="title" content="El Cabildo apelará la sentencia sobre la concesión del TMT"/><meta name="description" content="La institución insular recuerda que el telescopio no afectará al medioambiente"/><meta name="keywords" content="cabildo, apelara, sentencia, sobre, concesion"/><meta name="news_keywords" content="cabildo, apelara, sentencia, sobre, concesion"/><meta name="DC.date.issued" content="2021-08-23T14:31:08Z"/><meta name="date" content="2021-08-23T14:31:08Z"/><link rel="canonical" href="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html"/><meta property="og:description" content="La institución insular recuerda que el telescopio no afectará al medioambiente"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE--984x468@Canarias7.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Cabildo apelará la sentencia sobre la concesión del TMT"/><meta property="article:tag" content="Iac"/><meta property="article:tag" content="Tribunal Superior De Justicia De Canarias"/><meta property="article:tag" content="La Palma"/><meta property="article:tag" content="Astronomía"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="canarias/la-palma"/><meta property="article:published_time" content="2021-08-23T14:31:08Z"/><meta property="article:modified_time" content="2021-08-23T14:31:08Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Cabildo apelará la sentencia sobre la concesión del TMT"/><meta name="twitter:description" content="La institución insular recuerda que el telescopio no afectará al medioambiente"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE--984x468@Canarias7.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){return-1!==e.message.indexOf("ResizeObserver loop limit exceeded")});</script><link rel="stylesheet" href="//static.canarias7.es/squido/7.0.37/squido.css"/><script>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</script><!-- GTM c7 --><script type="vocento/script" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html"
      },
      "headline": "El Cabildo apelará la sentencia sobre la concesión del TMT",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE-U15031770610102H-1248x770@Canarias7.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2021-08-23T15:31:08+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Canarias7",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.canarias7.es/squido/latest/assets/images/canarias7.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "canarias7"
      },
      "description": "La institución insular recuerda que el telescopio no afectará al medioambiente",
      "articleBody": "El Cabildo de La Palma apelará la sentencia del Juzgado Contencioso-Administrativo nº 2 de Santa Cruz de Tenerife en la que se expone que la concesión del Telescopio de Treinta Metros (TMT) no puede otorgarse al Instituto de Astrofísica de Canarias (IAC), alegando que el convenio suscrito entre el propio IAC y la empresa promotora del telescopio (TIO) no ha entrado en vigor.El equipo de gobierno insular anuncia que apelará al fallo ante el Tribunal Superior de Justicia de Canarias, ya que defiende que desde las administraciones implicadas se han realizado todos los trámites de forma correcta y que el IAC es la entidad idónea para dicha concesión.En este sentido, el Cabildo aclara, además, que en la sentencia el Juzgado no se pronuncia sobre aspectos de legalidad ambiental o territorial e incide en que la instalación del telescopio no afectará al entorno natural en el que se ubicará el mismo.Desde el equipo de gobierno confían en que esta situación pueda resolverse y defienden que seguirán luchando para que la construcción del TMT en La Palma sea una realidad, una instalación que cuenta con el respaldo de las instituciones implicadas, como son el propio Cabildo, el IAC y el propio Ayuntamiento de Puntagorda, como con la ciudadanía palmera, y cuya ubicación en la Isla supondrá un importante impulso para la generación de empleo, así como para continuar posicionando a La Palma a nivel internacional como referente en materia científica.",
      "articleSection":"canarias/la-palma",
      "dateModified": "2021-08-23T15:31:08+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><script type="vocento/script">
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=canarias.el-cabildo-apelara-la-sentencia-sobre-la-concesion-del-tmt&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/canarias/la-palma/">La Palma</a></span><a href="#">El Cabildo apelará la sentencia sobre la concesión del TMT</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/canarias/" title="Canarias"
                               >Canarias</a></h3><h2 class="voc-region"><a href="/canarias/la-palma/" title="La palma"
                               class="voc-active">La Palma</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Gran Canaria <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/canarias/gran-canaria/"
                                                       target="_self"
                                                       title="Gran Canaria">Gran Canaria</a></h3><h3><a href="/canarias/gran-canaria/las-palmas-de-gran-canaria/"
                                                       target="_self"
                                                       title="Las Palmas de Gran Canaria">Las Palmas de Gran Canaria</a></h3><h3><a href="/canarias/gran-canaria/telde/"
                                                       target="_self"
                                                       title="Telde">Telde</a></h3></ul></h3></li><li><h3><a href="/canarias/tenerife/" title="Tenerife"
                                           target="_self">Tenerife</a></h3></li><li><h3><a href="/canarias/lanzarote/" title="Lanzarote"
                                           target="_self">Lanzarote</a></h3></li><li><h3><a href="/canarias/fuerteventura/" title="Fuerteventura"
                                           target="_self">Fuerteventura</a></h3></li><li><h3><a href="/canarias/la-gomera/" title="La Gomera"
                                           target="_self">La Gomera</a></h3></li><li><h3><a href="/canarias/el-hierro/" title="El Hierro"
                                           target="_self">El Hierro</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE-U15031770610102H-624x385@Canarias7.jpg"
           title=""
           alt="El Cabildo apelará la sentencia sobre la concesión del TMT"
         onload="performance.mark('fmp');" ><noscript><img src="//static.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE-U15031770610102H-624x385@Canarias7.jpg"
           alt=""/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    El Cabildo apelará la sentencia sobre la concesión del TMT
                  </h1><h2 class="voc-sub-title">La institución insular recuerda que el telescopio no afectará al medioambiente</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="CANARIAS7"
                                   class="voc-author">CANARIAS7 </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time>
                                            Lunes, 23 agosto 2021, 15:31
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="59670c32-041e-11ec-8800-3e7a8626aeb4" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">El Cabildo de La Palma apelará la sentencia del Juzgado Contencioso-Administrativo nº 2 de Santa Cruz de Tenerife en la que se expone que la concesión del Telescopio de Treinta Metros (TMT) no puede otorgarse al Instituto de Astrofísica de Canarias (IAC), alegando que el convenio suscrito entre el propio IAC y la empresa promotora del telescopio (TIO) no ha entrado en vigor.
</p><p class="voc-paragraph">El equipo de gobierno insular anuncia que apelará al fallo ante el Tribunal Superior de Justicia de Canarias, ya que defiende que desde las administraciones implicadas se han realizado todos los trámites de forma correcta y que el IAC es la entidad idónea para dicha concesión.
</p><p class="voc-paragraph">En este sentido, el Cabildo aclara, además, que en la sentencia el Juzgado no se pronuncia sobre aspectos de legalidad ambiental o territorial e incide en que la instalación del telescopio no afectará al entorno natural en el que se ubicará el mismo.
</p><p class="voc-paragraph">Desde el equipo de gobierno confían en que esta situación pueda resolverse y defienden que seguirán luchando para que la construcción del TMT en La Palma sea una realidad, una instalación que cuenta con el respaldo de las instituciones implicadas, como son el propio Cabildo, el IAC y el propio Ayuntamiento de Puntagorda, como con la ciudadanía palmera, y cuya ubicación en la Isla supondrá un importante impulso para la generación de empleo, así como para continuar posicionando a La Palma a nivel internacional como referente en materia científica.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/entidades/iac.html"
               title="IAC">IAC</a>,                     <a href="https://www.canarias7.es/temas/entidades/tribunal-superior-de-justicia-de-canarias.html"
               title="Tribunal Superior de Justicia de Canarias">Tribunal Superior de Justicia de Canarias</a>,                     <a href="https://www.canarias7.es/temas/lugares/la-palma.html"
               title="La Palma">La Palma</a>,                     <a href="https://www.canarias7.es/temas/generales/astronomia.html"
               title="Astronomía">Astronomía</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card is-active"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma">
                      Lo <span class="voc-icon-plus">+</span> leído
                  </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  La Palma
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/anulan-concesion-suelo-20210823122541-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="Anulan la concesión de suelo para ubicar el TMT en La Palma" title="Anulan la concesión de suelo para ubicar el TMT en La Palma"><span class="voc-number">1</span>
                                Anulan la concesión de suelo para ubicar el TMT en La Palma
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="El Cabildo apelará la sentencia sobre la concesión del TMT" title="El Cabildo apelará la sentencia sobre la concesión del TMT"><span class="voc-number">2</span>
                                El Cabildo apelará la sentencia sobre la concesión del TMT
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/incendio-forestal-paso-20210817182104-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="El viento, el gran enemigo a batir en el incendio de La Palma" title="El viento, el gran enemigo a batir en el incendio de La Palma"><span class="voc-number">3</span>
                                El viento, el gran enemigo a batir en el incendio de La Palma
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/la-palma-destaca-los-beneficios-del-rodaje-de-george-clooney-en-la-isla-YC8774890#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="La Palma destaca los beneficios del rodaje de George Clooney en la isla" title="La Palma destaca los beneficios del rodaje de George Clooney en la isla"><span class="voc-number">4</span>
                                La Palma destaca los beneficios del rodaje de George Clooney en la isla
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/animales-riesgo-alto-20210817212112-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="Los animales, en riesgo alto por el incendio en La Palma" title="Los animales, en riesgo alto por el incendio en La Palma"><span class="voc-number">5</span>
                                Los animales, en riesgo alto por el incendio en La Palma
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/costa-verguenza-epicentro-20210823223052-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="La costa de la vergüenza en el epicentro del turismo de la isla"><span class="voc-number">1</span>
                                La costa de la vergüenza en el epicentro del turismo de la isla
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/contagios-cuatro-muertos-20210822155222-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="184 contagios más y cuatro muertos en Canarias por covid las últimas 24 horas"><span class="voc-number">2</span>
                                184 contagios más y cuatro muertos en Canarias por covid las últimas 24 horas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sociedad/educacion-nombrara-septiembre-20210823220052-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="Educación nombrará el 7 y 8 de septiembre para nueve meses a los 1.658 docentes covid"><span class="voc-number">3</span>
                                Educación nombrará el 7 y 8 de septiembre para nueve meses a los 1.658 docentes covid
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/temprano-evitar-aglomeraciones-20210823183246-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="«Me voy temprano para evitar las aglomeraciones»"><span class="voc-number">4</span>
                                «Me voy temprano para evitar las aglomeraciones»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/canaria-suma-casos-20210823154544-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/la-palma" title="Canarias suma 198 casos de covid-19 y cuatro fallecidos"><span class="voc-number">5</span>
                                Canarias suma 198 casos de covid-19 y cuatro fallecidos
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="59670c32-041e-11ec-8800-3e7a8626aeb4" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="59670c32-041e-11ec-8800-3e7a8626aeb4"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="canarias"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/canarias/la-palma/cabildo-apelara-sentencia-20210823163026-nt.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/mejores-lugares-para-bucear-canarias-20210816002221-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202108/16/media/torre_de_malpique-la_palma_0--228x141.jpg"
                                         class="lazy" alt="Los mejores lugares para bucear en Canarias" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202108/16/media/torre_de_malpique-la_palma_0--228x141.jpg"
                                             alt="Los mejores lugares para bucear en Canarias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/mejores-lugares-para-bucear-canarias-20210816002221-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" title="Los mejores lugares para bucear en Canarias"><i class="voc-icons photo toggle-year"></i>
                                    Los mejores lugares para bucear en Canarias
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/la-palma/imagenes-incendio-palma-20210817191227-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202108/17/media/cortadas/c95f0e9dc63ef4998112a54bed14aa55042b684dw-k6ME--228x141@Canarias7.jpg"
                                         class="lazy" alt="Las imágenes del incendio de La Palma" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202108/17/media/cortadas/c95f0e9dc63ef4998112a54bed14aa55042b684dw-k6ME--228x141@Canarias7.jpg"
                                             alt="Las imágenes del incendio de La Palma"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/la-palma/imagenes-incendio-palma-20210817191227-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" title="Las imágenes del incendio de La Palma"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del incendio de La Palma
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/la-palma/incendio-palma-calcina-seis-explotaciones-agricolas-arrasa-plataneras-20210818222929-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202108/18/media/cortadas/e9d13fdc05c80df8f39c710ffb492e9efa9cfdb6w-kH6--228x141@Canarias7.jpg"
                                         class="lazy" alt="El incendio de La Palma calcina seis explotaciones agrícolas y arrasa plataneras" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202108/18/media/cortadas/e9d13fdc05c80df8f39c710ffb492e9efa9cfdb6w-kH6--228x141@Canarias7.jpg"
                                             alt="El incendio de La Palma calcina seis explotaciones agrícolas y arrasa plataneras"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/la-palma/incendio-palma-calcina-seis-explotaciones-agricolas-arrasa-plataneras-20210818222929-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" title="El incendio de La Palma calcina seis explotaciones agrícolas y arrasa plataneras"><i class="voc-icons photo toggle-year"></i>
                                    El incendio de La Palma calcina seis explotaciones agrícolas y arrasa plataneras
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/la-palma/paisaje-deja-paso-fuego-palma-20210819192128-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202108/19/media/cortadas/1fd0c1c3d0fb33a5d792e2d158dec37f2c66643ew-k5DH--228x141@Canarias7.jpg"
                                         class="lazy" alt="El paisaje que deja el paso del fuego en La Palma" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202108/19/media/cortadas/1fd0c1c3d0fb33a5d792e2d158dec37f2c66643ew-k5DH--228x141@Canarias7.jpg"
                                             alt="El paisaje que deja el paso del fuego en La Palma"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/la-palma/paisaje-deja-paso-fuego-palma-20210819192128-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=la palma" title="El paisaje que deja el paso del fuego en La Palma"><i class="voc-icons photo toggle-year"></i>
                                    El paisaje que deja el paso del fuego en La Palma
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/la-palma/conato-incendio-fagajesto-6268643595001-20210819170956-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/0749e267-d296-4b0d-8e5d-df2b59863f93/main/1920x1080/14s582ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/0749e267-d296-4b0d-8e5d-df2b59863f93/main/1920x1080/14s582ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/la-palma/conato-incendio-fagajesto-6268643595001-20210819170956-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" title="Conato de incendio en Fagajesto">
                    Conato de incendio en Fagajesto
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/la-palma/inicia-repliegue-embarcando-regreso-6268582409001-20210819080357-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/4c168fb5-1c23-4d04-b819-58258e6d0914/main/1920x1080/5s816ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/4c168fb5-1c23-4d04-b819-58258e6d0914/main/1920x1080/5s816ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/la-palma/inicia-repliegue-embarcando-regreso-6268582409001-20210819080357-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" title="La UME inicia su repliegue embarcando de regreso a Tenerife">
                    La UME inicia su repliegue embarcando de regreso a Tenerife
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/la-palma/incendio-paso-casas-vecinos-6268457652001-20210818121604-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/e7a43585-f0fb-4e16-bd57-c09c29bd464d/main/1920x1080/33s952ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/e7a43585-f0fb-4e16-bd57-c09c29bd464d/main/1920x1080/33s952ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/la-palma/incendio-paso-casas-vecinos-6268457652001-20210818121604-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" title="El incendio de El Paso en las casas de los vecinos">
                    El incendio de El Paso en las casas de los vecinos
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/la-palma/arrestado-palma-kilos-hachis-6268447341001-20210818111525-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9c0d1eb7-07ff-4f51-a502-61ff6e1185ba/main/1920x1080/31s338ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9c0d1eb7-07ff-4f51-a502-61ff6e1185ba/main/1920x1080/31s338ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/la-palma/arrestado-palma-kilos-hachis-6268447341001-20210818111525-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/la-palma" title="Arrestado en La Palma con 206 kilos de hachís y 4 de heroína en su coche">
                    Arrestado en La Palma con 206 kilos de hachís y 4 de heroína en su coche
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/0749e267-d296-4b0d-8e5d-df2b59863f93/main/224x126/14s582ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/4c168fb5-1c23-4d04-b819-58258e6d0914/main/224x126/5s816ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/e7a43585-f0fb-4e16-bd57-c09c29bd464d/main/224x126/33s952ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/9c0d1eb7-07ff-4f51-a502-61ff6e1185ba/main/224x126/31s338ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div><ul class="voc-footer-links list-inline "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":454,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-green">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script" src="//static.vocento.com/voonto2/latest/migrate.js"></script><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.canarias7.es/squido/7.0.37/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202108110932');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.6/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static1.canarias7.es/frontal/3.1.6/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.5.0/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'canarias';
    window.voc_s1 = 'la-palma';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-cabildo-apelara-la-sentencia-sobre-la-concesion-del-tmt';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'canarias7';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20210823153108';
    window.voc_fem = '20210823153108';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'iac,tribunal-superior-de-justicia-de-canarias,la-palma,astronomia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'CSantana_C7';
    window.voc_npc = '241';
    window.voc_npa = '4';
    window.voc_nca = '1196';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.canarias7.es/www/multimedia/202108/23/media/cortadas/tmtlapalma-kAYE--144x89@Canarias7.jpg';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script src="//static.vocento.com/widgets/2.3.2/loader.js"></script><script src="//static.vocento.com/vam/4.7.1/vam.js"></script></body></html>