<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.8.0/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.8.0/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>El adiestramiento de perros policiales, a escena | Canarias7</title><meta name="title" content="El adiestramiento de perros policiales, a escena"/><meta name="description" content="Gáldar ha acogido durante cuatro días un curso orientado a planificar los entrenamientos de los perros detectores de sustancias que trabajan para las Fuerzas y Cuerpos d"/><meta name="keywords" content="adiestramiento, perros, policiales, escena"/><meta name="news_keywords" content="adiestramiento, perros, policiales, escena"/><meta name="DC.date.issued" content="2021-09-10T19:30:05Z"/><meta name="date" content="2021-09-10T19:30:05Z"/><link rel="canonical" href="https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt.html"/><meta property="og:description" content="Gáldar ha acogido durante cuatro días un curso orientado a planificar los entrenamientos de los perros detectores de sustancias que trabajan para las Fuerzas y Cuerpos d"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202109/10/media/cortadas/1440752042-kPcG--984x468@Canarias7.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El adiestramiento de perros policiales, a escena"/><meta property="article:tag" content="Cabildo De Gran Canaria"/><meta property="article:tag" content="Adeje"/><meta property="article:tag" content="Arrecife"/><meta property="article:tag" content="Granadilla De Abona"/><meta property="article:tag" content="Gáldar"/><meta property="article:tag" content="La Orotava"/><meta property="article:tag" content="Las Palmas De Gran Canaria"/><meta property="article:tag" content="San Bartolomé De Tirajana"/><meta property="article:tag" content="Santa Cruz De Tenerife"/><meta property="article:tag" content="Santa Lucía"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="canarias/gran-canaria"/><meta property="article:published_time" content="2021-09-10T19:30:05Z"/><meta property="article:modified_time" content="2021-09-10T19:30:05Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El adiestramiento de perros policiales, a escena"/><meta name="twitter:description" content="Gáldar ha acogido durante cuatro días un curso orientado a planificar los entrenamientos de los perros detectores de sustancias que trabajan para las Fuerzas y Cuerpos d"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202109/10/media/cortadas/1440752042-kPcG--984x468@Canarias7.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){return-1!==e.message.indexOf("ResizeObserver loop limit exceeded")});</script><link rel="stylesheet" href="//static.canarias7.es/squido/7.0.46/squido.css"/><script>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</script><!-- GTM c7 --><script type="vocento/script" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt.html"
      },
      "headline": "El adiestramiento de perros policiales, a escena",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.canarias7.es/www/multimedia/202109/10/media/1440752042.jpg",
        "width": "624",
        "height": "385"

      },
      "datePublished": "2021-09-10T20:30:05+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Canarias7",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.canarias7.es/squido/latest/assets/images/canarias7.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "Francisco José Fajardo"
      },
      "description": "Gáldar ha acogido durante cuatro días un curso orientado a planificar los entrenamientos de los perros detectores de sustancias que trabajan para las Fuerzas y Cuerpos del Estado, para optimizar los procesos de aprendizaje y poder reducir los tiempos de adiestramiento a más de la mitad.",
      "articleBody": "En estas jornadas que se han prolongado durante cuatro días han participado indicativos del Cuerpo General Policía Canaria, la Policía Local de Adeje, el Grupo de Guías Caninos de la Local de Santa Cruz de Tenerife, Santa Lucía, Granadilla de Abona, Las Palmas de Gran Canaria, Gáldar, Antigua, Arrecife, La Orotava, San Bartolomé de Tirajana y agentes de Medio Ambiente del Cabildo de Gran Canaria.En este curso, titulado &#039;Fundamentos en adiestramiento canino, protocolos prácticos para un entrenamiento productivo&#039; actuó en calidad de ponente Carlos Bueren Tejero, asesor en materia de entrenamiento de animales en instituciones públicas y privadas tanto nacionales como internacionales. Este experto está especializado en el desarrollo de protocolos para la optimización del entrenamiento de los animales que llevan a cabo labores en beneficio de las personas. Cuenta con una experiencia en el entrenamiento de más de 50 especies de animales así como en el desarrollo de proyectos de entrenamiento de perros en diferentes especialidades (perros de asistencia, perros detectores, seguridad, intervenciones asistidas con animales, etcétera).",
      "articleSection":"canarias/gran-canaria",
      "dateModified": "2021-09-10T20:30:05+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=canarias.el-adiestramiento-de-perros-policiales-a-escena&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/canarias/gran-canaria/">Gran Canaria</a></span><a href="#">El adiestramiento de perros policiales, a escena</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/canarias/" title="Canarias"
                               >Canarias</a></h3><h2 class="voc-region"><a href="/canarias/gran-canaria/" title="Gran canaria"
                               class="voc-active">Gran Canaria</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/canarias/gran-canaria/las-palmas-de-gran-canaria/" title="Las Palmas de GC"
                                           target="_self">Las Palmas de GC</a></h3></li><li><h3><a href="/canarias/gran-canaria/telde/" title="Telde"
                                           target="_self">Telde</a></h3></li><li><h3><a href="/canarias/tenerife/" title="Tenerife"
                                           target="_self">Tenerife</a></h3></li><li><h3><a href="/canarias/lanzarote/" title="Lanzarote"
                                           target="_self">Lanzarote</a></h3></li><li><h3><a href="/canarias/fuerteventura/" title="Fuerteventura"
                                           target="_self">Fuerteventura</a></h3></li><li><h3><a href="/canarias/la-palma/" title="La Palma"
                                           target="_self">La Palma</a></h3></li><li><h3><a href="/canarias/la-gomera/" title="La Gomera"
                                           target="_self">La Gomera</a></h3></li><li><h3><a href="/canarias/el-hierro/" title="El Hierro"
                                           target="_self">El Hierro</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/sociedad/salud/incidencia-espana-baja-20210910175423-ntrc.html"><strong class="voc-tickers__strong "><i class="voc-icons rec blink"></i> Última hora
                  </strong><p class="voc-tickers__text">
                    La incidencia en España baja 67 puntos en solo una semana
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container "><picture class="voc-main-figure voc-video-story  "><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-source="brightcove"
         data-voc-video-player-accountname="canarias7"
         data-voc-video-player-videoid="6271966440001"
         data-voc-video-player-poster="//static2.canarias7.es/www/multimedia/202109/10/media/1440752042.jpg"
         data-voc-video-player-autoplay="true"
         data-voc-video-player-muted="true"
         data-voc-video-player-newsid="d05e128c-1269-11ec-ba74-15587283af4e"          data-voc-video-player-name="Así se adiestra a los perros policía"             ><img src="//static2.canarias7.es/www/multimedia/202109/10/media/1440752042.jpg"
           height="385px"
           width="624px"
         onload="performance.mark('fmp');" /><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    El adiestramiento de perros policiales, a escena
                  </h1><h2 class="voc-sub-title">Gáldar ha acogido durante cuatro días un curso orientado a planificar los entrenamientos de los perros detectores de sustancias que trabajan para las Fuerzas y Cuerpos del Estado, para optimizar los procesos de aprendizaje y poder reducir los tiempos de adiestramiento a más de la mitad.</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static.canarias7.es/comun/img/2014/autor/autor-3380-foto-2.jpeg" alt="Francisco José Fajardo"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="FRANCISCO JOSÉ FAJARDO"
                                            href="/autor/francisco-jose-fajardo-3380.html"
                                   class="voc-author">FRANCISCO JOSÉ FAJARDO </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time>
                                            Viernes, 10 septiembre 2021, 20:30
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d05e128c-1269-11ec-ba74-15587283af4e" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph"><strong>En estas jornadas que se han prolongado durante cuatro días </strong>han participado indicativos del Cuerpo General Policía Canaria, la Policía Local de Adeje, el Grupo de Guías Caninos de la Local de Santa Cruz de Tenerife, Santa Lucía, Granadilla de Abona, Las Palmas de Gran Canaria, Gáldar, Antigua, Arrecife, La Orotava, San Bartolomé de Tirajana y agentes de Medio Ambiente del Cabildo de Gran Canaria.
</p><p class="voc-paragraph"><strong>En este curso, titulado &#039;Fundamentos en adiestramiento canino</strong>, protocolos prácticos para un entrenamiento productivo&#039; actuó en calidad de ponente 
<strong>Carlos Bueren Tejero</strong>, 
<strong>asesor en materia de entrenamiento de animales </strong>en instituciones públicas y privadas tanto nacionales como internacionales. Este experto está especializado en el desarrollo de protocolos para la optimización del entrenamiento de los animales que llevan a cabo labores en beneficio de las personas.
<strong> Cuenta con una experiencia en el entrenamiento de más de 50 especies de animales</strong> así como en el desarrollo de proyectos de entrenamiento de perros en diferentes especialidades (perros de asistencia, perros detectores, seguridad, intervenciones asistidas con animales, etcétera).
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static2.canarias7.es/www/multimedia/202109/10/media/1440752021.jpg" alt=""></div></picture><p class="figure-caption "><span class="voc-photo-author"></span></p></div></article></div></div><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/entidades/cabildo-de-gran-canaria.html"
               title="Cabildo de Gran Canaria">Cabildo de Gran Canaria</a>,                     <a href="https://www.canarias7.es/temas/lugares/adeje.html"
               title="Adeje">Adeje</a>,                     <a href="https://www.canarias7.es/temas/lugares/arrecife.html"
               title="Arrecife">Arrecife</a>,                     <a href="https://www.canarias7.es/temas/lugares/granadilla-de-abona.html"
               title="Granadilla de Abona">Granadilla de Abona</a>,                     <a href="https://www.canarias7.es/temas/lugares/galdar.html"
               title="Gáldar">Gáldar</a>,                     <a href="https://www.canarias7.es/temas/lugares/la-orotava.html"
               title="La Orotava">La Orotava</a>,                     <a href="https://www.canarias7.es/temas/lugares/las-palmas-de-gran-canaria.html"
               title="Las Palmas de Gran Canaria">Las Palmas de Gran Canaria</a>,                     <a href="https://www.canarias7.es/temas/lugares/san-bartolome-de-tirajana.html"
               title="San Bartolomé de Tirajana">San Bartolomé de Tirajana</a>,                     <a href="https://www.canarias7.es/temas/lugares/santa-cruz-de-tenerife.html"
               title="Santa Cruz de Tenerife">Santa Cruz de Tenerife</a>,                     <a href="https://www.canarias7.es/temas/lugares/santa-lucia.html"
               title="Santa Lucía">Santa Lucía</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card is-active"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria">
                      Lo <span class="voc-icon-plus">+</span> leído
                  </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Gran Canaria
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/rubio-lleno-violencia-20210910180041-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="'El Rubio': «No es que esté lleno de violencia, estoy lleno de impotencia. No he hecho nada»" title="'El Rubio': «No es que esté lleno de violencia, estoy lleno de impotencia. No he hecho nada»"><span class="voc-number">1</span>
                                &#039;El Rubio&#039;: «No es que esté lleno de violencia, estoy lleno de impotencia. No he hecho nada»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/obras-publicas-adjudica-20210910140047-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Obras Públicas adjudica por 1,8 millones el proyecto de la futura GC-5" title="Obras Públicas adjudica por 1,8 millones el proyecto de la futura GC-5"><span class="voc-number">2</span>
                                Obras Públicas adjudica por 1,8 millones el proyecto de la futura GC-5
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/piletas-exige-solucion-20210910195654-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Piletas exige una solución al problema de tráfico de la zona que se agrava con el inicio del curso" title="Piletas exige una solución al problema de tráfico de la zona que se agrava con el inicio del curso"><span class="voc-number">3</span>
                                Piletas exige una solución al problema de tráfico de la zona que se agrava con el inicio del ...
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/canarias-presenta-propuesta-20210910165738-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Canarias presenta la propuesta oficial para declarar Guguy nuevo Parque Nacional" title="Canarias presenta la propuesta oficial para declarar Guguy nuevo Parque Nacional"><span class="voc-number">4</span>
                                Canarias presenta la propuesta oficial para declarar Guguy nuevo Parque Nacional
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/audio-rubio-habla-20210910195628-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Audio: 'El Rubio' habla sobre el caso de Yéremi" title="Audio: 'El Rubio' habla sobre el caso de Yéremi"><span class="voc-number">5</span>
                                Audio: &#039;El Rubio&#039; habla sobre el caso de Yéremi
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/rubio-lleno-violencia-20210910180041-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="'El Rubio': «No es que esté lleno de violencia, estoy lleno de impotencia. No he hecho nada»"><span class="voc-number">1</span>
                                &#039;El Rubio&#039;: «No es que esté lleno de violencia, estoy lleno de impotencia. No he hecho nada»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/canarias-suma-casos-20210910154102-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Canarias suma 106 casos de covid-19 y dos días sin fallecidos"><span class="voc-number">2</span>
                                Canarias suma 106 casos de covid-19 y dos días sin fallecidos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sociedad/gran-canaria-estrena-20210910210045-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Gran Canaria estrena un nivel 2 con medidas anticovid suavizadas"><span class="voc-number">3</span>
                                Gran Canaria estrena un nivel 2 con medidas anticovid suavizadas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/evistan-tire-puente-20210910110841-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Evitan que se tire de un puente en el sur de Gran Canaria"><span class="voc-number">4</span>
                                Evitan que se tire de un puente en el sur de Gran Canaria
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/colision-multiple-paso-20210910125011-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria" title="Colisión múltiple en la GC-1 a la altura de Juan Grande"><span class="voc-number">5</span>
                                Colisión múltiple en la GC-1 a la altura de Juan Grande
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d05e128c-1269-11ec-ba74-15587283af4e" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d05e128c-1269-11ec-ba74-15587283af4e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="canarias"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/canarias/gran-canaria/adiestramiento-perros-policiales-20210910210550-nt.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/mascotas/albergue-insular-animales-gran-canaria-20210904210848-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/51415788455_617e7e546c_k-kquE--228x141@Canarias7.jpg"
                                         class="lazy" alt="Un día en el albergue insular de animales de Gran Canaria" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/51415788455_617e7e546c_k-kquE--228x141@Canarias7.jpg"
                                             alt="Un día en el albergue insular de animales de Gran Canaria"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/mascotas/albergue-insular-animales-gran-canaria-20210904210848-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" title="Un día en el albergue insular de animales de Gran Canaria"><i class="voc-icons photo toggle-year"></i>
                                    Un día en el albergue insular de animales de Gran Canaria
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/desembarco-inmigrantes-arguineguin-20210904192837-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/a14d69dc69d88347035aa7bab1599dfb5dcbdb8aw-k0sD--228x141@Canarias7.jpg"
                                         class="lazy" alt="Desembarco de inmigrantes en Arguineguín" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/a14d69dc69d88347035aa7bab1599dfb5dcbdb8aw-k0sD--228x141@Canarias7.jpg"
                                             alt="Desembarco de inmigrantes en Arguineguín"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/desembarco-inmigrantes-arguineguin-20210904192837-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" title="Desembarco de inmigrantes en Arguineguín"><i class="voc-icons photo toggle-year"></i>
                                    Desembarco de inmigrantes en Arguineguín
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/suadu-sene-miss-internacional-20210904095607-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/1440461645-kQy--228x141@Canarias7.jpg"
                                         class="lazy" alt="Suadu Sene, Miss Internacional" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202109/04/media/cortadas/1440461645-kQy--228x141@Canarias7.jpg"
                                             alt="Suadu Sene, Miss Internacional"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/suadu-sene-miss-internacional-20210904095607-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" title="Suadu Sene, Miss Internacional"><i class="voc-icons photo toggle-year"></i>
                                    Suadu Sene, Miss Internacional
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/gran-canaria/vuelta-cole-presencial-canarias-20210909105138-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202109/09/media/cortadas/cole9-k9gH--228x141@Canarias7.jpg"
                                         class="lazy" alt="Vuelta al cole presencial en Canarias" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202109/09/media/cortadas/cole9-k9gH--228x141@Canarias7.jpg"
                                             alt="Vuelta al cole presencial en Canarias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/gran-canaria/vuelta-cole-presencial-canarias-20210909105138-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=gran canaria" title="Vuelta al cole presencial en Canarias"><i class="voc-icons photo toggle-year"></i>
                                    Vuelta al cole presencial en Canarias
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/reportaje-sobre-cochinilla-6271948378001-20210910171718-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/a631063b-a1c6-4c28-bde0-5e16bab1cb61/main/1920x1080/1m34s656ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/a631063b-a1c6-4c28-bde0-5e16bab1cb61/main/1920x1080/1m34s656ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/reportaje-sobre-cochinilla-6271948378001-20210910171718-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" title="Reportaje sobre la cochinilla">
                    Reportaje sobre la cochinilla
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/obras-agustin-6271951371001-20210910171552-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/2282e8a2-4ddd-430b-857f-84754b90c43c/main/1920x1080/26s494ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/2282e8a2-4ddd-430b-857f-84754b90c43c/main/1920x1080/26s494ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/obras-agustin-6271951371001-20210910171552-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" title="Obras en San Agustín">
                    Obras en San Agustín
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/comienza-rehabilitacion-paseo-meloneras-6271734874001-20210909125524-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ddefb504-cd1b-431b-b5cf-bca2b17ab1d7/main/1920x1080/1m36s479ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ddefb504-cd1b-431b-b5cf-bca2b17ab1d7/main/1920x1080/1m36s479ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/comienza-rehabilitacion-paseo-meloneras-6271734874001-20210909125524-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" title="Comienza la rehabilitación del paseo de Meloneras">
                    Comienza la rehabilitación del paseo de Meloneras
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/acto-institucional-pino-6271544369001-20210908170639-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/61f46bed-a792-490f-bf46-46dbd818021b/main/1920x1080/2m17s578ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/61f46bed-a792-490f-bf46-46dbd818021b/main/1920x1080/2m17s578ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/acto-institucional-pino-6271544369001-20210908170639-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria" title="Acto institucional del Día del Pino">
                    Acto institucional del Día del Pino
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/a631063b-a1c6-4c28-bde0-5e16bab1cb61/main/224x126/1m34s656ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/2282e8a2-4ddd-430b-857f-84754b90c43c/main/224x126/26s494ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/ddefb504-cd1b-431b-b5cf-bca2b17ab1d7/main/224x126/1m36s479ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/61f46bed-a792-490f-bf46-46dbd818021b/main/224x126/2m17s578ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":221,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-green">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.canarias7.es/squido/7.0.46/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202109091107');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.6/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static1.canarias7.es/frontal/3.1.8/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'canarias';
    window.voc_s1 = 'gran-canaria';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-adiestramiento-de-perros-policiales,-a-escena';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'francisco-jose-fajardo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20210910203005';
    window.voc_fem = '20210910203005';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'cabildo-de-gran-canaria,adeje,arrecife,granadilla-de-abona,galdar,la-orotava,las-palmas-de-gran-canaria,san-bartolome-de-tirajana,santa-cruz-de-tenerife,santa-lucia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'CInza_C7';
    window.voc_npc = '165';
    window.voc_npa = '2';
    window.voc_nca = '950';
    window.voc_nim = '2';
    window.voc_nvi = '1';
    window.voc_imas = 'https://static.canarias7.es/www/multimedia/202109/10/media/cortadas/1440752042-kPcG--144x89@Canarias7.jpg';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script src="//static.vocento.com/widgets/2.4.0/loader.js"></script><script src="//static.vocento.com/vam/4.8.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>