<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>La Primitiva vuelve a caer en Canarias</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="comercios" data-id="13966" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="lotería" data-id="14984" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="premios" data-id="15462" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="sorteos" data-id="15792" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="canarias" data-id="148737" data-voc-name="location" data-voc-id="148729"/> <meta name="description" content="En el sorteo de la Lotería Primitiva correspondiente a este jueves 10 de enero, celebrado en Madrid, no hay acertantes de categoría Especial y dos de 1ª (6 aciertos), que han validado sus boletos en L..."/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="Sociedad" property="article:section"/> <meta content="vie, 11 ene 2019 07:16:00 +0000" property="article:published_time"/> <meta content="El boleto ganador se selló en Las Palmas de Gran Canaria. Fue validado en la Administración del Centro Comercial Las Ramblas." name="twitter:description"/> <meta content="La Primitiva vuelve a caer en Canarias" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='La Primitiva vuelve a caer en Canarias' /> <meta property='og:description' content='En el sorteo de la Lotería Primitiva correspondiente a este jueves 10 de enero, celebrado en Madrid, no hay acertantes de categoría Especial y dos de 1ª (6 aciertos), que han validado sus boletos en L...' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/615x346/8c0/600d346/none/11314/OIJK/centro-comercial-ramblas-situadas-ema_4485101_20190111081950.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/935685717a8e18bc2fbf3f20b2a44634.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-0b343eefbb1d547586714d18721db840"},{sectid:"sect-4fc4f67060952230073d75255787316b"},{sectid:"sect-af626ea5af6e9fb01de8718ddbb0b8c0"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/c688d52ea34ce92313d8fe9745e843da.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>/*<![CDATA[*/var paramBanners="gral";var paramLinicom="3076";var sbGranCanaria=["Gran Canaria","Las Palmas de Gran Canaria","Telde","Norte","Sureste","Sur"];var sbDeportes=["Deportes","Polideportivo","Fotosports","Fútbol","Baloncesto","Atletismo","Tenis","Ciclismo","Naútica"];var sbEconomia=["Economía","Turismo","Empleo","Vivienda","Empresas","Bolsa","Puerto"];var sbPolitica=["Política","Gobierno","Partidos","En Directo","Parlamento"];var sbCultura=["Cultura","Música","Cine","Artes Escénicas","Literatura","Arte"];var sbSociedad=["Sociedad","Sanidad","Educación","Medio Ambiente","Tribunales","C&T","Astronomía","Internet","Móvil","Redes sociales","Videojuegos","Innovación"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gastronomía","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];var sPortada=(jQryIter.contextIsArticlePage()?"":"/portada");if(((typeof Cookiebot!=="undefined")&&(Cookiebot.consent.marketing===true))||((document.cookie.indexOf("CookieConsent")>0)&&(document.cookie.indexOf("marketing:true")>0))){nonPersonalizedAds=0;consienteSeguimiento="1";consienteSeguimientoLin="1"}else{nonPersonalizedAds=1;consienteSeguimiento="0";consienteSeguimientoLin=""}if("Sociedad"=="Portada"){paramBanners="portada"}else{if("Sociedad"=="Siete Islas"){paramBanners="sieteislas"+sPortada;paramLinicom="3077"}else{if(sbGranCanaria.indexOf("Sociedad")!=-1){paramBanners="sieteislas/grancanaria"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="Tenerife"){paramBanners="sieteislas/tenerife"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="Lanzarote"){paramBanners="sieteislas/lanzarote"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="La Palma"){paramBanners="sieteislas/lapalma"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="La Gomera"){paramBanners="sieteislas/lagomera"+sPortada;paramLinicom="3077"}else{if("Sociedad"=="El Hierro"){paramBanners="sieteislas/elhierro"+sPortada;paramLinicom="3077"}else{if(("Sociedad"=="Opinión")||("Sociedad"=="Firmas")){paramBanners="opinion"+sPortada;paramLinicom="3078"}else{if("Sociedad"=="Morgan"){paramBanners="opinion/morgan"}else{if(sbDeportes.indexOf("Sociedad")!=-1){paramBanners="deportes"+sPortada;paramLinicom="3079"}else{if("Sociedad"=="UD Las Palmas"){paramBanners="deportes/udlaspalmas"+sPortada;paramLinicom="3079"}else{if("Sociedad"=="CB Gran Canaria"){paramBanners="deportes/cbgrancanaria"+sPortada;paramLinicom="3079"}else{if("Sociedad"=="Motor"){paramBanners="deportes/motor"+sPortada;paramLinicom="3079"}else{if("Sociedad"=="Mundial 2018"){paramBanners="deportes/mundial2018"+sPortada;paramLinicom="3079"}else{if(sbEconomia.indexOf("Sociedad")!=-1){paramBanners="economia"+sPortada;paramLinicom="3080"}else{if(sbPolitica.indexOf("Sociedad")!=-1){paramBanners="politica"+sPortada;paramLinicom="3081"}else{if(sbCultura.indexOf("Sociedad")!=-1){paramBanners="cultura"+sPortada;paramLinicom="3078"}else{if("Sociedad"=="Pleamar"){paramBanners="cultura/pleamar"+sPortada;paramLinicom="3078"}else{if(sbSociedad.indexOf("Sociedad")!=-1){paramBanners="sociedad"+sPortada}else{if("Sociedad"=="Sucesos"){paramBanners="sucesos"+sPortada;paramLinicom="3376"}else{if("Sociedad"=="Nacional"){paramBanners="nacional"+sPortada}else{if("Sociedad"=="Internacional"){paramBanners="internacional"+sPortada}else{if("Sociedad"=="Galerías de Fotos"){paramBanners="multimedia/fotos"}else{if(sbMultimedia.indexOf("Sociedad")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("Sociedad")!=-1){paramBanners="servicios/ocio"}else{if(sbRevistaC7.indexOf("Sociedad")!=-1){paramBanners="revistac7"+sPortada}else{if(sbServicios.indexOf("Sociedad")!=-1){paramBanners="servicios"}else{if("Sociedad"=="C7 Saludable"){paramBanners="sociedad/c7saludable"+sPortada}}}}}}}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("Sociedad"!="LAB C7D"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("Sociedad"!="LAB C7D"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,100],[320,50]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[300,600],[300,250]],"robapaginas-movil-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/webm.CANARIAS7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250],[300,300]],"robapaginas-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/vocento.canarias7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);googletag.enableServices()});$(function(){setTimeout(function(){if(typeof Liferay==="undefined"){if(screen.width>980){var c=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"megabanner_dos-id").setTargeting("pos",["megabanner_dos"]);var b=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"megabanner_tres-id").setTargeting("pos",["megabanner_tres"]);var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[300,250],"robapaginas_dos-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-id":c,"megabanner_tres-id":b,"robapaginas_dos-id":a})}else{if(screen.width>720){var c=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"megabanner_dos-id").setTargeting("pos",["megabanner_dos"]);var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[300,250],"robapaginas_dos-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-id":c,"robapaginas_dos-id":a})}else{var c=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"megabanner_dos-movil-id").setTargeting("pos",["megabanner_dos"]);var b=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"megabanner_tres-movil-id").setTargeting("pos",["megabanner_tres"]);var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[300,250],"robapaginas_dos-movil-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-movil-id":c,"megabanner_tres-movil-id":b,"robapaginas_dos-movil-id":a})}}}},1000)})};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","6331270");jQryIter.addStatisticData(11314,"plid","16140");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","6331270",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad088e229e164a288848177b9fc4f512_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad088e229e164a288848177b9fc4f512" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad088e229e164a288848177b9fc4f512"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_5ccb59e392e541908d0f9c0a3cb51863_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_5ccb59e392e541908d0f9c0a3cb51863" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_5ccb59e392e541908d0f9c0a3cb51863"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">11 enero 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4cf8afe597fc45a5a76b9757d8398a6d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4cf8afe597fc45a5a76b9757d8398a6d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4cf8afe597fc45a5a76b9757d8398a6d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4cf8afe597fc45a5a76b9757d8398a6d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <div class="tab-grp"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <div class="tab-grp"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <div class="tab-grp"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <div class="tab-grp"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <div class="tab-grp"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <div class="tab-grp"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <div class="tab-grp"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_30bd69ddbeb94d0cad6faebf2e5d2495_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_30bd69ddbeb94d0cad6faebf2e5d2495" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_30bd69ddbeb94d0cad6faebf2e5d2495"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_d21d959390f44bfe9a3bb2e2fa2f425c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet "  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_d21d959390f44bfe9a3bb2e2fa2f425c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_d21d959390f44bfe9a3bb2e2fa2f425c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a2b3c097e81484593907ff878074e80_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a2b3c097e81484593907ff878074e80" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3a2b3c097e81484593907ff878074e80"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f90e657fbeae498781828725e68490e7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f90e657fbeae498781828725e68490e7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f90e657fbeae498781828725e68490e7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c751cdee793450bbf37f1d8146db72e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c751cdee793450bbf37f1d8146db72e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3c751cdee793450bbf37f1d8146db72e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <a class="header-logo-secundario" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ff10cb5abca4631b4fa23f1754db01e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ff10cb5abca4631b4fa23f1754db01e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7ff10cb5abca4631b4fa23f1754db01e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_7b35338e8ada474bbfd2c5e321538e81_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_7b35338e8ada474bbfd2c5e321538e81" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_7b35338e8ada474bbfd2c5e321538e81"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c5/142d96/none/11314/YOVQ/gc_1558005_20190111003117.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c5/142d96/none/11314/YOVQ/gc_1558005_20190111003117.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_13a995231a8341c19925898ff43f16a6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_13a995231a8341c19925898ff43f16a6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_13a995231a8341c19925898ff43f16a6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_13a995231a8341c19925898ff43f16a6" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a8d4fe9d63b94fbda20f32a155092ccb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a8d4fe9d63b94fbda20f32a155092ccb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a8d4fe9d63b94fbda20f32a155092ccb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a8d4fe9d63b94fbda20f32a155092ccb" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5395 sect-93b2f1f68bfebc1d7c0063739822760c"> <a  href="/sociedad/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7346 sect-ebf72ae28f75647878f1d80ab6fe7bed"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_941cd7b2d803425784cf02270f058ee6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_941cd7b2d803425784cf02270f058ee6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_941cd7b2d803425784cf02270f058ee6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f38981e78134eec81dba28034023d6c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f38981e78134eec81dba28034023d6c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_3f38981e78134eec81dba28034023d6c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8640d442de1b414a81194547fc8b1a0a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8640d442de1b414a81194547fc8b1a0a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_8640d442de1b414a81194547fc8b1a0a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b7dc735248ff4e4d9ebabfd2a6b3d7b8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b7dc735248ff4e4d9ebabfd2a6b3d7b8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b7dc735248ff4e4d9ebabfd2a6b3d7b8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_a668c83e359f4ceabc5bfdc53f019501_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_a668c83e359f4ceabc5bfdc53f019501" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_a668c83e359f4ceabc5bfdc53f019501"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">11 enero 2019</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2d807022a63c43298cae468cd27841f5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2d807022a63c43298cae468cd27841f5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2d807022a63c43298cae468cd27841f5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ec07115eb8954507b44a8426c8e3a4e6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ec07115eb8954507b44a8426c8e3a4e6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_ec07115eb8954507b44a8426c8e3a4e6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"> </div> <div class="venta-pdf" > <a href="servicios/venta-pdf"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/4534b737-9f60-4516-8277-bfee34f88092.svg" style=""> </a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19190111/20190111/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_83e4985ebb204ec5b7380103edc1e020_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5c7dffa216bc4bafb385fa0cfb6dd018_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5c7dffa216bc4bafb385fa0cfb6dd018" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5c7dffa216bc4bafb385fa0cfb6dd018"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_56e0be9e7a564ecb9061002587295d32_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_56e0be9e7a564ecb9061002587295d32" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_56e0be9e7a564ecb9061002587295d32"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_56e0be9e7a564ecb9061002587295d32" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <div class="tab-grp"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <div class="tab-grp"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <div class="tab-grp"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <div class="tab-grp"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <div class="tab-grp"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <div class="tab-grp"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <div class="tab-grp"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e4ae7bd0662b44a58cb7e0c7def5f251_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e4ae7bd0662b44a58cb7e0c7def5f251" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e4ae7bd0662b44a58cb7e0c7def5f251"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e4ae7bd0662b44a58cb7e0c7def5f251" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b2fec73a4e2447edba3981a22b75451c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b2fec73a4e2447edba3981a22b75451c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b2fec73a4e2447edba3981a22b75451c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b2fec73a4e2447edba3981a22b75451c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-162 sect-69320e0f80cc2521ce029de0f080e4e2"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b9164cde53b24476a9ad13ebbb51f0d9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b9164cde53b24476a9ad13ebbb51f0d9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b9164cde53b24476a9ad13ebbb51f0d9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b9164cde53b24476a9ad13ebbb51f0d9" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-160 sect-07a84a71ee6c25cc98e8bb6843cc2a85"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-210 sect-59531d8c6e7c4455d929adca14f66430"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <span class="sectionName">Firmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-2099 sect-ddd17d6cffb3ab2cb7342bd95cd67a51"> <a  href="https://mas.canarias7.es/blogs/" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f64cf5d096634e28a9cf457141cd4dd0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f64cf5d096634e28a9cf457141cd4dd0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f64cf5d096634e28a9cf457141cd4dd0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f64cf5d096634e28a9cf457141cd4dd0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-197 sect-f4d3eb64aa1704723e6f64d21126cc2c"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2acd6609407044e083e9911c703aa024_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2acd6609407044e083e9911c703aa024" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2acd6609407044e083e9911c703aa024"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2acd6609407044e083e9911c703aa024" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-164 sect-bfa0ac633faf08775e2b30b406545f8a"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_130cdb6f64ec4a8681fa6d77740e8de0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_130cdb6f64ec4a8681fa6d77740e8de0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_130cdb6f64ec4a8681fa6d77740e8de0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_130cdb6f64ec4a8681fa6d77740e8de0" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-9 sect-b7c00138eb72946d8119091cc00a5e60"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-21 sect-0ea33d8764326acacdc9ae468785d8ea"> <div class="tab-grp"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-23 sect-f8ccdb4ccf5953b90a12753e6048d8e1"> <div class="tab-grp"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-24 sect-bc979c962bc756e01534a5ac839e4164"> <div class="tab-grp"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-25 sect-3af5e46500b1caa4876827fcd052db40"> <div class="tab-grp"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-26 sect-b3a6360c4b459a6626f3ccde57c0625f"> <div class="tab-grp"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-27 sect-a38cf9a6aad3cc12f2fc995cb68abaa8"> <div class="tab-grp"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> <li  class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item tabnav  sect-17 sect-2e2122787da1e1cf9997a30ba02d19e6"> <div class="tab-grp"> <a  href="/mas"  class="tab-item lnk"  title="Más+"> <span class="iconBefore"></span> <span class="sectionName">Más+</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("portlet_menuportlet_WAR_newsportlet_INSTANCE_130cdb6f64ec4a8681fa6d77740e8de0");/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_80eb392988b347ba83ec49a7dd2254ab_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_80eb392988b347ba83ec49a7dd2254ab" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_80eb392988b347ba83ec49a7dd2254ab"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_80eb392988b347ba83ec49a7dd2254ab" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7419 sect-e5b843dff7b3d030cde8f77ef69e2f53"> <div class="tab-grp"> <a  href="/sociedad/mascotas"  class=" lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_041fae93398341308b23964433b4d6a7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_041fae93398341308b23964433b4d6a7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_041fae93398341308b23964433b4d6a7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_041fae93398341308b23964433b4d6a7" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-196 sect-91304013302c1c3d4a9e13b4fc941cb1"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d3bc0c3a46594dfcb5edbbd49b1ab585_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d3bc0c3a46594dfcb5edbbd49b1ab585" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d3bc0c3a46594dfcb5edbbd49b1ab585"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d3bc0c3a46594dfcb5edbbd49b1ab585" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-193 sect-69cdb39e1f1c92d2981a8870cfc3b098"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6029 sect-a5799cdf6951a0a9f12c6bfbfaf48891"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-7420 sect-875bbcc15cfb7e5e6c57ea79ec06121d"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6156cc75e6f84a75ba09d3860b8611ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6156cc75e6f84a75ba09d3860b8611ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6156cc75e6f84a75ba09d3860b8611ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div> <span class="menu-oculto-mas"><a href="https://www.canarias7.es/entradas-experiencias"><span style="color: rgb(188, 33, 17);">ENTRADAS Y EXPERIENCIAS</span></a></span> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c17acedfe35c4d7493c5b57119bb39b0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c17acedfe35c4d7493c5b57119bb39b0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c17acedfe35c4d7493c5b57119bb39b0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c17acedfe35c4d7493c5b57119bb39b0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-199 sect-aedeeb4600dd581f5d9867b481a49e6b"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_82942d02180e4e109e7f11a3575e83ee_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_82942d02180e4e109e7f11a3575e83ee" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_82942d02180e4e109e7f11a3575e83ee"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_82942d02180e4e109e7f11a3575e83ee" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-195 sect-8f2ac7e00f15db251762ffbe54970426"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9f331114aba24002910d87521af876f5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9f331114aba24002910d87521af876f5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9f331114aba24002910d87521af876f5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_d62063075c964cdcac2257145e90b209_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_d62063075c964cdcac2257145e90b209" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_d62063075c964cdcac2257145e90b209"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_d62063075c964cdcac2257145e90b209" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7433 sect-e4c6cc3b716eb44be9e9ae7c6c35f76d"> <a  href="/servicios/farmacias"  class="tab-item lnk"  title="Farmacias"> <span class="iconBefore"></span> <span class="sectionName">Farmacias</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5453 sect-ee5cb9330c0f9bca4309c7fe74809cb9"> <a  href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7355 sect-be34dfa45c8987b65a18962a0b6b16ef"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c17f33eb1f244104932e7486175a5b7b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c17f33eb1f244104932e7486175a5b7b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c17f33eb1f244104932e7486175a5b7b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1103d21cc32e4bf9bcd25bd5fa5ebab9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1103d21cc32e4bf9bcd25bd5fa5ebab9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1103d21cc32e4bf9bcd25bd5fa5ebab9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_" +paramLinicom + ".js?gdpr=&gdpr_consent=" + consienteSeguimientoLin;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ac69b7d9cc5d465c9c229402d7039fe1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ac69b7d9cc5d465c9c229402d7039fe1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ac69b7d9cc5d465c9c229402d7039fe1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270" /> <meta itemprop="datePublished" content="2019-1-11 7:16:0"> <meta itemprop="dateModified" content="2019-1-11 7:16:0"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_dd982af552f34b4583f59ed9f69bc3b1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_dd982af552f34b4583f59ed9f69bc3b1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_dd982af552f34b4583f59ed9f69bc3b1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_8d96e76c56774874b5c3e36099e415aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_8d96e76c56774874b5c3e36099e415aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_8d96e76c56774874b5c3e36099e415aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/sociedad/sanidad-preve-que-el-pico-maximo-de-la-gripe-se-alcance-a-final-de-mes-EY6331006"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/345x250/48c0/250d250/none/11314/HSPD/imagen-ec015291018_4485009_20190111075009.jpg" srcset='//www.canarias7.es/binrepository/345x250/48c0/250d250/none/11314/HSPD/imagen-ec015291018_4485009_20190111075009.jpg 250w' width='250' height='250' iterimgid='4485009' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Sociedad </span> </h3> <h2 title="Sanidad prevé que el pico máximo de la gripe se alcance a final de mes" class="headline"> Sanidad prevé que el pico máximo de la gripe se alcance a final de mes
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/sociedad/al-banquillo-una-banda-de-traficantes-HX6330977"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/357x250/54c0/250d250/none/11314/JGME/a1-2404431-2404431_4484990_20190111073041.jpg" srcset='//www.canarias7.es/binrepository/357x250/54c0/250d250/none/11314/JGME/a1-2404431-2404431_4484990_20190111073041.jpg 250w' width='250' height='250' iterimgid='4484990' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Sociedad </span> </h3> <h2 title="Al banquillo una banda de traficantes" class="headline"> Al banquillo una banda de traficantes
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_97792941fcfb4c35a235fc3d581f1889_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_97792941fcfb4c35a235fc3d581f1889" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_97792941fcfb4c35a235fc3d581f1889"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_8e01abc3c11247209b5187f839fe04f0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_8e01abc3c11247209b5187f839fe04f0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_8e01abc3c11247209b5187f839fe04f0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="detalle-cabecera "> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=4485107;order=3.0">La Primitiva vuelve a caer en Canarias</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia6331270"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x432/0c0/0d0/none/11314/GOEN/centro-comercial-ramblas-situadas-ema_4485101_20190111081950.jpg" srcset='//www.canarias7.es/binrepository/768x432/0c0/0d0/none/11314/GOEN/centro-comercial-ramblas-situadas-ema_4485101_20190111081950.jpg 768w' width='768' height='432' iterimgid='4485101' alt='La Primitiva vuelve a caer en Canarias' title='La Primitiva vuelve a caer en Canarias' /></div>  </figure> <div class="cutline"> Imagen del Centro Comercial Las Ramblas. / <b>C7</b> </div> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 11/01/2019			</div> <div class="block-background"> <h3 class="subheadline font-1 small">El boleto ganador se selló en Las Palmas de Gran Canaria. Fue validado en la Administración del Centro Comercial Las Ramblas.</h3> </div> </div> <div class="bottom"> <div class="byline firma" itemprop="author"> Efe / Madrid 
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=La Primitiva vuelve a caer en Canarias&url=https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270&title=La Primitiva vuelve a caer en Canarias&source=Canarias7" target="_blank" title="LinkedIn"> <i class="icon-linkedin"></i> <b>LinkedIn</b> </a> </li> <li id="enlaceWhatsApp"> <a href="https://wa.me/?text=La Primitiva vuelve a caer en Canarias%20https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270" target="_blank" title="WhatsApp"> <i class="icon-whatsapp"></i> <b>WhatsApp</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270#disqus_thread" data-disqus-identifier="6331270"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5307327a5b6c4e2ab7cb71856ee9f9db_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5307327a5b6c4e2ab7cb71856ee9f9db" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5307327a5b6c4e2ab7cb71856ee9f9db"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_4449c00191b3472f9cb3ab19d5f5eb00_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_4449c00191b3472f9cb3ab19d5f5eb00" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_4449c00191b3472f9cb3ab19d5f5eb00"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/comercios">comercios</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/loteria">lotería</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/premios">premios</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/sorteos">sorteos</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/canarias">canarias</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=4485105;order=9.0"> <p>En el sorteo de la Lotería Primitiva correspondiente a este jueves 10 de enero, celebrado en Madrid, no hay acertantes de categoría Especial y dos de 1ª (6 aciertos), que han validado sus boletos en Las Palmas de Gran Canaria y en Valencia, y han ganado 781.249,30 euros.</p> <p>El boleto ganador en Las Palmas de Gran Canaria ha sido validado en la Administración de Loterías nº56, situada en el Centro Comercial Las Ramblas.</p> <p>Combinación ganadora: 28 10 6 15 14 13.</p> <p>Complementario: 1. Reintegro: 5.</p> <p>JOKER: 3019574</p> <p>Escrutinio</p> <p>Categoría Apuestas Premio</p> <p>Esp (6+Reinte.) 0 Bote</p> <p>1ª (6) 2 781.249,30</p> <p>2ª (5+Comple.) 11 21.306,80</p> <p>3ª (5) 344 1.476,20</p> <p>4ª (4) 18.019 45,52</p> <p>5ª (3) 296.306 8,00</p> <p>Reintegro 1.426.680 1,00</p> <p>Con el bote generado, en el próximo sorteo de La Primitiva un único acertante de máxima categoría podría ganar 5.300.000 euros.EFE</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_cd9323bc38aa4c3fb5a5543b224c3c32_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10"  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_cd9323bc38aa4c3fb5a5543b224c3c32" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_cd9323bc38aa4c3fb5a5543b224c3c32"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="OUTBRAIN" data-src="https://www.canarias7.es/sociedad/la-primitiva-vuelve-a-caer-en-canarias-DY6331270" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c54b13c50ae6407fb535a18593ed8cf5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15 mT15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c54b13c50ae6407fb535a18593ed8cf5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c54b13c50ae6407fb535a18593ed8cf5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robapaginas-movil-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_6eb6c56e1e4c42d7a8aa887a478b6227_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet bloqueDisqus"  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_6eb6c56e1e4c42d7a8aa887a478b6227" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_6eb6c56e1e4c42d7a8aa887a478b6227"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="La Primitiva vuelve a caer en Canarias";var disqus_identifier="JA6331270";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5410e52c67a942acb0d3a04151e1c20e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5410e52c67a942acb0d3a04151e1c20e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5410e52c67a942acb0d3a04151e1c20e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c074a9345b734f2da965c7d28aa672fa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c074a9345b734f2da965c7d28aa672fa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_c074a9345b734f2da965c7d28aa672fa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robapaginas-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ca7a8aacd9ca46918a129f9b5454cfa0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet tituloVideoGaleriaMovil"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ca7a8aacd9ca46918a129f9b5454cfa0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ca7a8aacd9ca46918a129f9b5454cfa0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a href="https://www.canarias7.es/tag/-/meta/videos"><div align="center" style="background-color:#BD2112; color:#ffffff;margin-bottom:1px; font-size:16px; ">VÍDEOS DEL DÍA</div></a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0406e1efda1840bf9bdd1e310a63fd99_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet bxSliderVideoGaleria bxSliderVideoGaleriaLateral VideoGaleriaMovil"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0406e1efda1840bf9bdd1e310a63fd99" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0406e1efda1840bf9bdd1e310a63fd99"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="YY6320320"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-106 video_galeria news  corto  mjmc_-6320320 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/sociedad/c7-saludable/leocadio-martin-el-miedo-a-equivocarnos-YY6320320" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x274/0c8/400d225/none/11314/MQUR/leo_4483183_20190110142545.jpg" srcset='//www.canarias7.es/binrepository/401x274/0c8/400d225/none/11314/MQUR/leo_4483183_20190110142545.jpg 400w,//www.canarias7.es/binrepository/275x188/0c0/334d188/none/11314/MQIW/leo_4483183_20190110142545.jpg 275w' width='400' height='225' iterimgid='4483183' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Leocadio Martín. / C7' title='Leocadio Martín. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4483185;order=9.0">Leocadio Martín. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sociedad/c7-saludable/leocadio-martin-el-miedo-a-equivocarnos-YY6320320"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4483189;order=3.0">Leocadio Martín: «El miedo a equivocarnos»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="KI6318837"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="template-106 video_galeria news  corto  hpip_-6318837 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/economia/empresas/landa-gran-canaria-es-el-mejor-lugar-del-mundo-para-entrenar-y-descansar-KI6318837" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c39/400d225/none/11314/SXHR/img-6813_4483098_20190110135830.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c39/400d225/none/11314/SXHR/img-6813_4483098_20190110135830.jpg 400w,//www.canarias7.es/binrepository/282x188/0c0/334d188/none/11314/SXBB/img-6813_4483098_20190110135830.jpg 282w' width='400' height='225' iterimgid='4483098' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Mikel Landa y Daniel Bennati en Anfi. / C7' title='Mikel Landa y Daniel Bennati en Anfi. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4483100;order=8.0">Mikel Landa y Daniel Bennati en Anfi. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/economia/empresas/landa-gran-canaria-es-el-mejor-lugar-del-mundo-para-entrenar-y-descansar-KI6318837"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4483096;order=2.0">Landa: «Gran Canaria es el mejor lugar para entrenar»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="AJ6308130"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="template-106 video_galeria news  corto  ozod_-6308130 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/sucesos/buscan-a-la-hija-de-la-mujer-asesinada-a-punaladas-en-banyoles-AJ6308130" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BYKA/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BYKA/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg 400w,//www.canarias7.es/binrepository/334x188/0c0/0d0/none/11314/BYKE/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg 334w' width='400' height='225' iterimgid='4481459' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Momento en el que retiran el cuerpo de la mujer asesinada.' title='Momento en el que retiran el cuerpo de la mujer asesinada.' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4481461;order=8.0">Momento en el que retiran el cuerpo de la mujer asesinada.</span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sucesos/buscan-a-la-hija-de-la-mujer-asesinada-a-punaladas-en-banyoles-AJ6308130"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4481457;order=2.0">Buscan a la hija de una mujer asesinada</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="XE6305725"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="template-106 video_galeria news  corto  iion_-6305725 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/el-alcalde-respalda-la-fiesta-de-la-noche-de-reyes-en-triana-XE6305725" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/TXNF/a1-4076245-4480556_4480556_20190109173122.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/TXNF/a1-4076245-4480556_4480556_20190109173122.jpg 400w,//www.canarias7.es/binrepository/334x223/0c18/334d188/none/11314/TXPF/a1-4076245-4480556_4480556_20190109173122.jpg 334w' width='400' height='225' iterimgid='4480556' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen de la noche de Reyes en Triana' title='Imagen de la noche de Reyes en Triana' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4480555;order=4.0">Imagen de la noche de Reyes en Triana</span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/el-alcalde-respalda-la-fiesta-de-la-noche-de-reyes-en-triana-XE6305725"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4480553;order=10.0">Hidalgo avala la noche de Reyes en Triana</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd full-access norestricted"  iteridart="BF6304416"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="template-106 video_galeria news  corto  hrwv_-6304416 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/internacional/pegan-a-un-preso-que-violo-y-mato-a-una-nina-BF6304416" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x300/0c3/400d225/none/11314/URNS/preso_4478954_20190109123928.jpg" srcset='//www.canarias7.es/binrepository/401x300/0c3/400d225/none/11314/URNS/preso_4478954_20190109123928.jpg 400w,//www.canarias7.es/binrepository/251x188/0c0/334d188/none/11314/URXC/preso_4478954_20190109123928.jpg 251w' width='400' height='225' iterimgid='4478954' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen del vídeo grabado por los otros presos. / C7' title='Imagen del vídeo grabado por los otros presos. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4478956;order=8.0">Imagen del vídeo grabado por los otros presos. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/internacional/pegan-a-un-preso-que-violo-y-mato-a-una-nina-BF6304416"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4478964;order=3.0">Pegan a un preso que violó y mató a una niña</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n6 even full-access norestricted"  iteridart="FY6302799"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>6</span> <div class="template-106 video_galeria news  corto  izbg_-6302799 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/siete-islas/lanzarote/interceptan-una-embarcacion-neumatica-con-hachis-que-se-dirigia-a-lanzarote-FY6302799" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x300/0c60/400d225/none/11314/NFFQ/hachis-neumatica-lzt_4478459_20190109102649.jpg" srcset='//www.canarias7.es/binrepository/400x300/0c60/400d225/none/11314/NFFQ/hachis-neumatica-lzt_4478459_20190109102649.jpg 400w,//www.canarias7.es/binrepository/251x188/0c0/334d188/none/11314/NFUP/hachis-neumatica-lzt_4478459_20190109102649.jpg 251w' width='400' height='225' iterimgid='4478459' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='El alijo intervenido por la Guardia Civil. / C7' title='El alijo intervenido por la Guardia Civil. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4478461;order=8.0">El alijo intervenido por la Guardia Civil. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/lanzarote/interceptan-una-embarcacion-neumatica-con-hachis-que-se-dirigia-a-lanzarote-FY6302799"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4478457;order=2.0">Interceptan una embarcación con hachís</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n7 odd last full-access norestricted"  iteridart="AD6234165"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>7</span> <div class="template-106 video_galeria news  corto  ajeh_-6234165 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/revista-c7/las-10-tendencias-que-reinaran-en-2019-AD6234165" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x270/0c0/400d225/none/11314/PBLD/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg" srcset='//www.canarias7.es/binrepository/401x270/0c0/400d225/none/11314/PBLD/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg 400w,//www.canarias7.es/binrepository/279x188/0c0/334d188/none/11314/PBLK/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg 279w' width='400' height='225' iterimgid='4439174' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen de una de las prendas que reinarán el próximo año. / Efe' title='Imagen de una de las prendas que reinarán el próximo año. / Efe' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4439176;order=8.0">Imagen de una de las prendas que reinarán el próximo año. / <b>Efe</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/revista-c7/las-10-tendencias-que-reinaran-en-2019-AD6234165"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4439180;order=3.0">Las 10 tendencias que reinarán en 2019</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_53719a1113754b6fb8f98bd8ca33f374_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_53719a1113754b6fb8f98bd8ca33f374" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_53719a1113754b6fb8f98bd8ca33f374"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8609fa2ae4fa474e9e4051212b9b15b2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8609fa2ae4fa474e9e4051212b9b15b2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8609fa2ae4fa474e9e4051212b9b15b2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a5dfe544e2c4f6b9b2fd99d874ee9d3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a5dfe544e2c4f6b9b2fd99d874ee9d3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a5dfe544e2c4f6b9b2fd99d874ee9d3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-poll article element n1 odd first last full-access norestricted"  iteridart="MX6330439"   > <div class='td-poll  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-98 other-modules polls w33 m33"> <div class="top-block"> <div class="foto-encuesta"> <!-- verVideo $verVideoo --><!-- Entramos en la macro --> <!-- Encontrados 18 contenidos --><!-- elemento tipo Question --><!-- elemento tipo Image --><!-- Creado el elemento, es del tipo Image --><div class="multimediaIconMacroWrapper"><a href="/encuestas/deben-pagar-las-universidades-pagar-las-cotizaciones-de-sus-alumnos-en-practicas-en-las-empresas-MX6330439" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c42/400d225/none/11314/WBIF/jc000040718_4484519_20190110203635.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c42/400d225/none/11314/WBIF/jc000040718_4484519_20190110203635.jpg 400w,//www.canarias7.es/binrepository/282x188/0c0/334d188/none/11314/WBXV/jc000040718_4484519_20190110203635.jpg 282w' width='400' height='225' iterimgid='4484519' sizes='(min-width: 1200px) 1263px,(min-width: 992px) 755px,(min-width: 768px) 755px,(min-width: 601px) 755px,(min-width: 501px) 755px,(min-width: 401px) 380px,(min-width: 301px) 341px,(min-width: 1px) 341px' alt='Image' /></div> <span class="iconGallery small top left"></span></a></div><!-- elemento tipo reserved-article-id --><!-- elemento tipo reserved-article-version --><!-- elemento tipo reserved-article-title --><!-- elemento tipo reserved-article-url-title --><!-- elemento tipo reserved-article-description --><!-- elemento tipo reserved-article-type --><!-- elemento tipo reserved-article-create-date --><!-- elemento tipo reserved-article-modified-date --><!-- elemento tipo reserved-article-display-date --><!-- elemento tipo reserved-article-small-image-url --><!-- elemento tipo reserved-article-asset-tag-names --><!-- elemento tipo reserved-article-author-id --><!-- elemento tipo reserved-article-author-name --><!-- elemento tipo reserved-article-author-email-address --><!-- elemento tipo reserved-article-author-comments --><!-- elemento tipo reserved-article-author-job-title --> </div> <div class="question-poll"> <h2 class="headline question font-1 extra-small bold fx-hover">¿Deben pagar las universidades pagar las cotizaciones de sus alumnos en prácticas en las empresas?</h2> </div> <!-- Fin div question-poll --> <div class="uhxu__choices choices visible"> <form id="uhxu__form" name="uhxu__form" class="uhxu__form" > <input name="cmd" type="hidden" value="addVote" /> <input name="questionId" type="hidden" value="1356185572" /> <input name="userId" type="hidden" value="0" /> <input name="redirect" type="hidden" value="" /> <span class="choice"> <input type="radio" value="1356185573" name="choiceId"> Sí.
    						</span><br/> <span class="choice"> <input type="radio" value="1356185574" name="choiceId"> No.
    						</span><br/> <span class="choice"> <input type="radio" value="1356185575" name="choiceId"> Ns / Nc.
    						</span><br/> </div> <!-- Fin div choices --> <div class="uhxu__results results hidden"> </div> <!-- Fin div results --> </div> <!-- Fin div top-block --> <div class="buttons-poll uhxu__buttons-poll"> <span class="vote-btn btn visible">Votar</span> <span class="back-btn btn hidden">Atr&#225;s</span> <span class="result-btn btn">Ver Resultados</span> </div> <!-- Fin div buttons --> </form> <script>/*<![CDATA[*/jQuery(".uhxu__buttons-poll .vote-btn").bind("click",function(){var a=IterPoll.vote(jQuery(".uhxu__form"),JSON.parse('{	"groupId":"1" ,	"articleId":"6330439" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1356185573", "name": "1", "description": "Sí.","votes":"384"}}					 ,  									{"answer":{ "id": "1356185574", "name": "2", "description": "No.","votes":"223"}}					 ,  									{"answer":{ "id": "1356185575", "name": "3", "description": "Ns / Nc.","votes":"12"}}					 								]		}}'));if(a==true){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"6330439" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1356185573", "name": "1", "description": "Sí.","votes":"384"}}					 ,  									{"answer":{ "id": "1356185574", "name": "2", "description": "No.","votes":"223"}}					 ,  									{"answer":{ "id": "1356185575", "name": "3", "description": "Ns / Nc.","votes":"12"}}					 								]		}}'),".uhxu__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")}});jQuery(".uhxu__buttons-poll .result-btn").bind("click",function(){IterPoll.getPollData(JSON.parse('{	"groupId":"1" ,	"articleId":"6330439" ,	"pollAnswerData":		{			"answers":				[									{"answer":{ "id": "1356185573", "name": "1", "description": "Sí.","votes":"384"}}					 ,  									{"answer":{ "id": "1356185574", "name": "2", "description": "No.","votes":"223"}}					 ,  									{"answer":{ "id": "1356185575", "name": "3", "description": "Ns / Nc.","votes":"12"}}					 								]		}}'),".uhxu__results",IterPoll.printPollResultSimple);jQuery(".results").addClass("visible");jQuery(".choices").addClass("hidden");jQuery(".choices").removeClass("visible");jQuery(".results").removeClass("hidden");jQuery(".vote-btn").addClass("hidden");jQuery(".back-btn").addClass("visible");jQuery(".vote-btn").removeClass("visible");jQuery(".back-btn").removeClass("hidden")});jQuery(".uhxu__buttons-poll .back-btn").bind("click",function(){$(".uhxu__choices").addClass("visible");$(".uhxu__results").addClass("hidden");$(".uhxu__choices").removeClass("hidden");$(".uhxu__results").removeClass("visible");jQuery(".vote-btn").addClass("visible");jQuery(".back-btn").addClass("hidden");jQuery(".vote-btn").removeClass("hidden");jQuery(".back-btn").removeClass("visible")});/*]]>*/</script> </div> <!-- Fin div template-98 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_80da249a45514d98a83d8ad5e0a4dc92_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_80da249a45514d98a83d8ad5e0a4dc92" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_80da249a45514d98a83d8ad5e0a4dc92"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_20e9249f61ad47daa60eb1718e83e6e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_20e9249f61ad47daa60eb1718e83e6e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_20e9249f61ad47daa60eb1718e83e6e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[300,250],"robaR19M").addService(googletag.pubads());googletag.display("robaR19M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_rankingviewerportlet_WAR_trackingportlet_ ranking-viewer-portlet advanced-105"  > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class='element n1 odd first full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='IY6331794'><span class='teaserItemPosition itr-rm'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/economia/lidl-el-unico-super-que-ha-eliminado-la-bolsa-de-plastico-IY6331794"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485210;order=15.0">Lidl, único súper que quita la bolsa de plástico</span></h2> </a> </div> </div></div><div class='element n2 even full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='CY6331488'><span class='teaserItemPosition itr-rm'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/revista-c7/portada-de-la-revistac7-CY6331488"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485129;order=10.0">Adexe y Nau este sábado en C7</span></h2> </a> </div> </div></div><div class='element n3 odd full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='FY6331878'><span class='teaserItemPosition itr-rm'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/detenido-tras-volcar-triplicando-la-tasa-de-alcohol-FY6331878"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485239;order=3.0">Detenido tras volcar triplicando la tasa de alcohol</span></h2> </a> </div> </div></div><div class='element n4 even full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='AY6331442'><span class='teaserItemPosition itr-rm'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/tenerife/un-motorista-herido-grave-tras-sufrir-una-caida-en-tenerife-AY6331442"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485113;order=2.0">Un motorista grave tras sufrir una caída</span></h2> </a> </div> </div></div><div class='element n5 odd full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='AY6331244'><span class='teaserItemPosition itr-rm'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/fuerteventura/un-joven-grave-tras-chocar-un-turismo-y-camion-hormigonera-en-fuerteventura-AY6331244"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485076;order=2.0">Grave tras chocar contra una hormigonera</span></h2> </a> </div> </div></div><div class='element n6 even full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='EY6331215'><span class='teaserItemPosition itr-rm'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/la-palma/herido-grave-tras-caerse-de-un-caballo-en-tijarafe-EY6331215"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485064;order=2.0">Grave tras caerse de un caballo en Tijarafe</span></h2> </a> </div> </div></div><div class='element n7 odd last full-access norestricted iter-rankingtab-mostrecent-bd' iteridart='NY6331186'><span class='teaserItemPosition itr-rm'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/servicios/el-tiempo/cielos-despejados-frio-y-viento-flojo-NY6331186"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=4485057;order=3.0">Cielos despejados, frío y viento flojo</span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16140",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_d0d771d7a9e74043b51f3c8e1afa15b4_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb50bda525034e6abb3b1534ccae7726_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb50bda525034e6abb3b1534ccae7726" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb50bda525034e6abb3b1534ccae7726"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2202940a4f7c45d3b637e0278522e683_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2202940a4f7c45d3b637e0278522e683" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2202940a4f7c45d3b637e0278522e683"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain2"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain2");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_2");divTarget.setAttribute("data-ob-template=","ES_Canarias7")};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_43bc3cf8d91446258afed0283aef06f6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_43bc3cf8d91446258afed0283aef06f6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_43bc3cf8d91446258afed0283aef06f6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[300,250],"robaR19").addService(googletag.pubads());googletag.display("robaR19")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1e7c11b02e14cb9bbc6ce1ebafe7363_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet tituloVideoGaleriaLateral"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1e7c11b02e14cb9bbc6ce1ebafe7363" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f1e7c11b02e14cb9bbc6ce1ebafe7363"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a href="https://www.canarias7.es/tag/-/meta/videos"><div align="center" style="background-color:#BD2112; color:#ffffff;margin-bottom:1px; font-size:16px; ">VÍDEOS DEL DÍA</div></a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_26f5365a24dc43ff93fbf306c845eeff_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet bxSliderVideoGaleria bxSliderVideoGaleriaLateral VideoGaleriaLateral"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_26f5365a24dc43ff93fbf306c845eeff" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_26f5365a24dc43ff93fbf306c845eeff"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="YY6320320"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="template-106 video_galeria news  corto  mjmc_-6320320 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/sociedad/c7-saludable/leocadio-martin-el-miedo-a-equivocarnos-YY6320320" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x274/0c8/400d225/none/11314/MQUR/leo_4483183_20190110142545.jpg" srcset='//www.canarias7.es/binrepository/401x274/0c8/400d225/none/11314/MQUR/leo_4483183_20190110142545.jpg 400w,//www.canarias7.es/binrepository/275x188/0c0/334d188/none/11314/MQIW/leo_4483183_20190110142545.jpg 275w' width='400' height='225' iterimgid='4483183' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Leocadio Martín. / C7' title='Leocadio Martín. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4483185;order=9.0">Leocadio Martín. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sociedad/c7-saludable/leocadio-martin-el-miedo-a-equivocarnos-YY6320320"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4483189;order=3.0">Leocadio Martín: «El miedo a equivocarnos»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="KI6318837"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <div class="template-106 video_galeria news  corto  hpip_-6318837 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/economia/empresas/landa-gran-canaria-es-el-mejor-lugar-del-mundo-para-entrenar-y-descansar-KI6318837" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c39/400d225/none/11314/SXHR/img-6813_4483098_20190110135830.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c39/400d225/none/11314/SXHR/img-6813_4483098_20190110135830.jpg 400w,//www.canarias7.es/binrepository/282x188/0c0/334d188/none/11314/SXBB/img-6813_4483098_20190110135830.jpg 282w' width='400' height='225' iterimgid='4483098' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Mikel Landa y Daniel Bennati en Anfi. / C7' title='Mikel Landa y Daniel Bennati en Anfi. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4483100;order=8.0">Mikel Landa y Daniel Bennati en Anfi. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/economia/empresas/landa-gran-canaria-es-el-mejor-lugar-del-mundo-para-entrenar-y-descansar-KI6318837"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4483096;order=2.0">Landa: «Gran Canaria es el mejor lugar para entrenar»</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="AJ6308130"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <div class="template-106 video_galeria news  corto  ozod_-6308130 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/sucesos/buscan-a-la-hija-de-la-mujer-asesinada-a-punaladas-en-banyoles-AJ6308130" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BYKA/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg" srcset='//www.canarias7.es/binrepository/400x225/0c0/0d0/none/11314/BYKA/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg 400w,//www.canarias7.es/binrepository/334x188/0c0/0d0/none/11314/BYKE/img-pduran-20190110-041316-imagenes-l_4481459_20190110081235.jpg 334w' width='400' height='225' iterimgid='4481459' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Momento en el que retiran el cuerpo de la mujer asesinada.' title='Momento en el que retiran el cuerpo de la mujer asesinada.' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4481461;order=8.0">Momento en el que retiran el cuerpo de la mujer asesinada.</span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/sucesos/buscan-a-la-hija-de-la-mujer-asesinada-a-punaladas-en-banyoles-AJ6308130"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4481457;order=2.0">Buscan a la hija de una mujer asesinada</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="XE6305725"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <div class="template-106 video_galeria news  corto  iion_-6305725 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/el-alcalde-respalda-la-fiesta-de-la-noche-de-reyes-en-triana-XE6305725" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/TXNF/a1-4076245-4480556_4480556_20190109173122.jpg" srcset='//www.canarias7.es/binrepository/400x267/0c21/400d225/none/11314/TXNF/a1-4076245-4480556_4480556_20190109173122.jpg 400w,//www.canarias7.es/binrepository/334x223/0c18/334d188/none/11314/TXPF/a1-4076245-4480556_4480556_20190109173122.jpg 334w' width='400' height='225' iterimgid='4480556' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen de la noche de Reyes en Triana' title='Imagen de la noche de Reyes en Triana' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4480555;order=4.0">Imagen de la noche de Reyes en Triana</span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria/el-alcalde-respalda-la-fiesta-de-la-noche-de-reyes-en-triana-XE6305725"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4480553;order=10.0">Hidalgo avala la noche de Reyes en Triana</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd full-access norestricted"  iteridart="BF6304416"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <div class="template-106 video_galeria news  corto  hrwv_-6304416 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/internacional/pegan-a-un-preso-que-violo-y-mato-a-una-nina-BF6304416" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x300/0c3/400d225/none/11314/URNS/preso_4478954_20190109123928.jpg" srcset='//www.canarias7.es/binrepository/401x300/0c3/400d225/none/11314/URNS/preso_4478954_20190109123928.jpg 400w,//www.canarias7.es/binrepository/251x188/0c0/334d188/none/11314/URXC/preso_4478954_20190109123928.jpg 251w' width='400' height='225' iterimgid='4478954' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen del vídeo grabado por los otros presos. / C7' title='Imagen del vídeo grabado por los otros presos. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4478956;order=8.0">Imagen del vídeo grabado por los otros presos. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/internacional/pegan-a-un-preso-que-violo-y-mato-a-una-nina-BF6304416"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4478964;order=3.0">Pegan a un preso que violó y mató a una niña</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n6 even full-access norestricted"  iteridart="FY6302799"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>6</span> <div class="template-106 video_galeria news  corto  izbg_-6302799 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/siete-islas/lanzarote/interceptan-una-embarcacion-neumatica-con-hachis-que-se-dirigia-a-lanzarote-FY6302799" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/400x300/0c60/400d225/none/11314/NFFQ/hachis-neumatica-lzt_4478459_20190109102649.jpg" srcset='//www.canarias7.es/binrepository/400x300/0c60/400d225/none/11314/NFFQ/hachis-neumatica-lzt_4478459_20190109102649.jpg 400w,//www.canarias7.es/binrepository/251x188/0c0/334d188/none/11314/NFUP/hachis-neumatica-lzt_4478459_20190109102649.jpg 251w' width='400' height='225' iterimgid='4478459' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='El alijo intervenido por la Guardia Civil. / C7' title='El alijo intervenido por la Guardia Civil. / C7' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4478461;order=8.0">El alijo intervenido por la Guardia Civil. / <b>C7</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/siete-islas/lanzarote/interceptan-una-embarcacion-neumatica-con-hachis-que-se-dirigia-a-lanzarote-FY6302799"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4478457;order=2.0">Interceptan una embarcación con hachís</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n7 odd last full-access norestricted"  iteridart="AD6234165"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>7</span> <div class="template-106 video_galeria news  corto  ajeh_-6234165 w30 m30"> <div class="top-block"> <!-- verVideo $verVideoo --><div class="multimediaIconMacroWrapper"><a href="/revista-c7/las-10-tendencias-que-reinaran-en-2019-AD6234165" class="cutlineShow"> <div frame='crop_400x225' style=' text-align: center; vertical-align: middle; width:400px; height:225px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/401x270/0c0/400d225/none/11314/PBLD/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg" srcset='//www.canarias7.es/binrepository/401x270/0c0/400d225/none/11314/PBLD/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg 400w,//www.canarias7.es/binrepository/279x188/0c0/334d188/none/11314/PBLK/th-46398cf30159afb56d31e9963a4ea8b8-s_4439174_20181227110025.jpg 279w' width='400' height='225' iterimgid='4439174' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Imagen de una de las prendas que reinarán el próximo año. / Efe' title='Imagen de una de las prendas que reinarán el próximo año. / Efe' /></div> <div class="cutline"><span class="cutline-text" mlnid="idcon=4439176;order=8.0">Imagen de una de las prendas que reinarán el próximo año. / <b>Efe</b></span></div><span class="iconPlay small middle center"></span></a></div> </div> <!-- Fin div top-block --> <div class="bottom-block"> <a href="/revista-c7/las-10-tendencias-que-reinaran-en-2019-AD6234165"> <div class="headline small fx-hover font-1"> <span class="priority-content" mlnid="idcon=4439180;order=3.0">Las 10 tendencias que reinarán en 2019</span> </div> </a> </div> <!-- Fin div bottom-block --> <div class="bar-separator"></div> </div> <!-- Fin div template-106 --> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_521d3bab85564723944eddeda5fa55fd_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_521d3bab85564723944eddeda5fa55fd" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_521d3bab85564723944eddeda5fa55fd"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20").addService(googletag.pubads());googletag.display("robaR20")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b2526b54ea84cb6831ed4c16abf6b06_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b2526b54ea84cb6831ed4c16abf6b06" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6b2526b54ea84cb6831ed4c16abf6b06"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20M").addService(googletag.pubads());googletag.display("robaR20M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e25023048ff4a0bb585a59ce6890a48_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e25023048ff4a0bb585a59ce6890a48" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1e25023048ff4a0bb585a59ce6890a48"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5ae2b49f5f2e48f7ad9811cfbbd9b207_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5ae2b49f5f2e48f7ad9811cfbbd9b207" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_5ae2b49f5f2e48f7ad9811cfbbd9b207"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7656bab2707f4c1a90334034e9e16378_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7656bab2707f4c1a90334034e9e16378" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7656bab2707f4c1a90334034e9e16378"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if((typeof Liferay==="undefined")&&(sPortada=="")){googletag.cmd.push(function(){googletag.display("layer_inpage-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_aceef21495c9423b892a58525c03f2d8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_aceef21495c9423b892a58525c03f2d8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_aceef21495c9423b892a58525c03f2d8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=450){$(".tituloVideoGaleriaLateral").hide();$(".VideoGaleriaLateral").hide();$(".tituloVideoGaleriaMovil").show();$(".VideoGaleriaMovil").show()}else{$(".tituloVideoGaleriaLateral").show();$(".VideoGaleriaLateral").show();$(".tituloVideoGaleriaMovil").hide();$(".VideoGaleriaMovil").hide()}};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]",cs_ucfr:"consienteSeguimiento"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1&cs_ucfr=consienteSeguimiento" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/fce0fa46b6a5f942b41883990fb154e4.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6331270")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6331270")||ITER.FAVORITE.TOPICS.isReadLater("6331270")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("6331270")}});/*]]>*/</script> </body> </html> 