<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>«El desequilibrio de ATI perjudica a Gran Canaria&#187;</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <meta name="keywords" content="antonio morales" data-id="12002" data-voc-name="people" data-voc-id="11344"/> <meta name="keywords" content="alberto artiles" data-id="12546" data-voc-name="author" data-voc-id="12544"/> <meta name="keywords" content="conferencias" data-id="249450" data-voc-name="topic" data-voc-id="13414"/> <meta name="description" content="El presidente del Cabildo de Gran Canaria, Antonio Morales, dibujó la Canarias del futuro en la que los desequilibrios entre islas desaparezcan y se acabe con la exclusión social. «ATI, con la complic..."/> <meta property='og:title' content='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /> <meta property='og:description' content='El presidente del Cabildo de Gran Canaria, Antonio Morales, dibujó la Canarias del futuro en la que los desequilibrios entre islas desaparezcan y se acabe con la exclusión social. «ATI, con la complic...' /> <meta property='og:image' content='https://www.canarias7.es/documents/1/0/600x401/0c15/600d346/none/11314/PLKL/image_content_2983184_20180205130735.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500"/> <meta name="viewport" content="width=device-width"> <script type='text/javascript' src='/base-portlet/webrsrc/06fb5d4570a37593fa851371904bbc9d.js' ></script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-74ca38d2844f66ff69de3660306e4190"},{sectid:"sect-f09bc3e04e826f04f4803f67832cf85d"},{sectid:"sect-b87c89bce53dc9db2b7b0eeec28ea317"},{sectid:"sect-fc3a6b518ad65cbdbe01450907b0264a"},{sectid:"sect-3305db61d95a90644e41115192741d5a"},{sectid:"sect-aef24d1f1c19c938f9e949beaa9a032c"},{sectid:"sect-862ac0781bdbc1d69289feb09dec7870"},{sectid:"sect-adfa328a2a9fb760c090687b42f69aca"},{sectid:"sect-e5d16240a8ec715bdcf55b7ecb1369b1"},{sectid:"sect-1ada75011fd6a3e8f1a9bd5eb405f335"},{sectid:"sect-ba46425d83d63348ebfcc752cdd839d0"},{sectid:"sect-a78f6e40bba83c9efe334d1f05704de0"},{sectid:"sect-2daeeb256ed9b1db73d813a517860302"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/9833e09f46d5b4fb4285f0e96a13c32e.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/16230f091699d27855042c1690214c5d.css' rel='stylesheet' type='text/css'> <script>/*<![CDATA[*/var paramBanners="gral";var sbDeportes=["Deportes","Unión Deportiva","CB Gran Canaria","Motor","Polideportivo","Fotosports"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];if("Portada"=="Portada"){paramBanners="portada"}else{if("Portada"=="Siete Islas"){paramBanners="sieteislas"}else{if(("Portada"=="Gran Canaria")||("Portada"=="Las Palmas de Gran Canaria")){paramBanners="sieteislas/grancanaria"}else{if("Portada"=="Tenerife"){paramBanners="sieteislas/tenerife"}else{if("Portada"=="Lanzarote"){paramBanners="sieteislas/lanzarote"}else{if("Portada"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura"}else{if("Portada"=="La Palma"){paramBanners="sieteislas/lapalma"}else{if("Portada"=="La Gomera"){paramBanners="sieteislas/lagomera"}else{if("Portada"=="El Hierro"){paramBanners="sieteislas/elhierro"}else{if(("Portada"=="Opinión")||("Portada"=="Firmas")){paramBanners="opinion"}else{if("Portada"=="Morgan"){paramBanners="morgan"}else{if(sbDeportes.indexOf("Portada")!=-1){paramBanners="deportes"}else{if("Portada"=="Economía"){paramBanners="economia"}else{if("Portada"=="Politica"){paramBanners="politica"}else{if(("Portada"=="Cultura")||("Portada"=="Pleamar")){paramBanners="cultura"}else{if("Portada"=="Sociedad"){paramBanners="sociedad"}else{if("Portada"=="Sucesos"){paramBanners="sucesos"}else{if("Portada"=="Nacional"){paramBanners="nacional"}else{if("Portada"=="Internacional"){paramBanners="internacional"}else{if("Portada"=="Galerías de Fotos"){paramBanners="galeriafotos"}else{if(sbMultimedia.indexOf("Portada")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("Portada")!=-1){paramBanners="ocio"}else{if(sbRevistaC7.indexOf("Portada")!=-1){paramBanners="revistac7"}else{if(sbServicios.indexOf("Portada")!=-1){paramBanners="servicios"}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("Portada"!="LAB Protec"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("Portada"!="LAB Protec"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[320,100]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[300,600],"robaVocentoM").addService(googletag.pubads()).setTargeting("pos","robapaginas")}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250],[300,300]],"robaVocento").addService(googletag.pubads()).setTargeting("pos","robapaginas")}googletag.defineOutOfPageSlot("/4900/vocento.canarias7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage");googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()})};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","3443500");jQryIter.addStatisticData(11314,"plid","16126");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","3443500",300,true)})};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","https://www.canarias7.es/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-266158-7","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt[p|ps]:\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_631d3544b0d74d63b59fdb5c34427b0d_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_631d3544b0d74d63b59fdb5c34427b0d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_631d3544b0d74d63b59fdb5c34427b0d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_17c899a8ee0944eca0ba77bc6ecbda90_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_17c899a8ee0944eca0ba77bc6ecbda90"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_17c899a8ee0944eca0ba77bc6ecbda90"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">05 febrero 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_3bb9b3ef895c4e498d95d56f82cab83a_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_3bb9b3ef895c4e498d95d56f82cab83a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_3bb9b3ef895c4e498d95d56f82cab83a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_3bb9b3ef895c4e498d95d56f82cab83a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <div class="tab-grp"> <a href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <div class="tab-grp"> <a href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <div class="tab-grp"> <a href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <div class="tab-grp"> <a href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <div class="tab-grp"> <a href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <div class="tab-grp"> <a href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <div class="tab-grp"> <a href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_238a73fc651e4c848b4f616fd6705b8b_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_238a73fc651e4c848b4f616fd6705b8b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_238a73fc651e4c848b4f616fd6705b8b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_e41ea6df34694979b02c91161efef8c2_" class="portlet-boundary portlet-boundary_loginportlet_WAR_userportlet_  portlet-static portlet-static-end login-portlet " > <a id="p_loginportlet_WAR_userportlet_INSTANCE_e41ea6df34694979b02c91161efef8c2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_loginportlet_WAR_userportlet_INSTANCE_e41ea6df34694979b02c91161efef8c2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_82a2c4abd8044f899099348f83b47d18_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet buscador" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_82a2c4abd8044f899099348f83b47d18"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_82a2c4abd8044f899099348f83b47d18"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_22a5b876559e4a03a7625df8ab47af71_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_22a5b876559e4a03a7625df8ab47af71"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_22a5b876559e4a03a7625df8ab47af71"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9705acab33c94ff1a28bfd3e34876b03_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9705acab33c94ff1a28bfd3e34876b03"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_9705acab33c94ff1a28bfd3e34876b03"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> <a class="header-logo-secundario" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ec1485a9a0a2407881812028a1c4ddb0_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ec1485a9a0a2407881812028a1c4ddb0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ec1485a9a0a2407881812028a1c4ddb0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_058eb0b42a2849debd400305a4e45c5a_" class="portlet-boundary portlet-boundary_teaserviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_058eb0b42a2849debd400305a4e45c5a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_058eb0b42a2849debd400305a4e45c5a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="vertical"> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="IC242479"   > <div class=td-article > <span class='teaserItemPosition'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/BTYN/image_content_1558005_20180205001252.jpg" srcset='//www.canarias7.es/documents/1/0/142x182/0c6/142d96/none/11314/BTYN/image_content_1558005_20180205001252.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_058eb0b42a2849debd400305a4e45c5a")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9d03e7364b2f418cb44d434992a3db16_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9d03e7364b2f418cb44d434992a3db16"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9d03e7364b2f418cb44d434992a3db16"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9d03e7364b2f418cb44d434992a3db16" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-149 sect-9d2b17cbd4d002568d24734dfe8a37cf"> <div class="tab-grp"> <a href="/mas"  class="tab-item lnk"  title="Más+"> <span class="iconBefore"></span> <span class="sectionName">Más+</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_ly-menuMas-rollover" class="ly-menuMas-rollover"> <div class="container nopadding"> <div class="row rollover"> <div class="rollover-cero col-xs-12 nopadding"> <div class="row"> <div class="rollover-one-col col-xs-12 col-sm-3 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_b6f4aa215c3d49d4ac26ab7be3e94cca" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-182 sect-9c60e4c23eca4f6657f12ef7b96c1440"> <div class="tab-grp"> <a href="/multimedia/fotos"  class="tab-item lnk"  title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-183 sect-cf4ba33db73438834c9e8b20d48fcaec"> <div class="tab-grp"> <a href="/multimedia/videos"  class="tab-item lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-184 sect-8a8be87ccfca7a0b536459d0d12c626f"> <div class="tab-grp"> <a href="/multimedia/audios"  class="tab-item lnk"  title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-185 sect-4fe1b97d346ac585fef3ef89e5e70be4"> <div class="tab-grp"> <a href="/multimedia/infografias"  class="tab-item lnk"  title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-186 sect-512fe921cbcd0a2eee529197b139f90e"> <div class="tab-grp"> <a href="/multimedia/documentos"  class="tab-item lnk"  title="Documentos"> <span class="iconBefore"></span> <span class="sectionName">Documentos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-187 sect-3036dbf3614be553a7b5a2bbd34b9ed3"> <a href="/multimedia/fotos-lectores"  class="tab-item lnk"  title="Fotos de los Lectores"> <span class="iconBefore"></span> <span class="sectionName">Fotos de los Lectores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-192 sect-22490a99c146e26d2e3215bf1d279d67"> <div class="tab-grp"> <a href="/entrevista-online"  class="tab-item lnk"  title="Entrevista Online"> <span class="iconBefore"></span> <span class="sectionName">Entrevista Online</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="rollover-two-col hidden-xs col-sm-9 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0b1c0f4ec6484263b58f3002f43acc2b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-178 sect-9aa5240e9e959ab775374a84feda7060"> <a href="/pleamar"  class="tab-item lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-179 sect-69398da999b8cdd31a28b755b6c93d8c"> <a href="/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-180 sect-4cfe9d08fd1456be30bc688bb7f1bf3a"> <a href="/mastecno"  class="tab-item lnk"  title="#MasTecno"> <span class="iconBefore"></span> <span class="sectionName">#MasTecno</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-181 sect-8cff86d366da08e8eddf32f661075b91"> <a href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <strong class="sectionName">Ocio</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-189 sect-7c1867882a68ac122dfe750d2d69c693"> <a href="/fotosports"  class="tab-item lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-190 sect-ce736cae7a208116921137bfae103607"> <a href="/logotipos/fototeca" rel="nofollow" class="tab-item lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-191 sect-59cfbe478d7d30aa66585ebe7d08f495"> <a href="/c7-lab"  class="tab-item lnk"  title="C7 Lab"> <span class="iconBefore"></span> <span class="sectionName">C7 Lab</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1447 sect-78d2cf42578233e0cb827bd118ecf8ad"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="rollover-three-col hidden-xs col-sm-12 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0b3b8dce5ac3454b9058b2a78c93331f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-169 sect-3b4882ac3211be08348e5c38cf3fccf9"> <div class="tab-grp"> <a href="/hemeroteca"  class="tab-item lnk"  title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-170 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <div class="tab-grp"> <a href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-171 sect-17fb8a2d1c95cbc89f531258d64105a0"> <div class="tab-grp"> <a href="/servicios/parrilla-tv"  class="tab-item lnk"  title="Parrilla TV"> <span class="iconBefore"></span> <span class="sectionName">Parrilla TV</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-176 sect-e2c457005b04765d85ea7fd16aebda49"> <div class="tab-grp"> <a href="/servicios/venta-pdf"  class="tab-item lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-172 sect-c5fc930429055e02048998a59712a377"> <div class="tab-grp"> <a href="/servicios/sorteos"  class="tab-item lnk"  title="Sorteos"> <span class="iconBefore"></span> <span class="sectionName">Sorteos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-173 sect-2f21ed5c214eaccca88d028d7b1e7d40"> <div class="tab-grp"> <a href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-174 sect-f1d3c2cea200be6c9300b0eaa7fb4dd8"> <div class="tab-grp"> <a href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item tabnav  sect-200 sect-90be9f4e314478429c41d7caa40df26e"> <div class="tab-grp"> <a href="/especiales"  class="tab-item lnk"  title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row rolloverDos"> <div class="rollover-four-col hidden-xs col-sm-12 portlet-column nopadding" id="_118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c_rollover-four-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_38823299b6ab4d2685b86d9b09c04d2c__rollover-four-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ade13b1e867947dc83760eca673d54ab"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("portlet_menuportlet_WAR_newsportlet_INSTANCE_9d03e7364b2f418cb44d434992a3db16");/*]]>*/</script> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6c038818e47a487a89708d1b252d2b4c_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-subsecciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6c038818e47a487a89708d1b252d2b4c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6c038818e47a487a89708d1b252d2b4c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ea5fca27e9014161a9270aa08af8483f_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ea5fca27e9014161a9270aa08af8483f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ea5fca27e9014161a9270aa08af8483f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4a6f13a147004aa0a0a9178edaa83e43_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4a6f13a147004aa0a0a9178edaa83e43"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4a6f13a147004aa0a0a9178edaa83e43"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96678cab85314e2e919542ce66ce3af4_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96678cab85314e2e919542ce66ce3af4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96678cab85314e2e919542ce66ce3af4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_5ca0925d31c94250b4eef6b4cff23fb1_" class="portlet-boundary portlet-boundary_dateportlet_WAR_newsportlet_  portlet-static portlet-static-end date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_5ca0925d31c94250b4eef6b4cff23fb1"></a> <div class="td-portlet"> <section class="portlet" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_5ca0925d31c94250b4eef6b4cff23fb1"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">05 febrero 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_16cf894987b64c93adeac8575fdcda2b_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_16cf894987b64c93adeac8575fdcda2b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_16cf894987b64c93adeac8575fdcda2b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bad77ab74ee44bd9b148c7612af8790f_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bad77ab74ee44bd9b148c7612af8790f"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_bad77ab74ee44bd9b148c7612af8790f"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_" class="portlet-boundary portlet-boundary_advancedsearchportlet_WAR_searchportlet_  portlet-static portlet-static-end advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19180205/20180205/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_b2e456edd24d4911af21f773b011df6d_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_23a60024682c4e72917c067b448458f2_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_23a60024682c4e72917c067b448458f2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_23a60024682c4e72917c067b448458f2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_66d79a0aab524e129501479f7a51372c_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_66d79a0aab524e129501479f7a51372c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_66d79a0aab524e129501479f7a51372c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_66d79a0aab524e129501479f7a51372c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <div class="tab-grp"> <a href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <div class="tab-grp"> <a href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <div class="tab-grp"> <a href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <div class="tab-grp"> <a href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <div class="tab-grp"> <a href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <div class="tab-grp"> <a href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <div class="tab-grp"> <a href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_dc5c819f199e4885a58dc86397a72156_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_dc5c819f199e4885a58dc86397a72156"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_dc5c819f199e4885a58dc86397a72156"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_dc5c819f199e4885a58dc86397a72156" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-161 sect-117b34dec9a55113da96796609b4a4e9"> <div class="tab-grp"> <a href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4553 sect-546841930df49c221b0d9c5b49a96680"> <div class="tab-grp"> <a href="/deportes/ud-las-palmas"  class=" lnk"  title="Unión Deportiva"> <span class="iconBefore"></span> <span class="sectionName">Unión Deportiva</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-4554 sect-e536bf05a3a390686fbe7c4be49c596b"> <div class="tab-grp"> <a href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-219 sect-7c529cc56bfeca79beebaa92eb76abf5"> <div class="tab-grp"> <a href="/deportes/polideportivo"  class=" lnk"  title="Polideportivo"> <span class="iconBefore"></span> <span class="sectionName">Polideportivo</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-214 sect-1edb400a424e65284901d77c4f1adfe3"> <div class="tab-grp"> <a href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_852518ed259342fa9960b0838df88752_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_852518ed259342fa9960b0838df88752"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_852518ed259342fa9960b0838df88752"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_852518ed259342fa9960b0838df88752" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-162 sect-69320e0f80cc2521ce029de0f080e4e2"> <div class="tab-grp"> <a href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_76d951b3b71c4b9ab5f90774e6830b62_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_76d951b3b71c4b9ab5f90774e6830b62"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_76d951b3b71c4b9ab5f90774e6830b62"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_76d951b3b71c4b9ab5f90774e6830b62" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-160 sect-07a84a71ee6c25cc98e8bb6843cc2a85"> <div class="tab-grp"> <a href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-210 sect-59531d8c6e7c4455d929adca14f66430"> <div class="tab-grp"> <a href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <span class="sectionName">Firmas</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-2099 sect-ddd17d6cffb3ab2cb7342bd95cd67a51"> <a href="/menu-desplegable/opinion/blogs" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_46e6f040ebba41f3b8b7089fcd80ffa4_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_46e6f040ebba41f3b8b7089fcd80ffa4"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_46e6f040ebba41f3b8b7089fcd80ffa4"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_46e6f040ebba41f3b8b7089fcd80ffa4" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-197 sect-f4d3eb64aa1704723e6f64d21126cc2c"> <div class="tab-grp"> <a href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_aeff47a7c9ce473d87be14c66d116728_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_aeff47a7c9ce473d87be14c66d116728"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_aeff47a7c9ce473d87be14c66d116728"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_aeff47a7c9ce473d87be14c66d116728" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-164 sect-bfa0ac633faf08775e2b30b406545f8a"> <div class="tab-grp"> <a href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_89778632ca1b4a658623bcff9ba281a2_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_89778632ca1b4a658623bcff9ba281a2"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_89778632ca1b4a658623bcff9ba281a2"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_89778632ca1b4a658623bcff9ba281a2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ddafb3c7ccd44934b68edc4994c4f89d_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ddafb3c7ccd44934b68edc4994c4f89d"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ddafb3c7ccd44934b68edc4994c4f89d"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ddafb3c7ccd44934b68edc4994c4f89d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-196 sect-91304013302c1c3d4a9e13b4fc941cb1"> <div class="tab-grp"> <a href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2b0745085da94c179e9b43c3c0eed17a_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2b0745085da94c179e9b43c3c0eed17a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2b0745085da94c179e9b43c3c0eed17a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2b0745085da94c179e9b43c3c0eed17a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-193 sect-69cdb39e1f1c92d2981a8870cfc3b098"> <div class="tab-grp"> <a href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0e6259f1b6be4cce87a559c1025659c0_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0e6259f1b6be4cce87a559c1025659c0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0e6259f1b6be4cce87a559c1025659c0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0e6259f1b6be4cce87a559c1025659c0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-199 sect-aedeeb4600dd581f5d9867b481a49e6b"> <div class="tab-grp"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <strong class="sectionName">Revista C7</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-262 sect-ef792bb71732995ed26ead2bb7b6da65"> <div class="tab-grp"> <a href="/revista-c7/moda"  class=" lnk"  title="Moda"> <span class="iconBefore"></span> <span class="sectionName">Moda</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-263 sect-b6a3f229a64b121b0c9f45086f52e6f3"> <div class="tab-grp"> <a href="/revista-c7/belleza"  class=" lnk"  title="Belleza"> <span class="iconBefore"></span> <span class="sectionName">Belleza</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-264 sect-cc12ed7564f6865fdbeaff92cf72fdbf"> <div class="tab-grp"> <a href="/revista-c7/gastronomia"  class=" lnk"  title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-265 sect-0a492231b80f2546af4b4cc498cba202"> <div class="tab-grp"> <a href="/revista-c7/gente"  class=" lnk"  title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-266 sect-8bdaa628d342ab7e34812982cc2ed160"> <div class="tab-grp"> <a href="/revista-c7/tv"  class=" lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-1548 sect-33056c670d0382f5b35bebc8e7bf85e3"> <div class="tab-grp"> <a href="/revista-c7/vida-social"  class=" lnk"  title="Vida Social"> <span class="iconBefore"></span> <span class="sectionName">Vida Social</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f1bb44e15d49450b8c7be4c12173bf4c_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f1bb44e15d49450b8c7be4c12173bf4c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f1bb44e15d49450b8c7be4c12173bf4c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f1bb44e15d49450b8c7be4c12173bf4c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-195 sect-8f2ac7e00f15db251762ffbe54970426"> <div class="tab-grp"> <a href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_868effa4b0c74418a6c82a85af9fe74a_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_868effa4b0c74418a6c82a85af9fe74a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_868effa4b0c74418a6c82a85af9fe74a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <span class="menu-oculto-mas">MÁS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f4bc073507684628bd7b5c8270b93e7c_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f4bc073507684628bd7b5c8270b93e7c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f4bc073507684628bd7b5c8270b93e7c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f4bc073507684628bd7b5c8270b93e7c" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-182 sect-9c60e4c23eca4f6657f12ef7b96c1440"> <a href="/multimedia/fotos"  class="tab-item lnk"  title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-183 sect-cf4ba33db73438834c9e8b20d48fcaec"> <a href="/multimedia/videos"  class="tab-item lnk"  title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-184 sect-8a8be87ccfca7a0b536459d0d12c626f"> <a href="/multimedia/audios"  class="tab-item lnk"  title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-185 sect-4fe1b97d346ac585fef3ef89e5e70be4"> <a href="/multimedia/infografias"  class="tab-item lnk"  title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-186 sect-512fe921cbcd0a2eee529197b139f90e"> <a href="/multimedia/documentos"  class="tab-item lnk"  title="Documentos"> <span class="iconBefore"></span> <span class="sectionName">Documentos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-187 sect-3036dbf3614be553a7b5a2bbd34b9ed3"> <a href="/multimedia/fotos-lectores"  class="tab-item lnk"  title="Fotos de los Lectores"> <span class="iconBefore"></span> <span class="sectionName">Fotos de los Lectores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-192 sect-22490a99c146e26d2e3215bf1d279d67"> <a href="/entrevista-online"  class="tab-item lnk"  title="Entrevista Online"> <span class="iconBefore"></span> <span class="sectionName">Entrevista Online</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_55c661d2bd124c3a82f214ae1f66973e_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_55c661d2bd124c3a82f214ae1f66973e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_55c661d2bd124c3a82f214ae1f66973e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_55c661d2bd124c3a82f214ae1f66973e" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-178 sect-9aa5240e9e959ab775374a84feda7060"> <a href="/pleamar"  class="tab-item lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-179 sect-69398da999b8cdd31a28b755b6c93d8c"> <a href="/c7-saludable"  class="tab-item lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-180 sect-4cfe9d08fd1456be30bc688bb7f1bf3a"> <a href="/mastecno"  class="tab-item lnk"  title="#MasTecno"> <span class="iconBefore"></span> <span class="sectionName">#MasTecno</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-181 sect-8cff86d366da08e8eddf32f661075b91"> <a href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <strong class="sectionName">Ocio</strong> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-189 sect-7c1867882a68ac122dfe750d2d69c693"> <a href="/fotosports"  class="tab-item lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-190 sect-ce736cae7a208116921137bfae103607"> <a href="/logotipos/fototeca" rel="nofollow" class="tab-item lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-191 sect-59cfbe478d7d30aa66585ebe7d08f495"> <a href="/c7-lab"  class="tab-item lnk"  title="C7 Lab"> <span class="iconBefore"></span> <span class="sectionName">C7 Lab</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1447 sect-78d2cf42578233e0cb827bd118ecf8ad"> <a href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0a531c51d2b44a7b94de8ba71eb32a02_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet menu-oculto mL18 mB10" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0a531c51d2b44a7b94de8ba71eb32a02"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0a531c51d2b44a7b94de8ba71eb32a02"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0a531c51d2b44a7b94de8ba71eb32a02" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-169 sect-3b4882ac3211be08348e5c38cf3fccf9"> <a href="/hemeroteca"  class="tab-item lnk"  title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-170 sect-eb1e46abca9204763dc3b4cf2d8ce13a"> <a href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-171 sect-17fb8a2d1c95cbc89f531258d64105a0"> <a href="/servicios/parrilla-tv"  class="tab-item lnk"  title="Parrilla TV"> <span class="iconBefore"></span> <span class="sectionName">Parrilla TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-176 sect-e2c457005b04765d85ea7fd16aebda49"> <a href="/servicios/venta-pdf"  class="tab-item lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-172 sect-c5fc930429055e02048998a59712a377"> <a href="/servicios/sorteos"  class="tab-item lnk"  title="Sorteos"> <span class="iconBefore"></span> <span class="sectionName">Sorteos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-2f21ed5c214eaccca88d028d7b1e7d40"> <a href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-174 sect-f1d3c2cea200be6c9300b0eaa7fb4dd8"> <a href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-200 sect-90be9f4e314478429c41d7caa40df26e"> <a href="/especiales"  class="tab-item lnk"  title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d40cecb87854e14bd3b6568f02c52bb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d40cecb87854e14bd3b6568f02c52bb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3d40cecb87854e14bd3b6568f02c52bb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary portlet-boundary_metadatapageportlet_WAR_newsportlet_  portlet-static portlet-static-end metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0592c42a4862448b93e772fcbfca8432_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0592c42a4862448b93e772fcbfca8432"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0592c42a4862448b93e772fcbfca8432"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/portada/fallece-un-motorista-al-colisionar-con-un-turismo-en-galdar-LF3447951"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/653x250/202c0/250d250/none/11314/YXNC/image_content_2983876_20180205112857.jpg" srcset='//www.canarias7.es/documents/1/0/653x250/202c0/250d250/none/11314/YXNC/image_content_2983876_20180205112857.jpg 250w' width='250' height='250' iterimgid='2983876' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Portada </span> </h3> <h2 title="Fallece un motorista al colisionar con un turismo en Gáldar" class="headline"> Fallece un motorista al colisionar con un turismo en Gáldar
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/portada/el-empleo-en-los-hoteles-se-frena-en-el-ano-record-FB3443337"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/545x250/148c0/250d250/none/11314/BXAG/image_content_2983118_20180205080641.jpg" srcset='//www.canarias7.es/documents/1/0/545x250/148c0/250d250/none/11314/BXAG/image_content_2983118_20180205080641.jpg 250w' width='250' height='250' iterimgid='2983118' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Portada </span> </h3> <h2 title="El empleo en los hoteles se frena en el año récord" class="headline"> El empleo en los hoteles se frena en el año récord
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b7785695c2704bb8982fc4d8ef7437cd_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB10 mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b7785695c2704bb8982fc4d8ef7437cd"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b7785695c2704bb8982fc4d8ef7437cd"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='cintilloR1' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[900,60],[728,60]]).addSize([766,0],[728,60]).addSize([320,0],[320,50]).build();var b=googletag.defineSlot("/1019902/R1",[900,60],"cintilloR1").defineSizeMapping(a).addService(googletag.pubads());googletag.display("cintilloR1")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ea6ca79a09924f46a9625f4cdae21326_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ea6ca79a09924f46a9625f4cdae21326"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ea6ca79a09924f46a9625f4cdae21326"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="detalle-cabecera "> <div class="Topheadline"> <h3 class="antetitulo font-1 medium">Política</h2> </div> <div class="separator-antetitulo"></div> <div class="template-73 top-block"> <h2 class="headline font-1 big bold"><span class="priority-content" mlnid="idcon=2983192;order=5.0">«El desequilibrio de ATI perjudica a Gran Canaria»</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia3443500"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/documents/1/0/768x513/0c23/768d432/none/11314/PLUX/image_content_2983184_20180205130735.jpg" srcset='//www.canarias7.es/documents/1/0/768x513/0c23/768d432/none/11314/PLUX/image_content_2983184_20180205130735.jpg 768w' width='768' height='432' iterimgid='2983184' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> <div class="cutline"> <span class="cutline-text">El presidente del Cabildo de Gran Canaria, <a rel="follow" href="/tag/-/meta/antonio-morales">Antonio Morales</a>, este lunes. <b>/Arcadio Suárez</b></span> </div> </div> <div class="contentMedia art-gallery n1"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/FLPY/image_content_2984617_20180205130735.jpg" srcset='//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/FLPY/image_content_2984617_20180205130735.jpg 768w' width='768' height='432' iterimgid='2984617' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> <div class="cutline"> <span class="cutline-text"> <a rel="follow" href="/tag/-/meta/antonio-morales">Antonio Morales</a> durante la conferencia. / <b>Arcadio Suárez</b></span> </div> </div> <div class="contentMedia art-gallery n2"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/IHPY/image_content_2986091_20180205151140.jpg" srcset='//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/IHPY/image_content_2986091_20180205151140.jpg 768w' width='768' height='432' iterimgid='2986091' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> <div class="contentMedia art-gallery n3"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/IHPY/image_content_2986090_20180205151141.jpg" srcset='//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/IHPY/image_content_2986090_20180205151141.jpg 768w' width='768' height='432' iterimgid='2986090' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> <div class="contentMedia art-gallery n4"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/DHPY/image_content_2986089_20180205151142.jpg" srcset='//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/DHPY/image_content_2986089_20180205151142.jpg 768w' width='768' height='432' iterimgid='2986089' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> <div class="contentMedia art-gallery n5"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/DHPY/image_content_2986088_20180205151143.jpg" srcset='//www.canarias7.es/documents/1/0/768x512/0c40/768d432/none/11314/DHPY/image_content_2986088_20180205151143.jpg 768w' width='768' height='432' iterimgid='2986088' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> </ul> <script>/*<![CDATA[*/$(document).ready(function(){IniciarBxsliderMultimedia(".bxMultimedia3443500","768","432")});/*]]>*/</script> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> <div class="icon-photos"></div> </div> <div class="datefrom small"> 05/02/2018
	  			</div> <div class="block-background"> <h3 class="subheadline font-1 small">El presidente del Cabildo de Gran Canaria, <a rel="follow" href="/tag/-/meta/antonio-morales">Antonio Morales</a>, disertó en CANARIAS7 sobre el futuro de las islas en una charla-coloquio titulada ‘Repensar Canarias para la regeneración’.</h3> </div> </div> <div class="bottom"> <div class="byline"><a href="/autor/-/meta/alberto-artiles">Alberto Artiles</a></div> <div class="byline-twitter"> <a href="//www.twitter.com/" target="_blank"></a> </div> <div class="data"> Las Palmas de Gran Canaria
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=«El desequilibrio de ATI perjudica a Gran Canaria»&url=https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://plus.google.com/share?url=https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500" target="_blank" title="Google Plus"> <i class="icon-google"></i> <b>Google Plus</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500#disqus_thread" data-disqus-identifier="3443500"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ad4b673536a4476686664855ba6188a3_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ad4b673536a4476686664855ba6188a3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ad4b673536a4476686664855ba6188a3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/conferencias">conferencias</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/antonio-morales">antonio morales</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <div class='paragraph' mlnid="idcon=2983188;order=9.0"> <p>El presidente del Cabildo de Gran Canaria, <a rel="follow" href="/tag/-/meta/antonio-morales">Antonio Morales</a>, dibujó la Canarias del futuro en la que los desequilibrios entre islas desaparezcan y se acabe con la exclusión social. «ATI, con la complicidad del sector empresarial de Tenerife y la inacción en Gran Canaria, genera <b>desequilibrios entre las islas y discrimina a Gran Canaria</b>. Tenemos que despertar y reivindicar el papel protagonista de esta isla. Morales reconoció que Coalición Canarias y Nueva Canarias deben trabajar juntos para defender al archipiélago ante el injusto trato del Estadio, pero negó que ambos partidos se unan para las elecciones de 2019.</p> </div> <div class='destacado-detalle' mlnid="idcon=2983188;order=9.3"> <span><a rel="follow" href="https://www.canarias7.es/multimedia/fotos/charla-coloquio-de-antonio-morales-en-canarias7-BB3452276">Vea aquí la galería de fotos de la Charla-coloquio de Antonio Morales en Canarias7</a></span> </div> <div class='paragraph' mlnid="idcon=2983188;order=9.4"> <p>«Tenemos que trabajar juntos para<b> exigir al Gobierno central que cumpla con los compromisos</b> con Canarias, ya que solo le interesa las islas por interés parlamentario. Pero en Canarias, Nueva Canarias y Coalición Canarias es <b>como un huevo y una castaña</b>» El presidente volvió a negar la posibilidad de instaurar el gas ciudad o propano en las islas «porque no hay demanda ni es rentable. «Volver a esas energías es como regresar al siglo pasado», dijo Morales que defendió la implantación del tren en la isla: «Siempre he sido contrario al tren y he tenido dudas de la necesidad del tren en Gran Canaria. Pero cada vez lo veo más como una oportunidad, porque<b> lo ilógico es seguir haciendo carriles</b> en la GC-1. Gran parte del recorrido del  tren sería subterráneo y se movería con energía limpia con la creación de una planta fotovoltaica en Arinaga», aseveró el dirigente de Agüimes.</p> </div> <div class='html'><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FperiodicoCanarias7%2Fvideos%2F10155258615982322%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div> <div class='paragraph' mlnid="idcon=2986207;order=15.0"> <p>El presidente del Cabildo de Gran Canaria, Antonio Morales aseguró que la regeneración de Canarias «será exitosa si llega a todos los grancanarios» y si se lleva a cabo desde <b>«la sostenibilidad como estrategia» y la «distribución de la riqueza» </b>. Así lo ha dicho Morales en las instalaciones de CANARIAS7 durante la charla titulada <i>Repensar Canarias para la regeneración</i>, donde abogó por «reconstruir el pacto social y la equidad en un estado de bienestar» con una economía «transversal para ganar en soberanía y solidez», que tenga la «sostenibilidad como modelo» y que «actualice las relaciones con el Estado para los derechos y condiciones de Canarias».</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/documents/1/0/900x601/0c94/900d506/none/11314/CLOX/image_content_2983195_20180205151139.jpg" srcset='//www.canarias7.es/documents/1/0/900x601/0c94/900d506/none/11314/CLOX/image_content_2983195_20180205151139.jpg 900w' width='900' height='506' iterimgid='2983195' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> </div> <div class='paragraph' mlnid="idcon=2983190;order=17.0"> <p>Morales puso en valor «los elementos culturales como herramientas de identificación como pueblo» y, de esta forma, unirse <b>«en la competitividad y en la mejora de la isla»</b>. Vivimos en una sociedad llena de paradojas, donde los indicadores marcan un aumento en riqueza, en número de turistas, en empleo y, sin embargo, se mantiene en las tasas de pobreza, exclusión social y precariedad laboral», aseveró el presidente cabildicio.</p> </div> <div class='destacado-detalle' mlnid="idcon=2983190;order=17.2"> <span><a rel="follow" href="https://www.canarias7.es/multimedia/fotos/antonio-morales-en-canarias7-CA3453242">Vea aquí la galería de fotos en Canarias7</a></span> </div> <div class='paragraph' mlnid="idcon=2983190;order=17.3"> <p>Para el presidente de la corporación insular, las soluciones parten de la «reforma del marco institucional, con la mejora del sistema electoral canario justo y representativo», con una mejora «en la política de transparencia» y con «un Régimen Económico y Fiscal anclado y sólido que separe los ingresos fiscales». Reivindicó Morales una renta básica canaria como una «garantía de ingreso mínimo a las unidades familiares» que, aunque cree debate, «ya ha sido implantada en otros lugares».</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/documents/1/0/900x600/0c47/900d506/none/11314/PHQY/image_content_2986087_20180205151140.jpg" srcset='//www.canarias7.es/documents/1/0/900x600/0c47/900d506/none/11314/PHQY/image_content_2986087_20180205151140.jpg 900w' width='900' height='506' iterimgid='2986087' alt='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' title='«El desequilibrio de ATI perjudica a Gran Canaria&#187;' /></div>  </figure> </div> </div> <div class='ladillo-detalle' mlnid="idcon=2983189;order=19.0"> <span>Turismo y ocio como sustento económico</span> </div> <div class='paragraph' mlnid="idcon=2983189;order=19.1"> <p>En su opinión, se debe «apostar por el turismo y el ocio como sustentador de la economía, pero con la necesidad de nuevos productos para fidelizar y aportar un valor añadido» con la implantación de una «tasa turística con carácter finalista», que se oriente a «mejorar infraestructura turística y que sea administrada conjuntamente por el sector público y privado».</p> <p>Entre otras de las apuestas relevantes, ha destacado «la importancia de la formación continuada, reglada y de calidad», junto a «la promoción exterior» de Canarias, «no solo como destino turístico, sino como lugar de negocios, de ocio, deporte, innovador y multicultural», que apoya «nuevos sectores económicos como la economía azul, el sector offshore, el ámbito audiovisual, el mundo digital, la investigación astrofísica o el desarrollo marino marítimo», entre otros.</p> </div> <div class='ladillo-detalle' mlnid="idcon=2983189;order=19.3"> <span>Tecnología energética</span> </div> <div class='paragraph' mlnid="idcon=2983189;order=19.4"> <p>Del mismo modo, Morales ha insistido en la relevancia de «políticas orientadas implementación en la tecnología energética» y en la importancia de «aprovechar el mercado de 4,5 millones de turistas en la isla para aumentar el consumo de los productos agrícolas y ganaderos» grancanarios. Dentro del marco de prioridades, Morales ha recalcado que «es una responsabilidad emplear a los jóvenes y hacer que vuelvan los que se marcharon en busca de oportunidades» atrayendo nuevas inversiones y opciones de negocio.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_464de3ef22494c26900d8adfb43047c0_" class="portlet-boundary portlet-boundary_contentviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end content-viewer-portlet mT25 mB10" > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_464de3ef22494c26900d8adfb43047c0"></a> <div class="td-portlet"> <section class="portlet" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_464de3ef22494c26900d8adfb43047c0"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="last td-viewer full-access"><div class="OUTBRAIN" data-src="https://www.canarias7.es/portada/el-desequilibrio-de-ati-perjudica-a-gran-canaria-DB3443500" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_663de48eb84042b3aaf3921ea6a0018e_" class="portlet-boundary portlet-boundary_disquscomments_WAR_Disqusportlet_  portlet-static portlet-static-end disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_663de48eb84042b3aaf3921ea6a0018e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_663de48eb84042b3aaf3921ea6a0018e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title='"El desequilibrio de ATI perjudica a Gran Canaria"';var disqus_identifier="JA3443500";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb0cd503894f4e5391d30bb8ce04a452_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb0cd503894f4e5391d30bb8ce04a452"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb0cd503894f4e5391d30bb8ce04a452"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_01413771740847659afeb368c3351431_" class="portlet-boundary portlet-boundary_relatedviewerportlet_WAR_newsportlet_  portlet-static portlet-static-end related-viewer-portlet noticia-relacionada" > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_01413771740847659afeb368c3351431"></a> <div class="td-portlet"> <section class="portlet" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_01413771740847659afeb368c3351431"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bb3170a4d6d741d6a5dcf3f29d895b4b_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bb3170a4d6d741d6a5dcf3f29d895b4b"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bb3170a4d6d741d6a5dcf3f29d895b4b"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_" class="portlet-boundary portlet-boundary_rankingviewerportlet_WAR_trackingportlet_  portlet-static portlet-static-end ranking-viewer-portlet advanced-105" > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <div id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class='element n1 odd first full-access iter-rankingtab-mostrecent-bd' iteridart='BA3453311'><span class='teaserItemPosition'>1</span> <div class="background-ranking"> </div> <div class="template-ranking"> <div class="left-block"> <a href="/portada/raul-henriq-el-sotano-del-desempleo-BA3453311"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2986367;order=5.0">Raúl Henriq: «El sótano del desempleo»</span></h2> </a> </div> </div></div><div class='element n2 even full-access iter-rankingtab-mostrecent-bd' iteridart='GB3452811'><span class='teaserItemPosition'>2</span> <div class="template-ranking"> <div class="left-block"> <a href="/portada/la-lluvia-y-la-nieve-vuelven-a-asomarse-este-martes-GB3452811"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2986159;order=3.0">Probabilidad de lluvia y nieve para el martes </span></h2> </a> </div> </div></div><div class='element n3 odd full-access iter-rankingtab-mostrecent-bd' iteridart='YB3452742'><span class='teaserItemPosition'>3</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/lanzarote/el-psoe-critica-que-haria-tenga-seis-concejales-con-liberacion-YB3452742"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2984397;order=1.0">El PSOE critica que Haría tenga seis concejales con liberación</span></h2> </a> </div> </div></div><div class='element n4 even full-access iter-rankingtab-mostrecent-bd' iteridart='MX3451842'><span class='teaserItemPosition'>4</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/gran-canaria/los-tres-carriles-estaran-abiertos-este-martes-MX3451842"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2985770;order=4.0">Los tres carriles estarán abiertos este martes</span></h2> </a> </div> </div></div><div class='element n5 odd full-access iter-rankingtab-mostrecent-bd' iteridart='EX3451745'><span class='teaserItemPosition'>5</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/trasladada-en-helicoptero-tras-caer-su-vehiculo-por-una-ladera-EX3451745"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2985715;order=3.0">Trasladada en helicóptero tras precipitarse su coche</span></h2> </a> </div> </div></div><div class='element n6 even full-access iter-rankingtab-mostrecent-bd' iteridart='BY3450322'><span class='teaserItemPosition'>6</span> <div class="template-ranking"> <div class="left-block"> <a href="/sucesos/vuelo-ib3830-cuatro-horas-encerrados-en-el-avion-BY3450322"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2985119;order=3.0">Cuatro horas encerrados en el avión</span></h2> </a> </div> </div></div><div class='element n7 odd last full-access iter-rankingtab-mostrecent-bd' iteridart='FH3449799'><span class='teaserItemPosition'>7</span> <div class="template-ranking"> <div class="left-block"> <a href="/siete-islas/tenerife/piden-firmas-para-nombrar-a-la-princesa-leia-presidenta-honoraria-del-cabildo-de-tenerife-FH3449799"> <h2 class="headline font-1 small bold"><span class="priority-content" mlnid="idcon=2985305;order=1.0">¿Leia como presidenta del Cabildo de Tenerife?</span></h2> </a> </div> </div></div> </div> </div> <li class="iter-tab last n2 even iter-rankingtab-mostrecent-hd"> <a class="iter-tab-label" href="javascript:;">Más Recientes</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsList").children(),function(index,child){var aui_idTL="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsList"+index;jQryIter(child).attr("id",aui_idTL+"li");jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(child).prepend('<span id="'+aui_idTL+'span" class="iter-tab-content">');if(jQryIter(child).children("a").length>0){var childA=jQryIter(child).children("a")}jQryIter(childA).attr("id",aui_idTL+"a");jQryIter(childA).appendTo("#"+aui_idTL+"span");jQryIter(childA).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});jQryIter(document).trigger("rankingCompleteLoad","rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c");jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_37dfe39881da4eefb2b26ba465b492c6",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16186",sectionPlid:"16126",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_b691faea2873422db0027d7b8e2e3e2c_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children("li.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children("li.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children("li")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc081481f489429d8683c6a8a3dafbc8_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc081481f489429d8683c6a8a3dafbc8"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_dc081481f489429d8683c6a8a3dafbc8"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robaVocento")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da5f36b56e4645e59e60b568002c4d58_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15 mT15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da5f36b56e4645e59e60b568002c4d58"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_da5f36b56e4645e59e60b568002c4d58"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="robaVocentoM" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc26ce4e50204f4f88356171a07dc822_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mT10 mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc26ce4e50204f4f88356171a07dc822"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_cc26ce4e50204f4f88356171a07dc822"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocento" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>980){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}else{if(screen.width>720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"gigaVocento").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocento")})}}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6dd53b27c77f419daf9fbf3179fc34ee_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6dd53b27c77f419daf9fbf3179fc34ee"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6dd53b27c77f419daf9fbf3179fc34ee"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="gigaVocentoM" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"gigaVocentoM").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("gigaVocentoM")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6834e961072a47059b0fadc346b0bccd_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6834e961072a47059b0fadc346b0bccd"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6834e961072a47059b0fadc346b0bccd"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id='pixelR15' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R15",[1,1],"pixelR15").addService(googletag.pubads());googletag.display("pixelR15")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_647b15aedee44eaca87c7c29853e3f14_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_647b15aedee44eaca87c7c29853e3f14"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_647b15aedee44eaca87c7c29853e3f14"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("layer_inpage-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ddbc8156fdac4aa7a0ed8f2fdbc88f2c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_5211b5fc4fd34d8e94fe982e38a66003" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a2fa2f3d50364f92a51debe27a54bf56" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a href="/espacioc7" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a href="/fototecac7" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a href="/10-minutos-mas" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a href="/xl-semanal" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a href="/5-dias" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019_" class="portlet-boundary portlet-boundary_menuportlet_WAR_newsportlet_  portlet-static portlet-static-end menu-portlet comercializacion" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"></a> <div class="td-portlet"> <section class="portlet" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6e5b75341e88417da0744baab0c4c019" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a href="/clasificados" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a href="/comercializacion/publicidad-nacional" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_b6b4e931005d4449860ff25a2912b36a"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160_" class="portlet-boundary portlet-boundary_adcontainerportlet_WAR_advertisementportlet_  portlet-static portlet-static-end adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"></a> <div class="td-portlet"> <section class="portlet" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_81af5bf2a54942a6aa0e1e4dfd67a160"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d745984f469b41eaa895b24c78bdeec3"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_636e9d16466a4041b250615f8e7db8eb"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b0192bb8bde44fa393db0c02c8000baa"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e_" class="portlet-boundary portlet-boundary_htmlcontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"></a> <div class="td-portlet"> <section class="portlet" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dbc8505175474be99641ab9e46566d8e"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c_" class="portlet-boundary portlet-boundary_velocitycontainerportlet_WAR_newsportlet_  portlet-static portlet-static-end velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"></a> <div class="td-portlet"> <section class="portlet" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_28b81c051dad4cbfa77c5e3cc5027b9c"> <div class="portlet-content"> <div class=" portlet-content-container" style=""> <div class="portlet-body"> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/ae41e22782ea3340ee1ee9554819b8bf.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/805712ac956beaaade51efa5f281f254.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> </body> </html>  