<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.34.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.34.0/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.16.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.16.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.16.0/loader.js" /><link rel="preload" href="//static1.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD-U180756312090cyD-624x385@Canarias7.jpg" as="image"><link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg.js"/><link rel="preload" as="script" href="https://accounts.google.com/gsi/client"/><link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg-gaa.js"/><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"/><link rel="preload" as="script" href="https://ced.sascdn.com/tag/4270/smart.js"/><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Las puertas cerradas | Canarias7</title><meta name="title" content="Las puertas cerradas"/><meta name="description" content="Siempre me preguntan qué tal es este mundo. El periodismo mola y satura. Hasta te consume. Suele sacar la guillotina de la inmediatez"/><meta name="keywords" content="puertas, cerradas"/><meta name="news_keywords" content="puertas, cerradas"/><meta name="DC.date.issued" content="2022-11-19T00:06:31Z"/><meta name="date" content="2022-11-19T00:06:31Z"/><link rel="canonical" href="https://www.canarias7.es/opinion/firmas/puertas-cerradas-20221119125148-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/opinion/firmas/puertas-cerradas-20221119125148-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/opinion/firmas/puertas-cerradas-20221119125148-nt.html"/><meta property="og:description" content="Siempre me preguntan qué tal es este mundo. El periodismo mola y satura. Hasta te consume. Suele sacar la guillotina de la inmediatez"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD--984x468@Canarias7.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Las puertas cerradas"/><meta property="article:tag" content="Columnas De Opinión"/><meta property="article:tag" content="Politics"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="true"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="opinion/firmas"/><meta property="article:published_time" content="2022-11-19T00:06:31Z"/><meta property="article:modified_time" content="2022-11-19T00:06:31Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Las puertas cerradas"/><meta name="twitter:description" content="Siempre me preguntan qué tal es este mundo. El periodismo mola y satura. Hasta te consume. Suele sacar la guillotina de la inmediatez"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD--984x468@Canarias7.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="85160277321"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static2.canarias7.es/squido/7.1.87/squido.css"/><script>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</script><script>

          window.vocento.site.swgEnabled = false;
    
        window.vocento.site.gscEnabled = false;
    
  </script><!-- GTM c7 --><script>(function(w,d,s,l,i)
              {w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }
          )(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script>
      (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
      }(document, 'script', 'dogtrack-pixel','can7.spxl.socy.es', 'CAN7_018_650_186'));
    </script><script type="application/ld+json">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</script><!-- Methode uuid: "db21a356-6735-11ed-a77a-72080e6fd9c3" --><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=opinion/firmas"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=opinion.las-puertas-cerradas&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.canarias7.es"><img src="https://static.canarias7.es/www/menu/img/canarias7-40-aniversario.svg" alt="Home"></a></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/opinion/firmas/">Firmas</a></span><a href="#">Las puertas cerradas</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/opinion/" title="Opinión"
                               >Opinión</a></h3><h2 class="voc-region"><a href="/opinion/firmas/" title="Nuestras firmas de opinión"
                               class="voc-active">Firmas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/opinion/morgan/" title="La Viñeta de Morgan"
                                           target="_self">Morgan</a></h3></li><li><h3><a href="https://blogs.canarias7.es" title="Los Blogs de Canarias7"
                                           target="_self">Blogs</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/canarias/portada-canarias7-sabado-20221119010334-nt.html#vca=modulos&amp;vso=canarias7&amp;vmc=cintillo-noticias&amp;vli=opinion/firmas"><p class="voc-tickers__text">
                    Vea la portada de CANARIAS7 de este sábado 19 de noviembre
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--opinion voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static1.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD-U180756312090cyD-624x385@Canarias7.jpg"
           title=""
           alt="Las puertas cerradas"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD-U180756312090cyD-624x385@Canarias7.jpg"
           alt=""/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author">Ó. SAMPEDRO</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                            Las puertas cerradas
                  </h1><h3 class="voc-link-related">40 aniversario CANARIAS7</h3><h2 class="voc-sub-title">Siempre me preguntan qué tal es este mundo. El periodismo mola y satura. Hasta te consume. Suele sacar la guillotina de la inmediatez. Tiene tantas cosas buenas como malas</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static1.canarias7.es/comun/img/2014/autor/autor-3392-foto-1.jpeg" alt="Kevin Fontecha"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="KEVIN FONTECHA"
                                            href="/autor/kevin-fontecha-3392.html"
                                   class="voc-author">KEVIN FONTECHA </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time datetime="2022-11-19T00:06:31Z">
                                                                    Sábado, 19 noviembre 2022, 00:06
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Junto estas letras consciente de haber cumplido un sueño. Porque aquel niño que creció entre quiebros del Parque Azul y comenzó a madurar en el López Socas consiguió lo que un día dibujó en su alborotada cabeza. Ha pasado tanto tiempo ya, que no recuerdo cuándo quise ser periodista. Pero le puse empeño. Y eso que yo nunca fui de los que aprobaban a la primera. De hecho, había en el Pablo Montesino quienes no daban un viejo duro por mí. 
</p><p class="voc-paragraph">En el bachillerato, luego de divertirme más de la cuenta, me tocó repetir primero. Hubo varias profesoras que no se cansaron de decirme que sería un fracasado. Amargados hay en todos lados. Me sirvió para coger fuerzas. Al final ganó la otra vertiente, la que sabía que dentro de mí había cierto potencial. Nicolás, mi tutor y profesor de educación física, siempre apostó por mí. También Carmen, la de inglés, que sabiendo de mis peleas con su idioma fetiche me dio un empujón. Santiago, el de lengua, vio luz desde el primer momento. También lo fue para mí. Me invitó a escribir siempre y a dejar volar la imaginación. Si hasta me citaba como ejemplo en algunos comentarios de texto de los exámenes que holgadamente superaba. Reforzó mi moral y ego en momentos de gran incertidumbre. Gracias, allá donde estés.
</p><p class="voc-paragraph">No tardé en ejercer. Fue graduarme y abrirse la puerta de CANARIAS7. Desde entonces han pasado cinco años. Cómo corre el tiempo. Ha habido momentos y momentos. No todos buenos, claro. Echo la vista atrás y veo dando tumbos a muchos de los compañeros con los que aprendí en Málaga y con los que conviví. Mucha familia que uno elige sin posibilidades para disfrutar de lo nuestro. Solo unos pocos privilegiados tuvimos opciones. 
</p><p class="voc-paragraph">Tengo amigos obligados a emigrar a distintos puntos del mapa en busca de una vida mejor. Gente brillante, con una inteligencia exultante. Calvache, que hace camino ahora en Estados Unidos, pasó antes por Sudáfrica o Cork. Serrano, lo mismo. En Berlín encontró el sitio que merecía profesional y económicamente. Requena tuvo que probar fortuna en Múnich. Evidentemente, ninguno como periodista. Dela, opositando para un Estado que se olvidó, por momentos, de las carreras con vacíos profesionales. Manolo, un trabajador ejemplar, partiéndose el lomo en el Carrefour en unas condiciones surrealistas. El Cadáver, en pleno pleito con su empresa, la más parecida al periodismo en todo: también en las condiciones laborales y salariales. Beltrán, dando cursos de arte dramático. Vane, tranquila en el aeropuerto.
</p><p class="voc-paragraph">Siempre puertas cerradas. Así se podría resumir todo. También el periodismo luego de que estallara la pandemia del coronavirus. Que lo pregunten en Barranco Seco, donde los entrenamientos parecen invisibles para los medios de comunicación. Con el candado echado y unos futbolistas cada vez más alejados. Menos humanos. Aunque en el vestuario de la UD Las Palmashay seres maravillosos. El virus obligó a reinventarse al periodismo de la imaginación, que no al de la invención. No todo vale. Ya lo decía el rey de esto, Gay Talese:«Sin pisar la calle no te enteras de nada». De eso, uno de los máximos ponentes de la profesión, sabía un huevo. 
</p><p class="voc-paragraph">Siempre me preguntan qué tal es este mundo. Es bonito. A mí desde pequeño me gustó escribir. Tal vez nunca supe que esa era mi vocación. O puede que sí. Al final me decanté por esto. Otra cosa es cuando algún niño o niña, o sus padres, me cuestionan si es la carrera indicada para elegir. Ahí siempre soy franco. Las posibilidades para encontrar un puesto de trabajo son escasas. Casi remotas. Que se lo digan a mis amigos, todos mejores que yo, claro está. Y tampoco te vas a hacer rico en un periódico. Acabas haciendo cuentas.
</p><p class="voc-paragraph">Ese niño que sigue habitando dentro de mí todavía sueña con contar un ascenso de su equipo. La temporada pasada se volvió a cerrar la puerta. Siempre en la cara y siempre sin miramientos. Esta campaña la cosa va bien, pinta a que las frases de la crónica final pueden ser poesía. Otro que echó el pestillo fue Valles, con el candado sobre su arco para que nadie bese su red. Pero todos sabemos lo rápido que cambia todo, así que vamos a vivir el momento. Hoy estamos aquí y mañana vete a saber. La puerta siempre se cierra, pero las ventanas abiertas arrojan luz. El periodismo mola y satura. Hasta te consume. Suele sacar la guillotina de la inmediatez. 
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-related voc-article--photo-left voc-article--photo-left--right-xs voc-home-tit-st"><div class="voc-img-container "><picture><a href="/canarias/anos-fotos-20221029183106-ga.html#vca=modulos&vso=canarias7&vmc=noticias-rel-cmp&vli=firmas"
                  class="voc-horizontal  voc-img-icon-link"><img alt="ESPECIAL 40 aniversario CANARIAS7"  class="lazy" loading="lazy" data-original="
                                                //static.canarias7.es/www/multimedia/202211/09/media/cortadas/especial4-U180538847266oC-U180646774166TGH-180x110@Canarias7-Canarias7.JPG
                                            "><i class="voc-icons photobig voc-multimedia-box voc-ico-s"></i></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="/extras/40-aniversario/#vca=modulos&vso=canarias7&vmc=noticias-rel-1-cmp&vli=firmas"
                 title="ESPECIAL 40 aniversario CANARIAS7">
                  ESPECIAL 40 aniversario CANARIAS7
              </a></h3></div></article></div></div><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/generales/columnas-de-opinion.html"
               title="Columnas de opinión">Columnas de opinión</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/temas/generales/carnaval-2022.html" class="links-interest__collapse-link"
                   _target="_self">
                  Carnaval
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/podcast/" class="links-interest__collapse-link"
                   _target="_self">
                  Podcast
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Firmas
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/opinion/firmas/esencia-debe-perderse-20221118195412-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="La esencia no debe perderse" title="La esencia no debe perderse"><span class="voc-number">1</span>
                                La esencia no debe perderse
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/opinion/firmas/polonia-ucrania-bali-20221118214815-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Polonia, Ucrania y Bali" title="Polonia, Ucrania y Bali"><span class="voc-number">2</span>
                                Polonia, Ucrania y Bali
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/opinion/firmas/turismo-respira-ayuda-20221118195029-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="El turismo ya respira... y sin ayuda" title="El turismo ya respira... y sin ayuda"><span class="voc-number">3</span>
                                El turismo ya respira... y sin ayuda
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/opinion/firmas/caras-derecho-informacion-20221118215018-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Dos caras del derecho a la información" title="Dos caras del derecho a la información"><span class="voc-number">4</span>
                                Dos caras del derecho a la información
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/opinion/firmas/dicen-cuenta-20221103001412-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Dicen que lo que no se cuenta..." title="Dicen que lo que no se cuenta..."><span class="voc-number">5</span>
                                Dicen que lo que no se cuenta...
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/calor-dara-paso-20221117180352-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="La lluvia débil seguirá regando Canarias el sábado y domingo"><span class="voc-number">1</span>
                                La lluvia débil seguirá regando Canarias el sábado y domingo
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/nuevas-ayudas-comprar-20221117204752-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Nuevas ayudas para comprar bicis, ciclomotores y patinetes eléctricos"><span class="voc-number">2</span>
                                Nuevas ayudas para comprar bicis, ciclomotores y patinetes eléctricos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/hallan-casa-santero-20221118115922-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Ocultaba en su casa un altar con huesos robados en un cementerio"><span class="voc-number">3</span>
                                Ocultaba en su casa un altar con huesos robados en un cementerio
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sociedad/demanda-escoltas-20221118080820-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Jesús, el protector de la presidenta de Eulen y los otros 1.100 escoltas"><span class="voc-number">4</span>
                                Jesús, el protector de la presidenta de Eulen y los otros 1.100 escoltas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/hundimiento-calle-juan-20221118001619-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=opinion/firmas" title="Hundimiento en la calle Juan Manuel Durán en la capital grancanaria"><span class="voc-number">5</span>
                                Hundimiento en la calle Juan Manuel Durán en la capital grancanaria
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="db21a356-6735-11ed-a77a-72080e6fd9c3" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="db21a356-6735-11ed-a77a-72080e6fd9c3"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="opinion"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/opinion/firmas/puertas-cerradas-20221119125148-nt.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/opinion/firmas/puertas-cerradas-20221119125148-nt.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/fotos/musica-palabra-homenaje-20221116124920-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202211/16/media/cortadas/Concierto%2040%20aniversarioWhatsApp%20Image%202022-11-15%20at%208.29.22%20PM%20(1)-kmb--228x141@Canarias7.jpg"
                                         class="lazy" alt="&#039;De la música a la palabra&#039;, un homenaje a cuatro décadas al Parlamento" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202211/16/media/cortadas/Concierto%2040%20aniversarioWhatsApp%20Image%202022-11-15%20at%208.29.22%20PM%20(1)-kmb--228x141@Canarias7.jpg"
                                             alt="&#039;De la música a la palabra&#039;, un homenaje a cuatro décadas al Parlamento"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/fotos/musica-palabra-homenaje-20221116124920-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" title="&#039;De la música a la palabra&#039;, un homenaje a cuatro décadas al Parlamento"><i class="voc-icons photo toggle-year"></i>
                                    &#039;De la música a la palabra&#039;, un homenaje a cuatro décadas al Parlamento
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/silvestre-regresa-diciembre-20221115123158-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202211/15/media/15--228x141.jpg"
                                         class="lazy" alt="Todo a punto para La San Silvestre" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202211/15/media/15--228x141.jpg"
                                             alt="Todo a punto para La San Silvestre"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/silvestre-regresa-diciembre-20221115123158-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" title="Todo a punto para La San Silvestre"><i class="voc-icons photo toggle-year"></i>
                                    Todo a punto para La San Silvestre
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/obras-belen-canteras-20221115161227-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202211/15/media/cortadas/WhatsApp%20Image%202022-11-15%20at%2015.34.28%20(1)-kC7H--228x141@Canarias7.jpg"
                                         class="lazy" alt="Obras del Belén en Las Canteras" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202211/15/media/cortadas/WhatsApp%20Image%202022-11-15%20at%2015.34.28%20(1)-kC7H--228x141@Canarias7.jpg"
                                             alt="Obras del Belén en Las Canteras"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/obras-belen-canteras-20221115161227-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" title="Obras del Belén en Las Canteras"><i class="voc-icons photo toggle-year"></i>
                                    Obras del Belén en Las Canteras
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/sociedad/galardonados-premios-vocentocionet-20221116125202-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202211/16/media/cortadas/0-kQ7--228x141@RC.jpg"
                                         class="lazy" alt="Los galardonados en los Premios Vocento-CIONET, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202211/16/media/cortadas/0-kQ7--228x141@RC.jpg"
                                             alt="Los galardonados en los Premios Vocento-CIONET, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/sociedad/galardonados-premios-vocentocionet-20221116125202-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=firmas" title="Los galardonados en los Premios Vocento-CIONET, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    Los galardonados en los Premios Vocento-CIONET, en imágenes
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":168,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..." minlength="3"  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="https://www.canarias7.es/deportes/clasificaciones/"
                                       title="Clasificación y Resultados" target="_self">Resultados y Clasificaciones</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.canarias7.es/deportes/futbol/mundial/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=qatar-2022"
                               title="Qatar 2022" target="_self"
                               >Qatar 2022</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/gastronomia-c7/"
                               title="Gastronomía" target="_self"
                               >Gastronomía</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/internacional/europa/"
                                       title="Europa" target="_self">Europa</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oceania/"
                                       title="Oceanía" target="_self">Oceanía</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor/?uuid=06b64874-b139-11ea-a45e-9d67f97e29e5"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               >Vivir</a></h3></li><li><h3><a href="/vivir/"
                               title="Antropia" target="_self"
                               >Antropia</a></h3></li><li><h3><a href="/pantallas/"
                               title="Pantallas" target="_self"
                               >Pantallas</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=esquelas" title="Esquelas" target="_self">Esquelas
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/temas/generales/suplementos.html?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=suplementos" title="Entradas en Canarias7" target="_self">Suplementos
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/webcams/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=webcams" title="Webcams" target="_self">Webcams
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/sorteos/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=sorteos" title="Sorteos Canarias7" target="_self">Sorteos Canarias7
                                                  </a></h3></li><li><h3><a href="https://servicios.canarias7.es/entradas/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=entradas" title="Entradas en Canarias7" target="_self">Venta de Entradas
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/farmacias/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=farmacias" title="Farmacias de Guardia en Gran Canaria" target="_self">Farmacias de Guardia
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/servicios/santoral/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=santoral" title="Santoral Hoy" target="_self">Santoral del día
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/hemeroteca/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=hemeroteca" title="Hemeroteca" target="_self">Hemeroteca
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/eltiempo/canarias/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=eltiempo" title="El tiempo en Canarias" target="_self">El tiempo
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/servicios/sorteos/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=loteria" title="Loterías y Apuestas" target="_self">Loterías y Apuestas
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/planes/playas/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=playas" title="Playas en Canarias" target="_self">Playas
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/guia-tv/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=guia-tv" title="Programación TV" target="_self">Programación TV
                                                  </a></h3></li><li><h3><a href="https://cartelera.canarias7.es/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=cartelera" title="Cartelera de cine Canarias" target="_self">Cartelera
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/podcast/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=podcast" title="Podcasts" target="_self">Podcasts
                                                  </a></h3></li><li><h3><a href="https://www.canarias7.es/deportes/carrera-de-las-empresas/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=carrera-de-las-empresas" title="Carrera de las Empresas Canarias7" target="_self">Carrera de las Empresas
                                                  </a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://eventos.canarias7.es/eventos/?utm_source=menu&amp;utm_medium=web&amp;utm_campaign=lateral&amp;utm_term=general&amp;utm_content=eventos"  title="Eventos Canarias7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.canarias7.es/squido/7.1.87/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202211141127');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.11/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static.canarias7.es/frontal/3.6.15/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.6/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.canarias7.es/frontal/3.6.15/most-read.js"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-analytics-id="ppll_pro"     data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script>


  window.ppll_tc = 'noticia';

  TagManager.ready.then(function() {
      TagManager.set({
          seccion: 'opinion',
          subseccion1: 'firmas',
          subseccion2: '',
          subseccion3: '',
          subseccion4: '',
          titular:'las-puertas-cerradas',
          tipoDominio: 1,
          edicion: Voonto.getInstance().lookup('vocento.site.editions').current,
          tipoContenido: 'noticia',
          tipoContenidoA: 'noticia.opinion',
          plataformaContenido: 'contenido-web',
          contenidoPremium: 'no',
          fechaPrimeraPublicacion: '20221119000631',
          fechaModificacion: '20221119000631',
          idioma: 'es',
          tipologiaLogin: Voonto.getInstance().getUserType(),
          firmaAutor: 'kevin-fontecha',
          origenContenido: 'methode',
          topics: 'columnas-de-opinion',
          hiperlocal: 'no',
          site: Voonto.getInstance().lookup('vocento.site').media,
          creadorContenido: 'SSanchez_C7',
          numeroPalabras: '744',
          numeroParrafos: '7',
          numeroCaracteres: '3452',
          numeroImagenes: '2',
          numeroVideos: '0',
          imaSmall: 'https://static.canarias7.es/www/multimedia/202211/18/media/cortadas/opi-kevin-aniversario-kzeD--144x89@Canarias7.jpg'
                })
  });


</script><script src="//static.vocstatic.com/widgets/2.16.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.34.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>