<!DOCTYPE html> <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Parras: «Espero quedarme en el primer equipo&#187;</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="ud las palmas" data-id="13128" data-voc-name="organizaciones" data-voc-id="12664"/> <meta name="keywords" content="fichajes" data-id="14504" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="pretemporada" data-id="15504" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="arcadio suárez" data-id="220064" data-voc-name="graphic-authors" data-voc-id="774541964"/> <meta name="keywords" content="vídeos" data-id="971685950" data-voc-name="topic" data-voc-id="13414"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="UD Las Palmas" property="article:section"/> <meta content="jue, 02 ago 2018 14:17:00 +0100" property="article:published_time"/> <meta content="El lateral diestro grancanario, destacado en la pretemporada del primer equipo, afirma que siente que está ante la gran oportunidad de dar el salto al primer equipo." name="twitter:description"/> <meta content="Parras: «Espero quedarme en el primer equipo&amp;#187;" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='Parras: «Espero quedarme en el primer equipo&#187;' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/601x393/0c0/600d346/none/11314/PIRH/whatsapp-image-2018-07-30-at-15-59-38_3841783_20180802152557.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/276b4755cde552feb894d7ff9a8dc97f.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/5fbbe87052972ee9d1d99a2bde623b62.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-c5c65fbe756c535977b9f23651333331"},{sectid:"sect-7ea93c1e0fedbd4dadd3a660ba79f440"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/f886c62bddedd0a762113d2cd88664ec.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>/*<![CDATA[*/var paramBanners="gral";var paramLinicom="3076";var sbGranCanaria=["Gran Canaria","Las Palmas de Gran Canaria","Telde","Norte","Sureste","Sur"];var sbDeportes=["Deportes","Polideportivo","Fotosports","Fútbol","Baloncesto","Atletismo","Tenis","Ciclismo","Naútica"];var sbEconomia=["Economía","Turismo","Empleo","Vivienda","Empresas","Bolsa","Puerto"];var sbPolitica=["Política","Gobierno","Partidos","En Directo","Parlamento"];var sbCultura=["Cultura","Música","Cine","Artes Escénicas","Literatura","Arte"];var sbSociedad=["Sociedad","Sanidad","Educación","Medio Ambiente","Tribunales","C&T","Astronomía","Internet","Móvil","Redes sociales","Videojuegos","Innovación"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gastronomía","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];var sPortada=(jQryIter.contextIsArticlePage()?"":"/portada");if((typeof Cookiebot!=="undefined")&&(Cookiebot.consent.marketing===true)){nonPersonalizedAds=0;consientePubPersonalizada=1}else{nonPersonalizedAds=1;consientePubPersonalizada=0}if("UD Las Palmas"=="Portada"){paramBanners="portada"}else{if("UD Las Palmas"=="Siete Islas"){paramBanners="sieteislas"+sPortada;paramLinicom="3077"}else{if(sbGranCanaria.indexOf("UD Las Palmas")!=-1){paramBanners="sieteislas/grancanaria"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="Tenerife"){paramBanners="sieteislas/tenerife"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="Lanzarote"){paramBanners="sieteislas/lanzarote"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="La Palma"){paramBanners="sieteislas/lapalma"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="La Gomera"){paramBanners="sieteislas/lagomera"+sPortada;paramLinicom="3077"}else{if("UD Las Palmas"=="El Hierro"){paramBanners="sieteislas/elhierro"+sPortada;paramLinicom="3077"}else{if(("UD Las Palmas"=="Opinión")||("UD Las Palmas"=="Firmas")){paramBanners="opinion"+sPortada;paramLinicom="3078"}else{if("UD Las Palmas"=="Morgan"){paramBanners="opinion/morgan"}else{if(sbDeportes.indexOf("UD Las Palmas")!=-1){paramBanners="deportes"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="UD Las Palmas"){paramBanners="deportes/udlaspalmas"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="CB Gran Canaria"){paramBanners="deportes/cbgrancanaria"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="Motor"){paramBanners="deportes/motor"+sPortada;paramLinicom="3079"}else{if("UD Las Palmas"=="Mundial 2018"){paramBanners="deportes/mundial2018"+sPortada;paramLinicom="3079"}else{if(sbEconomia.indexOf("UD Las Palmas")!=-1){paramBanners="economia"+sPortada;paramLinicom="3080"}else{if(sbPolitica.indexOf("UD Las Palmas")!=-1){paramBanners="politica"+sPortada;paramLinicom="3081"}else{if(sbCultura.indexOf("UD Las Palmas")!=-1){paramBanners="cultura"+sPortada;paramLinicom="3078"}else{if("UD Las Palmas"=="Pleamar"){paramBanners="cultura/pleamar"+sPortada;paramLinicom="3078"}else{if(sbSociedad.indexOf("UD Las Palmas")!=-1){paramBanners="sociedad"+sPortada}else{if("UD Las Palmas"=="Sucesos"){paramBanners="sucesos"+sPortada;paramLinicom="3376"}else{if("UD Las Palmas"=="Nacional"){paramBanners="nacional"+sPortada}else{if("UD Las Palmas"=="Internacional"){paramBanners="internacional"+sPortada}else{if("UD Las Palmas"=="Galerías de Fotos"){paramBanners="multimedia/fotos"}else{if(sbMultimedia.indexOf("UD Las Palmas")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("UD Las Palmas")!=-1){paramBanners="servicios/ocio"}else{if(sbRevistaC7.indexOf("UD Las Palmas")!=-1){paramBanners="revistac7"+sPortada}else{if(sbServicios.indexOf("UD Las Palmas")!=-1){paramBanners="servicios"}else{if("UD Las Palmas"=="C7 Saludable"){paramBanners="sociedad/c7saludable"+sPortada}}}}}}}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("UD Las Palmas"!="LAB C7D"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("UD Las Palmas"!="LAB C7D"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,100],[320,50]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[300,600],[300,250]],"robapaginas-movil-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/webm.CANARIAS7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250],[300,300]],"robapaginas-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/vocento.canarias7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);googletag.enableServices()})}console.log("c"+nonPersonalizedAds);console.log(paramBanners);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","5213626");jQryIter.addStatisticData(11314,"plid","489803567");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","5213626",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_25f2837fadd845bab41b0c2b5d156b00_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_25f2837fadd845bab41b0c2b5d156b00" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_25f2837fadd845bab41b0c2b5d156b00"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fbe9e99dc3cf4177998e73f3e6e0017c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fbe9e99dc3cf4177998e73f3e6e0017c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fbe9e99dc3cf4177998e73f3e6e0017c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_9059b22938554ffb8287d9c31dcbaafc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_9059b22938554ffb8287d9c31dcbaafc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_9059b22938554ffb8287d9c31dcbaafc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">02 agosto 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_bda37902073e4321a6581b15dc2d00e0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_bda37902073e4321a6581b15dc2d00e0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_bda37902073e4321a6581b15dc2d00e0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_bda37902073e4321a6581b15dc2d00e0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e663ca873d274a0f969d1e39a5cf6bc0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e663ca873d274a0f969d1e39a5cf6bc0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e663ca873d274a0f969d1e39a5cf6bc0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_af56b9d36e1c432a83e31e70d4503e4f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet " > <a id="p_loginportlet_WAR_userportlet_INSTANCE_af56b9d36e1c432a83e31e70d4503e4f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_af56b9d36e1c432a83e31e70d4503e4f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_83bad8fa4bc94e3b85d3be13dfc1e0fa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_83bad8fa4bc94e3b85d3be13dfc1e0fa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_83bad8fa4bc94e3b85d3be13dfc1e0fa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e94aeead5eb84022b829b0fa4cbaaa08_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e94aeead5eb84022b829b0fa4cbaaa08" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e94aeead5eb84022b829b0fa4cbaaa08"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29570c4af1ba4f19a209e944c979a1b6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29570c4af1ba4f19a209e944c979a1b6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_29570c4af1ba4f19a209e944c979a1b6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6208512f46a540cd89587e74d48a81a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6208512f46a540cd89587e74d48a81a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6208512f46a540cd89587e74d48a81a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_652397736f834253ab699f9b5237eb77_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet " > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_652397736f834253ab699f9b5237eb77" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_652397736f834253ab699f9b5237eb77"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article element n1 odd first last full-access"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c6/142d96/none/11314/HTYK/image_content_1558005_20180802003856.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c6/142d96/none/11314/HTYK/image_content_1558005_20180802003856.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> <script>/*<![CDATA[*/jQryIter(document).ready(function(){jQryIter(document).trigger("teaserCompleteLoad","teaserviewerportlet_WAR_newsportlet_INSTANCE_652397736f834253ab699f9b5237eb77")});/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_176370263316464d9dcdbc0e12791254_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_176370263316464d9dcdbc0e12791254" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_176370263316464d9dcdbc0e12791254"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_176370263316464d9dcdbc0e12791254" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0ef7d51b1ea440a290285cdf3c963be4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0ef7d51b1ea440a290285cdf3c963be4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0ef7d51b1ea440a290285cdf3c963be4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0ef7d51b1ea440a290285cdf3c963be4" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav selected sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <a  href="/deportes/ud-las-palmas"  class="tab-item lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <a  href="/deportes/cb-gran-canaria"  class="tab-item lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <a  href="/deportes/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a9f6dafd27e427f97da5314e3b9cd64_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a9f6dafd27e427f97da5314e3b9cd64" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a9f6dafd27e427f97da5314e3b9cd64"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d0f0342a5d0642468bfb78281a939f06_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d0f0342a5d0642468bfb78281a939f06" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_d0f0342a5d0642468bfb78281a939f06"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d2611b3f691443d19e795077c5af6843_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d2611b3f691443d19e795077c5af6843" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d2611b3f691443d19e795077c5af6843"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_c218cf60418840369a366d7bafc0f20a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet " > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_c218cf60418840369a366d7bafc0f20a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_c218cf60418840369a366d7bafc0f20a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">02 agosto 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_746d65de9304497c86a4c8cd2e0241f5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_746d65de9304497c86a4c8cd2e0241f5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_746d65de9304497c86a4c8cd2e0241f5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_86616d517d4e4a708beca94a87ae76c2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_86616d517d4e4a708beca94a87ae76c2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_86616d517d4e4a708beca94a87ae76c2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet " > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19180802/20180802/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_3830ab1b448e43c28eccf6251e0c3574_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fcdb097746a84fa6950398111ea6a4cb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fcdb097746a84fa6950398111ea6a4cb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_fcdb097746a84fa6950398111ea6a4cb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_08c9fbca8e914cdbbee152828d131d5b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_08c9fbca8e914cdbbee152828d131d5b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_08c9fbca8e914cdbbee152828d131d5b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_08c9fbca8e914cdbbee152828d131d5b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fb830eb69c4c4943b2a0c1ac9b9fd359_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fb830eb69c4c4943b2a0c1ac9b9fd359" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fb830eb69c4c4943b2a0c1ac9b9fd359"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fb830eb69c4c4943b2a0c1ac9b9fd359" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav selected sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item  selected sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2af1480050f34c3cb2e377063041d13a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2af1480050f34c3cb2e377063041d13a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2af1480050f34c3cb2e377063041d13a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2af1480050f34c3cb2e377063041d13a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0ff7218730c4442e9f6e50f3214a4ae7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0ff7218730c4442e9f6e50f3214a4ae7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0ff7218730c4442e9f6e50f3214a4ae7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0ff7218730c4442e9f6e50f3214a4ae7" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <strong class="sectionName">Firmas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li  class="lst-item   sect-6838 sect-ac68a4a045287c49f5192a3df48e5be8"> <a  href="/opinion/firmas/nueva-seccion-web-4421"  class=" lnk"  title="Nueva sección web 4421"> <span class="iconBefore"></span> <span class="sectionName">Nueva sección web 4421</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a  href="https://mas.canarias7.es/blogs/" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e07a1769dcb345539d736ffc0345febc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e07a1769dcb345539d736ffc0345febc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e07a1769dcb345539d736ffc0345febc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e07a1769dcb345539d736ffc0345febc" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f9e95010b1944e47a5f7e1fedc7ebf8a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f9e95010b1944e47a5f7e1fedc7ebf8a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f9e95010b1944e47a5f7e1fedc7ebf8a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f9e95010b1944e47a5f7e1fedc7ebf8a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Politica"> <span class="iconBefore"></span> <span class="sectionName">Politica</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_66e39ffd8cb14ec4a6eff15d5dbed22d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_66e39ffd8cb14ec4a6eff15d5dbed22d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_66e39ffd8cb14ec4a6eff15d5dbed22d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_66e39ffd8cb14ec4a6eff15d5dbed22d" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_424e5282394e4230a1362e64210b3355_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_424e5282394e4230a1362e64210b3355" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_424e5282394e4230a1362e64210b3355"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_424e5282394e4230a1362e64210b3355" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_55f4aa655dfc4169b60f505d0cae4bd2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_55f4aa655dfc4169b60f505d0cae4bd2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_55f4aa655dfc4169b60f505d0cae4bd2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_55f4aa655dfc4169b60f505d0cae4bd2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4417 sect-6452f8371345a086aa25512e7fc9199b"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-6624 sect-05094a332e7bf02923987958b0f30ad2"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e19338a55637491d97334b7806e33c20_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e19338a55637491d97334b7806e33c20" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e19338a55637491d97334b7806e33c20"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e19338a55637491d97334b7806e33c20" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c65c046eba874698931fc14244eb094f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c65c046eba874698931fc14244eb094f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c65c046eba874698931fc14244eb094f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c65c046eba874698931fc14244eb094f" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_deae924346154502aefff2a080c0ac43_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_deae924346154502aefff2a080c0ac43" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_deae924346154502aefff2a080c0ac43"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_fd1c3c03bc254ed5aa7b9cde9a272e64_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_fd1c3c03bc254ed5aa7b9cde9a272e64" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_fd1c3c03bc254ed5aa7b9cde9a272e64"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_fd1c3c03bc254ed5aa7b9cde9a272e64" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5453 sect-ee5cb9330c0f9bca4309c7fe74809cb9"> <a  href="/servicios/gasolineras"  class="tab-item lnk"  title="Gasolineras"> <span class="iconBefore"></span> <span class="sectionName">Gasolineras</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f77918fc88c046e892b90f4da15e7d6d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f77918fc88c046e892b90f4da15e7d6d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f77918fc88c046e892b90f4da15e7d6d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet " > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ffa610170c7941faad6844aba14f9b52_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ffa610170c7941faad6844aba14f9b52" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ffa610170c7941faad6844aba14f9b52"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_3080.js?gdpr=&gdpr_consent=" + consientePubPersonalizada;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_812dd98c99fa4e9995c5306f2a9a15c2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_812dd98c99fa4e9995c5306f2a9a15c2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_812dd98c99fa4e9995c5306f2a9a15c2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626" /> <meta itemprop="datePublished" content="2018-8-2 17:41:13"> <meta itemprop="dateModified" content="2018-8-2 17:41:13"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_808f3d55451843049c02d5d04d533a71_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_808f3d55451843049c02d5d04d533a71" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_808f3d55451843049c02d5d04d533a71"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_49f99937949e40b190796c9e6a41d58a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_49f99937949e40b190796c9e6a41d58a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_49f99937949e40b190796c9e6a41d58a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/deportes/ud-las-palmas/raul-se-despide-de-la-aficion-YX5213331"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/344x250/47c0/250d250/none/11314/BWXS/whatsapp-image-2018-08-02-at-14-26_3841609_20180802142822.jpg" srcset='//www.canarias7.es/binrepository/344x250/47c0/250d250/none/11314/BWXS/whatsapp-image-2018-08-02-at-14-26_3841609_20180802142822.jpg 250w' width='250' height='250' iterimgid='3841609' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >UD Las Palmas </span> </h3> <h2 title="Raúl se despide de la afición" class="headline"> Raúl se despide de la afición
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2df2056b4cca4c9dba3049215abe6493_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2df2056b4cca4c9dba3049215abe6493" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2df2056b4cca4c9dba3049215abe6493"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='cintilloR1' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[980,60],[900,60],[728,60]]).addSize([766,0],[728,60]).addSize([320,0],[320,50]).build();var b=googletag.defineSlot("/1019902/R1",[900,60],"cintilloR1").defineSizeMapping(a).addService(googletag.pubads());googletag.display("cintilloR1")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_cd8279bef93f4f668b8612997359ca76_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_cd8279bef93f4f668b8612997359ca76" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_cd8279bef93f4f668b8612997359ca76"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <div class="detalle-cabecera "> <div class="Topheadline"> <h3 class="antetitulo font-1 medium">Fútbol / UD Las Palmas</h2> </div> <div class="separator-antetitulo"></div> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=3841789;order=4.0">Parras: «Espero quedarme en el primer equipo»</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia5213626"> <div class="contentMedia art-video interno"  iterhtmlid="idcon=3841845;order=2"> <div class="responsive-video"> <div id="multimediaPlayer52136261">Cargando reproductor ...</div> <script type="text/javascript">/*<![CDATA[*/initJwPlayer("https://www.canarias7.es/documents/1/0/diego-parra-ud-x264_thumb_3841845_20180802152555.jpg","https://www.canarias7.es/binrepository/diego-parra-ud-x264_3841845_20180802152555.mp4","multimediaPlayer52136261","$widthMultimedia","$heightMultimedia",false,nonPersonalizedAds);/*]]>*/</script> </div> </div> <div class="contentMedia art-gallery n1"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px; background-color: #FFFFFF'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x503/0c0/768d432/none/11314/PINN/whatsapp-image-2018-07-30-at-15-59-38_3841783_20180802152557.jpg" srcset='//www.canarias7.es/binrepository/768x503/0c0/768d432/none/11314/PINN/whatsapp-image-2018-07-30-at-15-59-38_3841783_20180802152557.jpg 768w' width='768' height='432' iterimgid='3841783' alt='Parras: «Espero quedarme en el primer equipo&#187;' title='Parras: «Espero quedarme en el primer equipo&#187;' /></div>  </figure> <div class="cutline"> Diego Parras. / <b>C7</b> </div> </div> </ul> <script>/*<![CDATA[*/$(document).ready(function(){IniciarBxsliderMultimedia(".bxMultimedia5213626","768","432")});/*]]>*/</script> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> <div class="icon-video"></div> </div> <div class="datefrom small"> 02/08/2018			</div> <div class="block-background"> <h3 class="subheadline font-1 small">El lateral diestro grancanario, destacado en la <a rel="follow" href="/tag/-/meta/pretemporada">pretemporada</a> del primer equipo, afirma que siente que está ante la gran oportunidad de dar el salto al equipo profesional. La entrevista completa, este viernes en CANARIAS7.</h3> </div> </div> <div class="bottom"> <div class="byline" itemprop="author"><a href="/autor/-/meta/arcadio-suarez"><i class="glyphicon glyphicon-camera"></i> Arcadio Suárez</a></div> <div class="byline-twitter"> <a href="//www.twitter.com/" target="_blank"></a> </div> <div class="data" itemprop="author"> Las Palmas de Gran Canaria
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=Parras: «Espero quedarme en el primer equipo»&url=https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://plus.google.com/share?url=https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626" target="_blank" title="Google Plus"> <i class="icon-google"></i> <b>Google Plus</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626#disqus_thread" data-disqus-identifier="5213626"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad148a8743e149bebd345d1c286ae29f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad148a8743e149bebd345d1c286ae29f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ad148a8743e149bebd345d1c286ae29f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"megabanner_dos-movil-id").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("megabanner_dos-movil-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_7662c29dcec44f97a73d2d5e777ecf98_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet " > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_7662c29dcec44f97a73d2d5e777ecf98" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_7662c29dcec44f97a73d2d5e777ecf98"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/fichajes">fichajes</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/pretemporada">pretemporada</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/videos">vídeos</a></div> <div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/ud-las-palmas">ud las palmas</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1e148b64a664445c83a59e15c7094968_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10" > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1e148b64a664445c83a59e15c7094968" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1e148b64a664445c83a59e15c7094968"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access"><div class="OUTBRAIN" data-src="https://www.canarias7.es/deportes/ud-las-palmas/parras-espero-quedarme-en-el-primer-equipo-AX5213626" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a3c39e0a298439db50a5adccffc6992_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a3c39e0a298439db50a5adccffc6992" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9a3c39e0a298439db50a5adccffc6992"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robapaginas-movil-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_9202e673baed4f15824a2c25d375897c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet " > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_9202e673baed4f15824a2c25d375897c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_9202e673baed4f15824a2c25d375897c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title='Parras: "Espero quedarme en el primer equipo"';var disqus_identifier="JA5213626";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb2c912da42e4af0afbe3bcf3a186548_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb2c912da42e4af0afbe3bcf3a186548" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_fb2c912da42e4af0afbe3bcf3a186548"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robapaginas-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_368882d5f44a4732a0f707f1348ee01b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_368882d5f44a4732a0f707f1348ee01b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_368882d5f44a4732a0f707f1348ee01b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_2f0de0a3d8274ed285e8066041380353_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus" > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_2f0de0a3d8274ed285e8066041380353" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_2f0de0a3d8274ed285e8066041380353"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_15a89c8ba67741a9910d5bedf621edf6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20" > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_15a89c8ba67741a9910d5bedf621edf6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_15a89c8ba67741a9910d5bedf621edf6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_142628779f8f430784d0ef6ba2e5ecb5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10" > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_142628779f8f430784d0ef6ba2e5ecb5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_142628779f8f430784d0ef6ba2e5ecb5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4d606ef7f1b54ba0bbbf49983b16bee9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4d606ef7f1b54ba0bbbf49983b16bee9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4d606ef7f1b54ba0bbbf49983b16bee9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff567b2510ce483f919d6607231cf0df_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13" > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff567b2510ce483f919d6607231cf0df" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ff567b2510ce483f919d6607231cf0df"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>980){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"megabanner_dos-id").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("megabanner_dos-id")})}else{if(screen.width>720){googletag.cmd.push(function(){var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"megabanner_dos-id").addService(googletag.pubads()).setTargeting("pos","megabanner_dos");googletag.display("megabanner_dos-id")})}}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2bb0fca32dbd45a1a350f070a6c4d649_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2bb0fca32dbd45a1a350f070a6c4d649" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_2bb0fca32dbd45a1a350f070a6c4d649"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b34266f1e8d2455883b1a483f96a9637_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b34266f1e8d2455883b1a483f96a9637" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b34266f1e8d2455883b1a483f96a9637"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if((typeof Liferay==="undefined")&&(sPortada=="")){googletag.cmd.push(function(){googletag.display("layer_inpage-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets " > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet " > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion" > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet " > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">/*<![CDATA[*/if((typeof Cookiebot!=="undefined")&&(Cookiebot.consent.statistics===true)){consienteSeguimiento=1}else{consienteSeguimiento=0};/*]]>*/</script> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]",cs_ucfr:"consienteSeguimiento"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1&cs_ucfr=consienteSeguimiento" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet " > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet " > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/34943f20a148557fd305958d86dee701.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/53ac4526d0cd5d90d5e5b8592747a929.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","https://www.canarias7.es/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5213626")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5213626")||ITER.FAVORITE.TOPICS.isReadLater("5213626")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("5213626")}});/*]]>*/</script> </body> </html>  