<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Su Majestad, Land Rover</title> <link rel="shortcut icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/f2359175-fec4-4bd3-b4e3-f1d63deda87f.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="automóviles" data-id="13636" data-voc-name="topic" data-voc-id="13414"/> <meta name="keywords" content="motor7" data-id="573880018" data-voc-name="topic" data-voc-id="13414"/> <meta name="description" content="Expuesto de forma esquemática, la gama Land Rover actual queda escalonada en dos niveles: lujo (Range Rover, Range Rover Sport, Evoque, además de Velar), y ocio élite (Land Rover Discovery y Discovery..."/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:publisher"/> <meta content="https://www.facebook.com/periodicoCanarias7/" property="article:author"/> <meta content="Motor" property="article:section"/> <meta content="sáb, 03 nov 2018 11:36:52 +0000" property="article:published_time"/> <meta content="Es, junto a Jeep, la  única marca dedicada en exclusiva a la fabricación de vehículos todoterreno." name="twitter:description"/> <meta content="Su Majestad, Land Rover" name="twitter:title"/> <meta content="@canarias7" name="twitter:creator"/> <meta property='og:title' content='Su Majestad, Land Rover' /> <meta property='og:description' content='Expuesto de forma esquemática, la gama Land Rover actual queda escalonada en dos niveles: lujo (Range Rover, Range Rover Sport, Evoque, además de Velar), y ocio élite (Land Rover Discovery y Discovery...' /> <meta property='og:image' content='https://www.canarias7.es/binrepository/600x400/0c27/600d346/none/11314/JNNA/range-rover-evoque_4209680_20181103114207.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864' /> <meta property='og:site_name' content='www.canarias7.es' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864"/> <link rel="mas-notification-icon" href="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/62e70b76-f89c-4fcd-8423-5824fdded9c2.png"/> <link rel="amphtml" href="https://www.canarias7.es/amp/deportes/motor/su-majestad-land-rover-IL5841864"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@canarias7"> <!-- Fin fichero: twittersite --> <link href='https://www.canarias7.es/base-portlet/webrsrc/theme/8cc4f4a0128f034f89cbd2b8d12771e8.css' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-7558262fc0e3956d899b943345edc5fe"},{sectid:"sect-5f6d1fb91b4ae53007c916ca9e0f04ca"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/c688d52ea34ce92313d8fe9745e843da.js'></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="www-canarias7-es";/*]]>*/</script> <script>/*<![CDATA[*/var paramBanners="gral";var paramLinicom="3076";var sbGranCanaria=["Gran Canaria","Las Palmas de Gran Canaria","Telde","Norte","Sureste","Sur"];var sbDeportes=["Deportes","Polideportivo","Fotosports","Fútbol","Baloncesto","Atletismo","Tenis","Ciclismo","Naútica"];var sbEconomia=["Economía","Turismo","Empleo","Vivienda","Empresas","Bolsa","Puerto"];var sbPolitica=["Política","Gobierno","Partidos","En Directo","Parlamento"];var sbCultura=["Cultura","Música","Cine","Artes Escénicas","Literatura","Arte"];var sbSociedad=["Sociedad","Sanidad","Educación","Medio Ambiente","Tribunales","C&T","Astronomía","Internet","Móvil","Redes sociales","Videojuegos","Innovación"];var sbMultimedia=["Vídeos","Audios","Infografías","Documentos","Fotos de los Lectores"];var sbOcio=["Ocio","Agenda","Cartelera","Establecimientos"];var sbRevistaC7=["Revista C7","Moda","Belleza","Gastronomía","Gente","TV","Vida Social"];var sbServicios=["El Tiempo","Parrila TV","Loterías","Gasolineras"];var sPortada=(jQryIter.contextIsArticlePage()?"":"/portada");if(((typeof Cookiebot!=="undefined")&&(Cookiebot.consent.marketing===true))||((document.cookie.indexOf("CookieConsent")>0)&&(document.cookie.indexOf("marketing:true")>0))){nonPersonalizedAds=0;consienteSeguimiento="1";consienteSeguimientoLin="1"}else{nonPersonalizedAds=1;consienteSeguimiento="0";consienteSeguimientoLin=""}if("Motor"=="Portada"){paramBanners="portada"}else{if("Motor"=="Siete Islas"){paramBanners="sieteislas"+sPortada;paramLinicom="3077"}else{if(sbGranCanaria.indexOf("Motor")!=-1){paramBanners="sieteislas/grancanaria"+sPortada;paramLinicom="3077"}else{if("Motor"=="Tenerife"){paramBanners="sieteislas/tenerife"+sPortada;paramLinicom="3077"}else{if("Motor"=="Lanzarote"){paramBanners="sieteislas/lanzarote"+sPortada;paramLinicom="3077"}else{if("Motor"=="Fuerteventura"){paramBanners="sieteislas/fuerteventura"+sPortada;paramLinicom="3077"}else{if("Motor"=="La Palma"){paramBanners="sieteislas/lapalma"+sPortada;paramLinicom="3077"}else{if("Motor"=="La Gomera"){paramBanners="sieteislas/lagomera"+sPortada;paramLinicom="3077"}else{if("Motor"=="El Hierro"){paramBanners="sieteislas/elhierro"+sPortada;paramLinicom="3077"}else{if(("Motor"=="Opinión")||("Motor"=="Firmas")){paramBanners="opinion"+sPortada;paramLinicom="3078"}else{if("Motor"=="Morgan"){paramBanners="opinion/morgan"}else{if(sbDeportes.indexOf("Motor")!=-1){paramBanners="deportes"+sPortada;paramLinicom="3079"}else{if("Motor"=="UD Las Palmas"){paramBanners="deportes/udlaspalmas"+sPortada;paramLinicom="3079"}else{if("Motor"=="CB Gran Canaria"){paramBanners="deportes/cbgrancanaria"+sPortada;paramLinicom="3079"}else{if("Motor"=="Motor"){paramBanners="deportes/motor"+sPortada;paramLinicom="3079"}else{if("Motor"=="Mundial 2018"){paramBanners="deportes/mundial2018"+sPortada;paramLinicom="3079"}else{if(sbEconomia.indexOf("Motor")!=-1){paramBanners="economia"+sPortada;paramLinicom="3080"}else{if(sbPolitica.indexOf("Motor")!=-1){paramBanners="politica"+sPortada;paramLinicom="3081"}else{if(sbCultura.indexOf("Motor")!=-1){paramBanners="cultura"+sPortada;paramLinicom="3078"}else{if("Motor"=="Pleamar"){paramBanners="cultura/pleamar"+sPortada;paramLinicom="3078"}else{if(sbSociedad.indexOf("Motor")!=-1){paramBanners="sociedad"+sPortada}else{if("Motor"=="Sucesos"){paramBanners="sucesos"+sPortada;paramLinicom="3376"}else{if("Motor"=="Nacional"){paramBanners="nacional"+sPortada}else{if("Motor"=="Internacional"){paramBanners="internacional"+sPortada}else{if("Motor"=="Galerías de Fotos"){paramBanners="multimedia/fotos"}else{if(sbMultimedia.indexOf("Motor")!=-1){paramBanners="multimedia"}else{if(sbOcio.indexOf("Motor")!=-1){paramBanners="servicios/ocio"}else{if(sbRevistaC7.indexOf("Motor")!=-1){paramBanners="revistac7"+sPortada}else{if(sbServicios.indexOf("Motor")!=-1){paramBanners="servicios"}else{if("Motor"=="C7 Saludable"){paramBanners="sociedad/c7saludable"+sPortada}}}}}}}}}}}}}}}}}}}}}}}}}}}}}};/*]]>*/</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/if("Motor"!="LAB C7D"){var googletag=googletag||{};googletag.cmd=googletag.cmd||[]};/*]]>*/</script> <script>/*<![CDATA[*/if("Motor"!="LAB C7D"){googletag.cmd.push(function(){if(screen.width>980){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[980,250],[980,90],[728,90]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[728,90],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner")}else{googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,100],[320,50]],"megabanner-id").addService(googletag.pubads()).setTargeting("pos","megabanner");googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[300,600],[300,250]],"robapaginas-movil-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/webm.CANARIAS7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}}if(screen.width>1220){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,800],[120,600]],"skyscraper_izq-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_izq"]);googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[120,801],[120,800],[120,600]],"skyscraper_der-id").addService(googletag.pubads()).setTargeting("pos",["skyscraper_der"])}if(screen.width>766){googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[[300,600],[300,250],[300,300]],"robapaginas-id").addService(googletag.pubads()).setTargeting("pos","robapaginas");if(sPortada==""){googletag.defineOutOfPageSlot("/4900/vocento.canarias7/"+paramBanners,"layer_inpage-id").addService(googletag.pubads()).setTargeting("pos","layer_inpage")}}googletag.pubads().setTargeting("EtVocento",[paramBanners]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);googletag.enableServices()});$(function(){setTimeout(function(){if(typeof Liferay==="undefined"){if(screen.width>980){var c=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"megabanner_dos-id").setTargeting("pos",["megabanner_dos"]);var b=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[980,90],"megabanner_tres-id").setTargeting("pos",["megabanner_tres"]);var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[300,250],"robapaginas_dos-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-id":c,"megabanner_tres-id":b,"robapaginas_dos-id":a})}else{if(screen.width>720){var c=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"megabanner_dos-id").setTargeting("pos",["megabanner_dos"]);var a=googletag.defineSlot("/4900/vocento.canarias7/"+paramBanners,[300,250],"robapaginas_dos-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-id":c,"robapaginas_dos-id":a})}else{var c=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[[320,50],[300,50]],"megabanner_dos-movil-id").setTargeting("pos",["megabanner_dos"]);var b=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[320,50],"megabanner_tres-movil-id").setTargeting("pos",["megabanner_tres"]);var a=googletag.defineSlot("/4900/webm.CANARIAS7/"+paramBanners,[300,250],"robapaginas_dos-movil-id").setTargeting("pos",["robapaginas_dos"]);cmv_init({"megabanner_dos-movil-id":c,"megabanner_tres-movil-id":b,"robapaginas_dos-movil-id":a})}}}},1000)})};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11314,"articleId","5841864");jQryIter.addStatisticData(11314,"plid","16222");jQryIter.addStatisticData(11314,"urlType","detail");jQryIter.addStatisticData(11314,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"7XD0R64ZLMSJJ",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11314","5841864",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype='http://schema.org/NewsArticle'> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNDFPFQ"
										height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PNDFPFQ");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:11314});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_theme-6-header" class="ly-theme-6-header"> <div class="container-header container-fluid nopadding"> <div class="container nopadding"> <div class="row top publi"> <div class="top-one-publi-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-publi-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-publi-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1fde268584a04071b9d1ec698113d776_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1fde268584a04071b9d1ec698113d776" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1fde268584a04071b9d1ec698113d776"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_178d0e79a6ab46c5a5cc454521735281_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_178d0e79a6ab46c5a5cc454521735281" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_178d0e79a6ab46c5a5cc454521735281"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){googletag.display("megabanner-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top islas"> <div class="top-one-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-col"> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_d0128747e95945e1bcdca131097cb2b2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_d0128747e95945e1bcdca131097cb2b2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_d0128747e95945e1bcdca131097cb2b2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">04 noviembre 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-col col-sm-12 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c21182a16fd547958499ca59fa9c2d6e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c21182a16fd547958499ca59fa9c2d6e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c21182a16fd547958499ca59fa9c2d6e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c21182a16fd547958499ca59fa9c2d6e" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-134 sect-e2ed2c8690cc1895dc7cae67c03bb2ac"> <a  href="/siete-islas/gran-canaria"  class="tab-item lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-135 sect-43ec35186fc9794d5c5760c90a11d512"> <a  href="/siete-islas/tenerife"  class="tab-item lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-136 sect-6d6bc219829d5e523fca0a4a91ddbfc4"> <a  href="/siete-islas/lanzarote"  class="tab-item lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-137 sect-bb7e9eeb8068517ae553b81e666ec73e"> <a  href="/siete-islas/fuerteventura"  class="tab-item lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-138 sect-bdf587c8be6dfc337f96a8d8c201aebc"> <a  href="/siete-islas/la-palma"  class="tab-item lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-139 sect-fbb1671a2851c95eb5208c6b9978a4c2"> <a  href="/siete-islas/la-gomera"  class="tab-item lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-140 sect-cfc26ebd6cf9042a7b5c20206cf3626d"> <a  href="/siete-islas/el-hierro"  class="tab-item lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-col col-sm-6 col-md-2  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_114639faa2b84054b2e61ef4c62c9073_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_114639faa2b84054b2e61ef4c62c9073" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_114639faa2b84054b2e61ef4c62c9073"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_loginportlet_WAR_userportlet_INSTANCE_f75c7143c16e49f98111525eb9db0ce3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_loginportlet_WAR_userportlet_ login-portlet "  > <a id="p_loginportlet_WAR_userportlet_INSTANCE_f75c7143c16e49f98111525eb9db0ce3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_loginportlet_WAR_userportlet_INSTANCE_f75c7143c16e49f98111525eb9db0ce3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <div id="login" class="accesLabel"> </div> <input id="loginpage" type="hidden" value="https://www.canarias7.es/login"/> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter("#islogged").val()!==""){jQryIter("#loginform input").attr("disabled",true);jQryIter("#loginform a").attr("disabled",true)}else{jQryIter("#loginform input").attr("disabled",false);jQryIter("#loginform a").attr("disabled",false)}});jQryIter("#loginform a").click(function(b){if(jQryIter(this).attr("disabled")=="disabled"){b.preventDefault()}});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/jQryIter(document).ready(function(){if(jQryIter(".login_form_wrapper").size()>0){var b="";jQryIter("#login").click(function(){b=jQryIter(".login_form_wrapper").html();jQryIter(".login_form_wrapper").html("");jQryIter("body").append(b);jQryIter(".login_overlay .box.login .title").before(jQryIter(".login_overlay .closeWrapper").detach());jQryIter(".login_overlay").fadeIn("fast");jQryIter("#loginusr").focus();if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",true);jQryIter("#registerform .infoWrapper").attr("disabled",true)}jQryIter(".box.login .closeWrapper").click(function(){jQryIter(".login_overlay").fadeOut("fast");jQryIter(".login_overlay").remove();jQryIter(".login_form_wrapper").append(b);if(jQryIter("#registerform").size()>0){jQryIter("#registerform input").attr("disabled",false);jQryIter("#registerform .infoWrapper").attr("disabled",false)}});jQryIter(".login_overlay .box.login").click(function(a){a.stopPropagation()});jQryIter(document).keypress(function(d){var a=(d.keyCode?d.keyCode:d.which);if(a==27&&jQryIter(".login_form_wrapper").html()===""){jQryIter(".box.login .closeWrapper").click()}})})}else{jQryIter("#login").click(function(){if(jQryIter("#loginpage").val()!==""){window.location.href=jQryIter("#loginpage").val()}})}jQryIter("#username").click(function(){if(jQryIter("#editprofilepage").val()!==""){window.location.href=jQryIter("#editprofilepage").val()}})});/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6654b415a1d4442f8a62a561f5e93b08_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet buscador"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6654b415a1d4442f8a62a561f5e93b08" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6654b415a1d4442f8a62a561f5e93b08"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login"> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top logo"> <div class="top-one-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3aa101a34a85404bb86a7f72223ab165_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3aa101a34a85404bb86a7f72223ab165" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3aa101a34a85404bb86a7f72223ab165"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="weatherHere"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-two-logo-col col-sm-6 col-md-8  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-two-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-two-logo-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f2c1dc224d9244118855d22dc773ad8e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f2c1dc224d9244118855d22dc773ad8e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_f2c1dc224d9244118855d22dc773ad8e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> <!-- <a class="header-logo-auxiliar" href=""><img src="https://mas.canarias7.es/recursos/ic_aux_portada.png" title="" /></a> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e89fc38fab8842379fa64033b5cd8a42_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e89fc38fab8842379fa64033b5cd8a42" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e89fc38fab8842379fa64033b5cd8a42"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div>   </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-three-logo-col col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-three-logo-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-three-logo-col"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_f3b41dbd86f24ceaa78d812707d9cb31_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_f3b41dbd86f24ceaa78d812707d9cb31" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_f3b41dbd86f24ceaa78d812707d9cb31"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="IC242479"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div class="periodico-papel"> <a href="/servicios/venta-pdf">  <div frame='crop_142x96' style=' text-align: center; vertical-align: middle; width:142px; height:96px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/142x182/0c3/142d96/none/11314/ITCK/image_content_1558005_20181104001431.jpg" srcset='//www.canarias7.es/binrepository/142x182/0c3/142d96/none/11314/ITCK/image_content_1558005_20181104001431.jpg 142w' width='142' height='96' iterimgid='1558005' alt='Portada Edición General' title='Portada Edición General' /></div>  </a> <div class="sombreado"> <a href="/servicios/venta-pdf"></a> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row top menu-topics"> <div class="top-one-menu-col col-md-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-menu-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-menu-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ba9a1e79a1c942eaab34f23d4b9bfd8f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ba9a1e79a1c942eaab34f23d4b9bfd8f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ba9a1e79a1c942eaab34f23d4b9bfd8f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <nav> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ba9a1e79a1c942eaab34f23d4b9bfd8f" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul itemtype='https://schema.org/SiteNavigationElement' itemscope class="parent-nav lst cf"> <li itemprop='name' class="lst-item tabnav  sect-202 sect-107d5e18edd64ef33eebb7b38eb48e39"> <a itemprop='url' href="/siete-islas/gran-canaria/las-palmas-de-gran-canaria"  class="tab-item lnk"  title="Las Palmas GC"> <span class="iconBefore"></span> <span class="sectionName">Las Palmas GC</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-133 sect-5fff59e3f50611ee06b1deddc9646730"> <a itemprop='url' href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-132 sect-7e5c2703d95a6c43fdf27e8e474c1745"> <a itemprop='url' href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-141 sect-a7a2c50350e77aef3d46a32bd9c5c07a"> <a itemprop='url' href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-131 sect-3fee09ebe788d44ac58f66824c3b71cc"> <a itemprop='url' href="/politica"  class="tab-item lnk"  title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-142 sect-01cd3636cd3d3661a8ccd53ef1ce7d08"> <a itemprop='url' href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-143 sect-af626ea5af6e9fb01de8718ddbb0b8c0"> <a itemprop='url' href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-146 sect-c5101d5ed0a44b527895ae00cdab2a6e"> <a itemprop='url' href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-147 sect-a61b394e5ca4daa7cc7fcf00ce054bdf"> <a itemprop='url' href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-148 sect-b28fe2e6724ceefa24573e6c2501db9a"> <a itemprop='url' href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop='name' class="lst-item tabnav  sect-5455 sect-be31e752247f1adf2e2191f52579efd8"> <a itemprop='url' href="/revista-c7"  class="tab-item lnk"  title="C7"> <span class="iconBefore"></span> <span class="sectionName">C7</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-one-topics-col col-md-12  portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-one-topics-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-one-topics-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e5a20d6036e94b8ab150a0f856204b42_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-subsecciones"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e5a20d6036e94b8ab150a0f856204b42" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e5a20d6036e94b8ab150a0f856204b42"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e5a20d6036e94b8ab150a0f856204b42" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <a  href="/deportes/ud-las-palmas"  class="tab-item lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <a  href="/deportes/cb-gran-canaria"  class="tab-item lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav selected sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <a  href="/deportes/motor"  class="tab-item lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f07b8ae415764053b3b3a1891707b61f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f07b8ae415764053b3b3a1891707b61f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f07b8ae415764053b3b3a1891707b61f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="skyscraper_izq-id" style="margin-right: 490px;position: fixed;right: 50%;top: 0;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_izq-id")})}};/*]]>*/</script> </div> <div id="skyscraper_der-id" style="left: 50%; margin-left: 490px; position: fixed; top: 0px; display: none;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>1220){googletag.cmd.push(function(){googletag.display("skyscraper_der-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a85cc6bf7c2c4c3d9145901bfda0e9a0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a85cc6bf7c2c4c3d9145901bfda0e9a0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_a85cc6bf7c2c4c3d9145901bfda0e9a0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col col-xs-1 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbe254d92334c01a1d5af69c636cfe9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbe254d92334c01a1d5af69c636cfe9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbe254d92334c01a1d5af69c636cfe9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="mobile-menu"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_dateportlet_WAR_newsportlet_INSTANCE_202d0fc325b6414baf40d0342a0bdead_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_dateportlet_WAR_newsportlet_ date-portlet "  > <a id="p_dateportlet_WAR_newsportlet_INSTANCE_202d0fc325b6414baf40d0342a0bdead" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_dateportlet_WAR_newsportlet_INSTANCE_202d0fc325b6414baf40d0342a0bdead"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate">04 noviembre 2018</div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-middle-col col-xs-6 col-sm-6 col-md-8 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-middle-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-middle-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d7aed3c5a6446419a8139e1bb803068_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d7aed3c5a6446419a8139e1bb803068" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d7aed3c5a6446419a8139e1bb803068"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-floating-right-col col-xs-5 col-sm-3 col-md-2 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-floating-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-floating-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2162b89bc7b14e64b78bd45b5be5ee1e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet suscribete"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2162b89bc7b14e64b78bd45b5be5ee1e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2162b89bc7b14e64b78bd45b5be5ee1e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="portlet-login-flotante"> <div class="suscribete"> <a href="/registro"> Suscribete</a> </div> <div class="login-portlet"> <div id="login" class="flotante"> <a href="/login"></a> </div> </div> <div class="search-icono"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-left-col"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/true/19181104/20181104/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_ca2034794f4c463ba2de49d1bf319021_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__top-search-right-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9352fc3a6334bdc8e335b49859f4195_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9352fc3a6334bdc8e335b49859f4195" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_d9352fc3a6334bdc8e335b49859f4195"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="close-menu"> x
</div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_top-search-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__middle-menu-left-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_aeb748bc47d24bf694e4303a3723620b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_aeb748bc47d24bf694e4303a3723620b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_aeb748bc47d24bf694e4303a3723620b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_aeb748bc47d24bf694e4303a3723620b" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-159 sect-fe106419423fee0d3105779c9479df24"> <div class="tab-grp"> <a  href="/siete-islas"  class="tab-item lnk"  title="Siete Islas"> <span class="iconBefore"></span> <strong class="sectionName">Siete Islas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-203 sect-0de44f37a645a7fb033eaac1a9fa19f4"> <a  href="/siete-islas/gran-canaria"  class=" lnk"  title="Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">Gran Canaria</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-204 sect-771b52a465947955e63c8d3732facaa9"> <a  href="/siete-islas/tenerife"  class=" lnk"  title="Tenerife"> <span class="iconBefore"></span> <span class="sectionName">Tenerife</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-205 sect-369c8e4176b888491dc7bd4089cbdfb4"> <a  href="/siete-islas/lanzarote"  class=" lnk"  title="Lanzarote"> <span class="iconBefore"></span> <span class="sectionName">Lanzarote</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-206 sect-ec6f5f78765ca125fd66c01af1809af9"> <a  href="/siete-islas/fuerteventura"  class=" lnk"  title="Fuerteventura"> <span class="iconBefore"></span> <span class="sectionName">Fuerteventura</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-207 sect-aedd9a6437f663ae8eaad3853ce35c8e"> <a  href="/siete-islas/la-palma"  class=" lnk"  title="La Palma"> <span class="iconBefore"></span> <span class="sectionName">La Palma</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-208 sect-e31515446aa4ca09aef65c9f54b048ec"> <a  href="/siete-islas/la-gomera"  class=" lnk"  title="La Gomera"> <span class="iconBefore"></span> <span class="sectionName">La Gomera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-209 sect-c22a3f365b95937f52b065853b17060d"> <a  href="/siete-islas/el-hierro"  class=" lnk"  title="El Hierro"> <span class="iconBefore"></span> <span class="sectionName">El Hierro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_3a9e8209182544e8ac7962744af901a1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_3a9e8209182544e8ac7962744af901a1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_3a9e8209182544e8ac7962744af901a1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_3a9e8209182544e8ac7962744af901a1" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav selected sect-6 sect-edc12cddd5ceb2132860a7398e432611"> <div class="tab-grp"> <a  href="/deportes"  class="tab-item lnk"  title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4454 sect-c5c65fbe756c535977b9f23651333331"> <div class="tab-grp"> <a  href="/deportes/ud-las-palmas"  class=" lnk"  title="UD Las Palmas"> <span class="iconBefore"></span> <span class="sectionName">UD Las Palmas</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-4455 sect-4094d6d10771bbc8cb05e6f0bd05943e"> <div class="tab-grp"> <a  href="/deportes/cb-gran-canaria"  class=" lnk"  title="CB Gran Canaria"> <span class="iconBefore"></span> <span class="sectionName">CB Gran Canaria</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item  selected sect-49 sect-7558262fc0e3956d899b943345edc5fe"> <div class="tab-grp"> <a  href="/deportes/motor"  class=" lnk"  title="Motor"> <span class="iconBefore"></span> <span class="sectionName">Motor</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_923b7fff708f4f0abd7d15ec999102de_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_923b7fff708f4f0abd7d15ec999102de" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_923b7fff708f4f0abd7d15ec999102de"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_923b7fff708f4f0abd7d15ec999102de" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-4 sect-9a1ec570beb962910ef29a42f90d5787"> <div class="tab-grp"> <a  href="/economia"  class="tab-item lnk"  title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0502fb1d5de94fddb3dba61856db2ad0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0502fb1d5de94fddb3dba61856db2ad0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0502fb1d5de94fddb3dba61856db2ad0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0502fb1d5de94fddb3dba61856db2ad0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-7 sect-99134b1485f2b6bb8046a4d89839732c"> <div class="tab-grp"> <a  href="/opinion"  class="tab-item lnk"  title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-77 sect-89ff10efcc112fb0c1044dd8902bb822"> <div class="tab-grp"> <a  href="/opinion/firmas"  class=" lnk"  title="Firmas"> <span class="iconBefore"></span> <strong class="sectionName">Firmas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li  class="lst-item   sect-6838 sect-ac68a4a045287c49f5192a3df48e5be8"> <a  href="/opinion/firmas/nueva-seccion-web-4421"  class=" lnk"  title="Nueva sección web 4421"> <span class="iconBefore"></span> <span class="sectionName">Nueva sección web 4421</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li  class="lst-item   sect-2098 sect-a7c5eaa95b434195365a363d5430277c"> <a  href="https://mas.canarias7.es/blogs/" rel="nofollow" class=" lnk" target="_blank" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_28cfcb18f8274f98970151fc8b2e93d9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_28cfcb18f8274f98970151fc8b2e93d9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_28cfcb18f8274f98970151fc8b2e93d9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_28cfcb18f8274f98970151fc8b2e93d9" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-16 sect-9d26af9296cce128106316bc6d9e1fde"> <div class="tab-grp"> <a  href="/internacional"  class="tab-item lnk"  title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ddb3751f16354fa99f92b2156fc9db01_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ddb3751f16354fa99f92b2156fc9db01" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ddb3751f16354fa99f92b2156fc9db01"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ddb3751f16354fa99f92b2156fc9db01" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3 sect-58d7246e77799e60ef83ec9cb04a3695"> <div class="tab-grp"> <a  href="/politica"  class="tab-item lnk"  title="Politica"> <span class="iconBefore"></span> <span class="sectionName">Politica</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_18dcebaabf724b87bac6331129757419_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_18dcebaabf724b87bac6331129757419" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_18dcebaabf724b87bac6331129757419"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_18dcebaabf724b87bac6331129757419" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-194 sect-4fc4f67060952230073d75255787316b"> <div class="tab-grp"> <a  href="/sociedad"  class="tab-item lnk"  title="Sociedad"> <span class="iconBefore"></span> <strong class="sectionName">Sociedad</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-6260 sect-b010c13bc4eb4de4444084391dfa213c"> <div class="tab-grp"> <a  href="/sociedad/c7-saludable"  class=" lnk"  title="C7 Saludable"> <span class="iconBefore"></span> <span class="sectionName">C7 Saludable</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_a3849aa1bad44b749bf0e3736d9806b7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_a3849aa1bad44b749bf0e3736d9806b7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_a3849aa1bad44b749bf0e3736d9806b7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_a3849aa1bad44b749bf0e3736d9806b7" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-15 sect-7831ec0f4be4841f80b08690b7745e50"> <div class="tab-grp"> <a  href="/nacional"  class="tab-item lnk"  title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6930841bfedb466da86facc0645b56b2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6930841bfedb466da86facc0645b56b2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6930841bfedb466da86facc0645b56b2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6930841bfedb466da86facc0645b56b2" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5 sect-7b42996ccb1299528544411dc1d15d66"> <div class="tab-grp"> <a  href="/cultura"  class="tab-item lnk"  title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-4417 sect-6452f8371345a086aa25512e7fc9199b"> <div class="tab-grp"> <a  href="/cultura/pleamar"  class=" lnk"  title="Pleamar"> <span class="iconBefore"></span> <span class="sectionName">Pleamar</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-6624 sect-05094a332e7bf02923987958b0f30ad2"> <div class="tab-grp"> <a  href="/ocio"  class=" lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e8f25487251a4f9fa770f0ab7cd6efb0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e8f25487251a4f9fa770f0ab7cd6efb0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e8f25487251a4f9fa770f0ab7cd6efb0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e8f25487251a4f9fa770f0ab7cd6efb0" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-13 sect-c5f822d0189c7b4b6098755af54af76f"> <div class="tab-grp"> <a  href="/revista-c7"  class="tab-item lnk"  title="Revista C7"> <span class="iconBefore"></span> <span class="sectionName">Revista C7</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_903a78e4609c42cf81c07c1ac91e1038_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_903a78e4609c42cf81c07c1ac91e1038" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_903a78e4609c42cf81c07c1ac91e1038"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_903a78e4609c42cf81c07c1ac91e1038" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-14 sect-37917848f4062c7b0806d8094b73fd94"> <div class="tab-grp"> <a  href="/sucesos"  class="tab-item lnk"  title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dba873cabc89492d98b9efc4089125d2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dba873cabc89492d98b9efc4089125d2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_dba873cabc89492d98b9efc4089125d2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <span class="menu-oculto-mas">SERVICIOS</span> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9327e19ef81a40e2a164ee60e5a42f7a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet menu-oculto mL18 mB10"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9327e19ef81a40e2a164ee60e5a42f7a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9327e19ef81a40e2a164ee60e5a42f7a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9327e19ef81a40e2a164ee60e5a42f7a" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-5448 sect-35e421b961d96f2131aa92d7793316eb"> <a  href="/ocio"  class="tab-item lnk"  title="Ocio"> <span class="iconBefore"></span> <span class="sectionName">Ocio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5449 sect-5540276711b3f9ea2fb7b981a74db152"> <a  href="/servicios/el-tiempo"  class="tab-item lnk"  title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5450 sect-0af486c0c4ad16b267521e06e8855d6b"> <a  href="/servicios/parrilla-tv"  class="tab-item lnk"  title="TV"> <span class="iconBefore"></span> <span class="sectionName">TV</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5451 sect-46bff1f23ebfc9ae0549e0bf7e6c67d9"> <a  href="/servicios/trafico"  class="tab-item lnk"  title="Tráfico"> <span class="iconBefore"></span> <span class="sectionName">Tráfico</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-5452 sect-3d74be938992cf5449efb18672eb88e9"> <a  href="/servicios/loterias"  class="tab-item lnk"  title="Loterías"> <span class="iconBefore"></span> <span class="sectionName">Loterías</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-7355 sect-be34dfa45c8987b65a18962a0b6b16ef"> <a  href="/sociedad/mascotas"  class="tab-item lnk"  title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="_118_INSTANCE_72ebe3a161c3459598feea7349d6abdc_bottom-social-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_72ebe3a161c3459598feea7349d6abdc__bottom-social-left-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_72e37c3e62e743798c504e72d5760496_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_72e37c3e62e743798c504e72d5760496" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_72e37c3e62e743798c504e72d5760496"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="social-network-wrapper"> <div class="social-network-label"> Únase a nosotros en las redes sociales
 </div> <ul> <li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="icon-facebook social-facebook"></a></li> <li><a href="https://twitter.com/canarias7" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.instagram.com/periodicocanarias7/" target="_blank" class="icon-instagram social-instragram"></a></li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <div id="main-content" class="content ly-catalog-detail-3" role="main"> <div class="container"> <div class="row top"> <div class="top-100-col col-sm-12 portlet-column nopadding" id="top-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_top-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6997c359f0af480cad55e0853b60a0a5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6997c359f0af480cad55e0853b60a0a5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_6997c359f0af480cad55e0853b60a0a5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript" data-cookieconsent="marketing"> (function(){
        var e=document.createElement('script');
        e.async=true; e.type='text/javascript';
        e.src=document.location.protocol + "//linicom.co.uk/links/convert_" +paramLinicom + ".js?gdpr=&gdpr_consent=" + consienteSeguimientoLin;
        var me = document.getElementsByTagName('script')[0];
        me.parentNode.insertBefore(e, me);
    })();
</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0c3dd86e404d4b268c46e423f9eee602_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0c3dd86e404d4b268c46e423f9eee602" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0c3dd86e404d4b268c46e423f9eee602"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
"@context":"https:\/\/schema.org",
"@type":"Organization",
"url":"https:\/\/canarias7.es\/",
"sameAs":["https:\/\/www.facebook.com\/periodicoCanarias7.es","https:\/\/twitter.com\/canarias7"],
"@id":"#organization",
"name":"Canarias7",
"logo":"https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg"
}
</script> <!-- ITEMS EN PAGINA --> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864" /> <meta itemprop="datePublished" content="2018-11-4 9:0:0"> <meta itemprop="dateModified" content="2018-11-4 9:0:0"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="url" content="https://www.canarias7.es" /> <meta itemprop="name" content="Canarias7" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/28a10cec-52c4-4e25-a148-08350196afb2.svg" /> <meta itemprop="width" content="439" /> <meta itemprop="height" content="70" /> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_4eb43b7932814128b4cae4bca80d8e91_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_4eb43b7932814128b4cae4bca80d8e91" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_4eb43b7932814128b4cae4bca80d8e91"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- AMP --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_57f3ce4376c8455c8237257769ae016b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_57f3ce4376c8455c8237257769ae016b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_57f3ce4376c8455c8237257769ae016b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-prev"> <a href="/deportes/motor/lexus-hibrido-convencido-DL5841885"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/FJJQ/lexus-ux_4209711_20181103114438.jpg" srcset='//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/FJJQ/lexus-ux_4209711_20181103114438.jpg 250w' width='250' height='250' iterimgid='4209711' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Motor </span> </h3> <h2 title="Lexus: “híbrido-convencido”" class="headline"> Lexus: “híbrido-convencido”
                        </h2> </div> </article> <div class="arrow arrow-left"> <span class="visuallyhidden">Previous Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> <div class="template-110 detail w10 m10"> <div class="article-loop article-loop-next"> <a href="/deportes/motor/e-y-f-pace-los-suv-de-jaguar-GL5841844"> <article class="article-data"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/SMKL/jaguar-e-pace_4209657_20181103113709.jpg" srcset='//www.canarias7.es/binrepository/375x250/63c0/250d250/none/11314/SMKL/jaguar-e-pace_4209657_20181103113709.jpg 250w' width='250' height='250' iterimgid='4209657' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </div> <div class="summary"> <h3 class="topheadline"> <span class="assigned-section"   style='color:' >Motor </span> </h3> <h2 title="E y F-PACE, los SUV de Jaguar" class="headline"> E y F-PACE, los SUV de Jaguar
                        </h2> </div> </article> <div class="arrow arrow-right"> <span class="visuallyhidden">Next Article</span> <div class="arrow-conceal"></div> </div> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0c7d42ce202c4c3481f8bbc00450c8e5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0c7d42ce202c4c3481f8bbc00450c8e5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_0c7d42ce202c4c3481f8bbc00450c8e5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='cintilloR1' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[980,60],[900,60],[728,60]]).addSize([766,0],[728,60]).addSize([320,0],[320,50]).build();var b=googletag.defineSlot("/1019902/R1",[900,60],"cintilloR1").defineSizeMapping(a).addService(googletag.pubads());googletag.display("cintilloR1")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_ffa6eed1fcc34d7c824547de4f42ca25_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_ffa6eed1fcc34d7c824547de4f42ca25" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_ffa6eed1fcc34d7c824547de4f42ca25"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="detalle-cabecera "> <div class="template-73 top-block"> <h2 class="headline font-1 big bold" itemprop="headline"><span class="priority-content" mlnid="idcon=4209686;order=3.0">Su Majestad, Land Rover</span></h2> </div> <div class="cl"></div> <div class="template-78 detail"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="list-mult bxMultimedia5841864"> <div class="contentMedia art-gallery n0"> <figure class="cutlineShow">  <div frame='crop_768x432' style=' text-align: center; vertical-align: middle; width:768px; height:432px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  itemprop ='image' src="//www.canarias7.es/binrepository/768x512/0c40/768d432/none/11314/JNTN/range-rover-evoque_4209680_20181103114207.jpg" srcset='//www.canarias7.es/binrepository/768x512/0c40/768d432/none/11314/JNTN/range-rover-evoque_4209680_20181103114207.jpg 768w' width='768' height='432' iterimgid='4209680' alt='Su Majestad, Land Rover' title='Su Majestad, Land Rover' /></div>  </figure> </div> </ul> </div> </div> </div> <div class="right-block"> <div class="top"> <div class="iconos-derecha"> </div> <div class="datefrom small"> 04/11/2018			</div> <div class="block-background"> <h3 class="subheadline font-1 small">Es, junto a Jeep, la  única marca dedicada en exclusiva a la fabricación de vehículos todoterreno. Su historia comenzó en Gran Bretaña hace justo 70 años, en los que su evolución se ha dirigido hacia la exclusividad, la instauración de lo selecto y de una atmósfera premium que se respira tan pronto abrimos la puerta de un Land Rover o Range Rover, pero conservando intacta su capacidad todoterreno</h3> </div> </div> <div class="bottom"> <div class="byline firma" itemprop="author"> Canarias7 / Las Palmas de Gran Canaria 
					</div> </div> </div> <div class="cl"></div> <div class="bottom-block"> <div class="template-75"> <ul class="social-options"> <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864" target="_blank" title="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/intent/tweet?text=Su Majestad, Land Rover&url=https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864" target="_blank" title="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://plus.google.com/share?url=https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864" target="_blank" title="Google Plus"> <i class="icon-google"></i> <b>Google Plus</b> </a> </li> <li> <a href="#disqus_thread" class="btn-icon-comment" title="Comments"> <i class="glyphicon glyphicon-comment"> </i> <a href="/deportes/motor/su-majestad-land-rover-IL5841864#disqus_thread" data-disqus-identifier="5841864"></a> </a> </li> </ul> <ul class="other-options"> <li> <a href="javascript:print()" target="_blank" title="Print"> <i class="icon-print"></i> </a> </li> <li> <a class="addthis_inline_share_toolbox"> </a> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b7e3e9afa7b19a"> </script> </li> </ul> </div> </div> </div></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9bb506a2c20a42869341ca05b78d5a94_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9bb506a2c20a42869341ca05b78d5a94" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9bb506a2c20a42869341ca05b78d5a94"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-movil-id" style="text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row middle"> <div class="middle-100-col col-sm-12 portlet-column" id="middle-100-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_middle-100-col"></div> </div> <div class="middle-left-col col-sm-8 col-md-8 portlet-column" id="middle-left-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-left-col"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_0da6616c62094f779dc449b4bd3032ae_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_0da6616c62094f779dc449b4bd3032ae" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_0da6616c62094f779dc449b4bd3032ae"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="tags"> <span class="etiquetas">ETIQUETAS: </span> <div class="topic"><a href="/tag/-/meta/automoviles">automóviles</a></div><div class="topic"><span class="barra"> - </span><a href="/tag/-/meta/motor7">motor7</a></div> </div> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text small resizable" itemprop="articleBody"> <div class='paragraph' mlnid="idcon=4209684;order=9.0"> <p>Expuesto de forma esquemática, la gama Land Rover actual queda escalonada en  dos niveles: lujo (Range Rover, Range Rover Sport, Evoque, además de Velar), y ocio élite (Land Rover Discovery y Discovery Sport) quedando descatalogado el primer SUV nacido en las instalaciones de Solihull, el Freelander, que ha sido sustituido por el Discovery Sport, muy cerca de aquél por dimensiones, pero un escalón por encima en cuanto a acabados, equipamientos y calidad de materiales.</p> <p>El apellido Sport le viene de su silueta más estilizada respecto al Discovery estándar, del cual es también 38 cm más corto, lo cual no le impide acomodar una tercera fila de asientos hasta completar 7 plazas como opción, destacando de su perfil la tercera luneta y las contenidas dimensiones de la posterior.</p> <p>Se halla disponible una versión 4x2 asociada al propulsor de 150 CV, mientras el resto dispone de tracción total, tanto con cambio manual como automático.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/binrepository/900x600/0c47/900d506/none/11314/WDBP/land-rover-discovery-5_4209695_20181103114207.jpg" srcset='//www.canarias7.es/binrepository/900x600/0c47/900d506/none/11314/WDBP/land-rover-discovery-5_4209695_20181103114207.jpg 900w' width='900' height='506' iterimgid='4209695' alt='Su Majestad, Land Rover' title='Su Majestad, Land Rover' /></div>  </figure> </div> </div> <div class='ladillo-detalle' mlnid="idcon=4209696;order=11.0"> <span><b>Discovery 5, nada se le resiste</b></span> </div> <div class='paragraph' mlnid="idcon=4209696;order=11.1"> <p>La marca lo cataloga como un SUV, probablemente porque es el segmento de moda y porque el Discovery 5 va montado sobre un chasis autoportante, pero en realidad nos encontramos ante un genuino todo terreno, configurado no para circular por caminos, sino para adentrarnos en pistas de dificultad máxima y abordar obstáculos off-road que requieren de unas aptitudes aventureras, con alta capacidad de tracción, además de ángulos de entrada y salida radicales.</p> <p>Sacando partido a un recurso que viene de la primera generación (1989), como es la elevación de la línea del techo en la parte trasera, el Discovery 5 puede presumir de la posibilidad de incorporar una tercera fila de asientos, incrementando su capacidad para albergar hasta siete pasajeros adultos, disfrutando los dos últimos asientos de una tolerancia suficiente para acomodar a dos personas de hasta 1.88m de altura.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/binrepository/900x599/0c47/900d506/none/11314/NTAE/land-rover-discovery-sport_4209689_20181103114208.jpg" srcset='//www.canarias7.es/binrepository/900x599/0c47/900d506/none/11314/NTAE/land-rover-discovery-sport_4209689_20181103114208.jpg 900w' width='900' height='506' iterimgid='4209689' alt='Su Majestad, Land Rover' title='Su Majestad, Land Rover' /></div>  </figure> </div> </div> <div class='ladillo-detalle' mlnid="idcon=4209690;order=13.0"> <span><b>Range Rover, larga vida al rey</b></span> </div> <div class='paragraph' mlnid="idcon=4209690;order=13.1"> <p>Asociada a Land Rover, esta marca inauguró el segmento todo terreno de lujo en 1970, allanando el camino de lo que es hoy en día la clase SUV premium. La cuarta generación actual se ha convertido en el paradigma del boato y la excelencia, haciendo gala de unos acabados, calidad de materiales y equipamientos excelsos, que lo sitúan como pináculo del segmento gran lujo.</p> <p>A nivel mecánico destaca la versión P400e con tecnología híbrida enchufable, que le procura un consumo medio de gasolina cifrado en 3.1 litros/100 km. Toda la gama dispone de cambio automático ZF de 8 relaciones y tracción total inteligente.</p> </div> <div class='ladillo-detalle' mlnid="idcon=4209690;order=13.3"> <span><b>Evoque, también cabrio</b></span> </div> <div class='paragraph' mlnid="idcon=4209690;order=13.4"> <p>Además del éxito que disfruta entre los usuarios de crossover compacto premium, Evoque es el único SUV que incluye una versión Convertible, lo cual le aporta una grado de exclusividad añadido. El tiempo de plegado es de 18 segundos y en el proceso inverso, es decir, cubriendo el habitáculo, tarda 21 segundos, a una velocidad inferior a 48 km/h.</p> <p>En cuanto a sistemas de transmisión, dispone de versión 4x2 y tracción total, la primera con cambio manual y la segunda con manual y automático.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/binrepository/900x582/0c38/900d506/none/11314/EAEG/range-rover-sport-phev_4209691_20181103114208.jpg" srcset='//www.canarias7.es/binrepository/900x582/0c38/900d506/none/11314/EAEG/range-rover-sport-phev_4209691_20181103114208.jpg 900w' width='900' height='506' iterimgid='4209691' alt='Su Majestad, Land Rover' title='Su Majestad, Land Rover' /></div>  </figure> </div> </div> <div class='ladillo-detalle' mlnid="idcon=4209692;order=15.0"> <span><b>Sport, seguro y escalador</b></span> </div> <div class='paragraph' mlnid="idcon=4209692;order=15.1"> <p>La renovación del Range Rover Sport llevada a cabo hace algo más de un año supuso un avance importante en seguridad, incorporando tecnologías centradas en la conducción semi-autónoma, como la asistencia al remolcar, cobertura de ángulo muerto de visión y limitador inteligente de velocidad, además de asistencia al aparcamiento, control de crucero, aviso de salida de carril y frenada de emergencia.</p> <p>En el aspecto fuera carretera, la capacidad todo terreno de Range Rover permanece intacta en el Sport, al incorporar el sistema de salida con baja tracción (Low Traction Launch), visto en su hermano Jaguar F-Pace, que se completa con el menú 4x4i, el cual aporta toda la información necesaria para la conducción fuera del asfalto, que queda reflejada en la pantalla táctil de 10” tipo tablet, que acoge el alabado sistema InControl Touch Pro.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame='crop_900x506' style=' text-align: center; vertical-align: middle; width:900px; height:506px; background-color: #FFFFFF'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.canarias7.es/binrepository/900x813/0c154/900d506/none/11314/WLRB/range-rover-velar_4209693_20181103114208.jpg" srcset='//www.canarias7.es/binrepository/900x813/0c154/900d506/none/11314/WLRB/range-rover-velar_4209693_20181103114208.jpg 900w' width='900' height='506' iterimgid='4209693' alt='Su Majestad, Land Rover' title='Su Majestad, Land Rover' /></div>  </figure> </div> </div> <div class='ladillo-detalle' mlnid="idcon=4209694;order=17.0"> <span><b>Velar, el pionero</b></span> </div> <div class='paragraph' mlnid="idcon=4209694;order=17.1"> <p>Ese es el nombre en clave que recibieron los primeros prototipos de Range Rover en 1970, cuando la marca asociada a Land Rover se disponía a lanzar su primer modelo. Como gesto  de homenaje a la historia, Range Rover decidía bautizar a su más reciente modelo con esa misma denominación, ubicándolo por tamaño entre Evoque y Sport.</p> <p>Si exteriormente el SUV británico es capaz de encandilar al más escéptico, cuando nos adentramos en su habitáculo resulta inevitable que se aceleren las pulsaciones. Todo está perfectamente situado, todo encaja de forma nanométrica, los acabados son excepcionales, la combinación de colores y materiales no tiene el más mínimo resquicio, el ambiente es cálido, elegante, minimalista, premium, todo ello rodeado de un embriagador enfoque tecnológico.</p> </div> </div> </div> <div class="cl"></div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_30d1bddba57f4e63bc3a359b94b81357_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet mT25 mB10"  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_30d1bddba57f4e63bc3a359b94b81357" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_30d1bddba57f4e63bc3a359b94b81357"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><div class="OUTBRAIN" data-src="https://www.canarias7.es/deportes/motor/su-majestad-land-rover-IL5841864" data-widget-id="AR_1" data-ob-template="ES_Canarias7"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef19db8a3f3c43ccb0f201b0bf366aef_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef19db8a3f3c43ccb0f201b0bf366aef" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ef19db8a3f3c43ccb0f201b0bf366aef"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-movil-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=766){googletag.cmd.push(function(){googletag.display("robapaginas-movil-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_disquscomments_WAR_Disqusportlet_INSTANCE_8c85fb1aba4b4671aa565d8a9a4eb38d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_disquscomments_WAR_Disqusportlet_ disqus-comments-portlet bloqueDisqus"  > <a id="p_disquscomments_WAR_Disqusportlet_INSTANCE_8c85fb1aba4b4671aa565d8a9a4eb38d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_disquscomments_WAR_Disqusportlet_INSTANCE_8c85fb1aba4b4671aa565d8a9a4eb38d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_title="Su Majestad, Land Rover";var disqus_identifier="JA5841864";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 col-md-4 portlet-column" id="middle-right-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_middle-right-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4552d154e1e647bbb94787dedbedc549_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB15"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4552d154e1e647bbb94787dedbedc549" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4552d154e1e647bbb94787dedbedc549"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="robapaginas-id" style="text-align: center;" class="contPublicidad"> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){googletag.display("robapaginas-id")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_684edd6bed12445aa73f59f4996d9281_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet noticia-relacionada chacaflus"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_684edd6bed12445aa73f59f4996d9281" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_684edd6bed12445aa73f59f4996d9281"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_964a1c51f9f24da8a502fd5689cf70ca_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_964a1c51f9f24da8a502fd5689cf70ca" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_964a1c51f9f24da8a502fd5689cf70ca"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR7M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R7",[[300,300],[300,250]],"robaR7M").addService(googletag.pubads());googletag.display("robaR7M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_46d33d7ac8424ae6a1b3aa511a74f7f9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet mB20 mT20"  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_46d33d7ac8424ae6a1b3aa511a74f7f9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_46d33d7ac8424ae6a1b3aa511a74f7f9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b1eca6f3c88438b90aff05d628daf0b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b1eca6f3c88438b90aff05d628daf0b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b1eca6f3c88438b90aff05d628daf0b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="width: 0;height: 0;" class="linicom-hl-container"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bcfab9b34a64856a2d76fd898e8e0a2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mB10 mT10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bcfab9b34a64856a2d76fd898e8e0a2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4bcfab9b34a64856a2d76fd898e8e0a2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[300,250],"robaR19M").addService(googletag.pubads());googletag.display("robaR19M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_rankingviewerportlet_WAR_trackingportlet_ ranking-viewer-portlet advanced-105 mT20"  > <a id="p_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="stats-viewer" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_markupTabs"> <ul class="iter-tabview-list iter-widget-hd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsList"> <li class="iter-tab first n1 odd iter-rankingtab-mostviewed-hd"> <a class="iter-tab-label" href="javascript:;">+ VISTO</a> </li> <li class="iter-tab last n2 even iter-rankingtab-mostcommented-hd"> <a class="iter-tab-label" href="javascript:">+ COMENTADO</a> </li> </ul> <div class="iter-tabview-content iter-widget-bd" id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3__aui_div";jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsList").appendTo("#"+aui_id);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsList"),jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent"),index)})});jQryIter.each(jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)}})};var _rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_cd169cb59ac542f2a898dde39849da08",portletId:"",scopeGroupId:"11314",companyId:"10132",languageId:"es_ES",plid:"16214",sectionPlid:"16222",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.canarias7.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.canarias7.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_recentTabHTML").html();jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_tabsContent:first").html(c);_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_htmltabsReady()},error:function(c,a,b){}})};_rankingviewerportlet_WAR_trackingportlet_INSTANCE_c2e1d28b32af41b7a980ce5ff2919be3_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8d209cc122354be89cb64e429dc7b834_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8d209cc122354be89cb64e429dc7b834" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8d209cc122354be89cb64e429dc7b834"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='botonR7' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>720){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([980,0],[[300,600],[300,300],[300,250]]).addSize([766,0],[[216,36],[200,60]]).build();var b=googletag.defineSlot("/1019902/R7",[200,60],"botonR7").defineSizeMapping(a).addService(googletag.pubads());googletag.display("botonR7")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5e0fecc5443d44ea9671932f69900b9c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5e0fecc5443d44ea9671932f69900b9c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_5e0fecc5443d44ea9671932f69900b9c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain2"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain2");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_2");divTarget.setAttribute("data-ob-template=","ES_Canarias7")};/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8483bd75d15f498ba79f7f410be869ed_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8483bd75d15f498ba79f7f410be869ed" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_8483bd75d15f498ba79f7f410be869ed"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR19' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R19",[300,250],"robaR19").addService(googletag.pubads());googletag.display("robaR19")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ecf76010350b43129ce27a4ede2b8a3a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet mB10 mT10"  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ecf76010350b43129ce27a4ede2b8a3a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ecf76010350b43129ce27a4ede2b8a3a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="outbrain1"></div> <script>/*<![CDATA[*/if(screen.width>=720){var divTarget=document.getElementById("outbrain1");divTarget.setAttribute("class","OUTBRAIN");divTarget.setAttribute("data-widget-id","SB_1");divTarget.setAttribute("data-ob-template=","ES_Canarias7")};/*]]>*/</script> <script>/*<![CDATA[*/$(".OUTBRAIN").data("data-src",window.location.href);/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7d63fa7154b44cf4a624446bd4d87ea0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7d63fa7154b44cf4a624446bd4d87ea0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_7d63fa7154b44cf4a624446bd4d87ea0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width>766){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20").addService(googletag.pubads());googletag.display("robaR20")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9b10dd38d9af460a9ef3d559dbf107b7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9b10dd38d9af460a9ef3d559dbf107b7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9b10dd38d9af460a9ef3d559dbf107b7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='robaR20M' style='text-align: center;' class='contPublicidad'> <script>/*<![CDATA[*/if(typeof Liferay==="undefined"){if(screen.width<=720){googletag.cmd.push(function(){var a=googletag.defineSlot("/1019902/R20",[300,250],"robaR20M").addService(googletag.pubads());googletag.display("robaR20M")})}};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-100-col col-sm-12 portlet-column" id="bottom-100-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_bottom-100-col"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1a268cdee333455aa8bcaeb189e5cbba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet mT10 mB10 mL-13"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1a268cdee333455aa8bcaeb189e5cbba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1a268cdee333455aa8bcaeb189e5cbba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="megabanner_dos-id" style="margin-top:10px;text-align: center;" class="contPublicidad"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_183d569dce444ccda4738cda0d976bb3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_183d569dce444ccda4738cda0d976bb3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_183d569dce444ccda4738cda0d976bb3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b256b55237940aca8b8d88fe66f0837_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b256b55237940aca8b8d88fe66f0837" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_4b256b55237940aca8b8d88fe66f0837"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="layer_inpage-id" style="text-align: center;" class="contPublicidad mT10 mB10"> <script>/*<![CDATA[*/if((typeof Liferay==="undefined")&&(sPortada=="")){googletag.cmd.push(function(){googletag.display("layer_inpage-id")})};/*]]>*/</script> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="bottom-left-col col-sm-8 col-md-8 portlet-column" id="bottom-left-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-left-col"></div> </div> <div class="bottom-right-col col-sm-4 col-md-4 portlet-column" id="bottom-right-col"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_bottom-right-col"></div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_e9af594a945740fca304caa78de6d0aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_e9af594a945740fca304caa78de6d0aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_top-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__top-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b65132c947d48a880536799a3d4248b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-one-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_8350e62182c6478badf343e8f1d4d3ab" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-166 sect-fc3a6b518ad65cbdbe01450907b0264a"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Corporativa"> <span class="iconBefore"></span> <strong class="sectionName">Corporativa</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-229 sect-de9a23464e54b68fab2029c4fbb6d433"> <div class="tab-grp"> <a  href="/contacto"  class=" lnk"  title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-230 sect-54c6f839e07b31bc057a440c9f078cde"> <div class="tab-grp"> <a  href="/palabra-de-lector"  class=" lnk"  title="Palabra de lector"> <span class="iconBefore"></span> <span class="sectionName">Palabra de lector</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-231 sect-a772e741e57b8e5c3d5a7b5c2f63af1c"> <div class="tab-grp"> <a  href="/quienes-somos"  class=" lnk"  title="Quienes somos"> <span class="iconBefore"></span> <span class="sectionName">Quienes somos</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-232 sect-00a0e41f39eefd50bc4ccc098d9ac7c5"> <div class="tab-grp"> <a  href="/aviso-legal"  class=" lnk"  title="Aviso Legal"> <span class="iconBefore"></span> <span class="sectionName">Aviso Legal</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-233 sect-ff2eb0ef51436eaa5206baee17c8f897"> <div class="tab-grp"> <a  href="/politica-de-cookies"  class=" lnk"  title="Política de cookies"> <span class="iconBefore"></span> <span class="sectionName">Política de cookies</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-234 sect-6151bf414b104dfb49446c7e05e1f377"> <div class="tab-grp"> <a  href="/suscripciones"  class=" lnk"  title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-235 sect-90a3716cc4b7849fac4b8425fd7eb51a"> <div class="tab-grp"> <a  href="/promociones"  class=" lnk"  title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-985 sect-c6b09062d0ec4d569f3077fb5dbdf5f1"> <div class="tab-grp"> <a  href="/corporativa/canales-rss"  class=" lnk"  title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-274 sect-02fec8b30bec72be669303b158be3776"> <div class="tab-grp"> <a  href="/servicios/venta-pdf"  class=" lnk"  title="Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-5633 sect-aa8324881a038e8dc6ac1a495d871eb2"> <div class="tab-grp"> <a  href="/corporativa/condiciones-venta-pdf"  class=" lnk"  title="Condiciones Venta PDF"> <span class="iconBefore"></span> <span class="sectionName">Condiciones Venta PDF</span> <span class="iconAfter"></span> </a> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-two-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-two-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_1249d29ea26c401baead4f96ea70e599" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-167 sect-b87c89bce53dc9db2b7b0eeec28ea317"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Otras webs"> <span class="iconBefore"></span> <strong class="sectionName">Otras webs</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-236 sect-93c6d14e1e0440c19d91144c86e905d7"> <a  href="https://mas.canarias7.es/espaciocanarias7/" rel="nofollow" class=" lnk" target="_blank" title="Espacio C7"> <span class="iconBefore"></span> <span class="sectionName">Espacio C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-237 sect-a4d577f7d55a02ddabcebe0adc6c0192"> <a  href="https://mas.canarias7.es/fototeca/" rel="nofollow" class=" lnk" target="_blank" title="Fototeca C7"> <span class="iconBefore"></span> <span class="sectionName">Fototeca C7</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-239 sect-4ff06183eb41612e8174e530ec998d2f"> <div class="tab-grp"> <a  href="/fotosports"  class=" lnk"  title="Fotosports"> <span class="iconBefore"></span> <span class="sectionName">Fotosports</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-240 sect-dd538d6fd5ce5af1fc74ac36eb3fdb68"> <a  href="https://mas.canarias7.es/10minutosmas/" rel="nofollow" class=" lnk" target="_blank" title="10 minutos más"> <span class="iconBefore"></span> <span class="sectionName">10 minutos más</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-241 sect-6a01dd07d787d530932407475c0add27"> <a  href="http://www.xlsemanal.com/" rel="nofollow" class=" lnk" target="_blank" title="XL semanal"> <span class="iconBefore"></span> <span class="sectionName">XL semanal</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-242 sect-6e3aea625aad2d950ee20a7a6fca3042"> <a  href="http://www.cincodias.com" rel="nofollow" class=" lnk" target="_blank" title="5 días"> <span class="iconBefore"></span> <span class="sectionName">5 días</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-three-col col-xs-12 col-sm-4 portlet-column" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-three-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-three-col"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet comercializacion"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f8d86eda4a4847c0a107b2b889a61978" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-168 sect-f09bc3e04e826f04f4803f67832cf85d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Comercialización"> <span class="iconBefore"></span> <strong class="sectionName">Comercialización</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-267 sect-3615203cfc40f24a2472895b3e0f84cd"> <div class="tab-grp"> <a  href="/publicidad"  class=" lnk"  title="Publicidad Local"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Local</span> <span class="iconAfter"></span> </a> </div> </li> <li  class="lst-item   sect-918 sect-e66fe21a0903ae71b89c692a02ec39bb"> <a  href="https://mas.canarias7.es/clasificados/" rel="nofollow" class=" lnk"  title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-268 sect-bc2ab76acabf79b841724eceaf038a8a"> <a  href="http://www.cmvocento.com/" rel="nofollow" class=" lnk" target="_blank" title="Publicidad Nacional"> <span class="iconBefore"></span> <span class="sectionName">Publicidad Nacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="medium-four-col col-xs-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_medium-four-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__medium-four-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_35793685a08f49eea754e9c2926ec787"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="separador-kiosko"></span> <div class="kiosko"> <div class="logotipo-kiosko"> <a href="https://www.kioskoymas.com/index.php/publicacion/mostrar/canarias7"> <img src="https://www.canarias7.es/base-portlet/webrsrc/ctxvar/365dbd1a-96cd-482b-8421-e444db7cb210.svg"></img> </a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_b128c9272b7e4bf2ab2c7dc8505a30ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_93ffdb43b8b54de1b9baaa223cab085f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Begin comScore Tag --> <script type="text/javascript">/*<![CDATA[*/if(typeof Liferay==="undefined"){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7715761",c6:"[[EtVocento]]",cs_ucfr:"consienteSeguimiento"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})()};/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&c6=[[paramBanners]]&cv=2.0&cj=1&cs_ucfr=consienteSeguimiento" /></noscript> <!-- End comScore Tag --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_48141e196628430d8f639c251a4f6073"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">/*<![CDATA[*/var _rsCI="es-canarias7";var _rsCG="0";var _rsDN="//secure-uk.imrworldwide.com/";var _rsCC=0;var _rsSE=1;var _rsSM=0.01;/*]]>*/</script> <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script> <noscript> <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-canarias7&amp;cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e12600da708e4f8da068af7d6c51745c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="redes-busqueda-footer"> <div class="redes-footer"> <a href="https://www.facebook.com/periodicoCanarias7" class="icon-facebook social-facebook"> </a> <a href="https://twitter.com/canarias7" class="icon-twitter social-twitter"> </a> <a href="https://www.youtube.com/user/periodicoCanarias7" class="icon-youtube social-youtube"> </a> <a href="https://plus.google.com/+canarias7" class="icon-google social-google"> </a> <a href="https://www.instagram.com/periodicocanarias7/" class="icon-instagram social-instagram"> </a> <a href="/corporativa/canales-rss" class="icon-rss social-rss"> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-one-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_486aaa95f36a4d159565f0599e5db745"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="izquierda"> <div class="texto-izquierda">Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte local diaria de las islas.</div> <div class="imagen-izquierda"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="services-two-col col-sm-6 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_services-two-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__services-two-col"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2100709ba0ec4e92b2c705495c12ef1f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logosAyudas"> <div class="derecha"> <div class="texto-derecha">Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. "Una manera de hacer Europa".</div> <div class="imagen-derecha"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col col-sm-12 portlet-column nopadding" id="_118_INSTANCE_e9af594a945740fca304caa78de6d0aa_bottom-one-col"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_e9af594a945740fca304caa78de6d0aa__bottom-one-col"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_da73c0e8eeeb4ed9bafe2fddd099193d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="copy">© 2017 INFORMACIONES CANARIAS, S.A.</div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.canarias7.es/base-portlet/webrsrc/theme/fce0fa46b6a5f942b41883990fb154e4.js'></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://www-canarias7-es.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script><script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment];this.page.remote_auth_s3="";this.page.api_key="zm1BBGOrmGvsvjcYfp7T1OMdL60b4MvUWcCpQDUXSlVjCwZ8XQPKAww2YRrlAcVd";this.sso={name:"Canarias7",button:"https://www.canarias7.es/documents/11314/11330/dfce32b3-8a6d-4008-b23a-94cbc4301719.png?env=live",url:"https://www.canarias7.es/login",logout:"",width:"0",height:"0"}};/*]]>*/</script><script type='text/javascript' src='/html/js/disqus/itr-disqus-count.js'></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(11314)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","7XD0R64ZLMSJJ","910429181165","/firebase-messaging-sw/910429181165");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5841864")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5841864")||ITER.FAVORITE.TOPICS.isReadLater("5841864")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("5841864")}});/*]]>*/</script> </body> </html> 