<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas | Canarias7</title><meta name="title" content="La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas"/><meta name="description" content="La llegada de barcos con turistas al puerto de La Luz y de Las Palmas se retoma tras el parón que impuso la pandemia del covid-19"/><meta name="keywords" content="capital, inicia, temporada, cruceros, recibe, octubre, escalas, turisticas"/><meta name="news_keywords" content="capital, inicia, temporada, cruceros, recibe, octubre, escalas, turisticas"/><meta name="DC.date.issued" content="2021-10-06T06:14:07Z"/><meta name="date" content="2021-10-06T06:14:07Z"/><link rel="canonical" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo.html"/><meta property="og:description" content="La llegada de barcos con turistas al puerto de La Luz y de Las Palmas se retoma tras el parón que impuso la pandemia del covid-19"/><meta property="og:image" content="https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--984x468.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="355"/><meta property="og:type" content="article"/><meta property="og:title" content="La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas"/><meta property="article:tag" content="Social Issues"/><meta property="article:location" content="county:Canarias"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="canarias/gran-canaria/las-palmas-de-gran-canaria"/><meta property="article:published_time" content="2021-10-06T06:14:07Z"/><meta property="article:modified_time" content="2021-10-06T06:14:07Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas"/><meta name="twitter:description" content="La llegada de barcos con turistas al puerto de La Luz y de Las Palmas se retoma tras el parón que impuso la pandemia del covid-19"/><meta name="twitter:image" content="https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--984x468.JPG"/><meta name="twitter:image:alt" content="Crucero atracado en la capital. "/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static3.canarias7.es/squido/7.0.52/squido.css"/><script>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</script><!-- GTM c7 --><script type="vocento/script" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo.html"
      },
      "headline": "La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas",
      "image": {
        "@type": "ImageObject",
        "url": "https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--1248x710.JPG",
        "width": "1248",
        "height": "710"

      },
      "datePublished": "2021-10-06T07:14:07+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Canarias7",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.canarias7.es/squido/latest/assets/images/canarias7.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "CANARIAS7"
      },
      "description": "La llegada de barcos con turistas al puerto de La Luz y de Las Palmas se retoma tras el parón que impuso la pandemia del covid-19",
      "articleBody": " La ciudad abrió su temporada de cruceros el pasado domingo. El Puerto de Las Palmas recibió al &#039;Celebrity Silhouette&#039;, el primero de estos grandes barcos de turismo que harán escala en octubre en la ciudad. Los pasajeros pudieron bajar del barco y visitar libremente la capital.El concejal de Turismo, Pedro Quevedo, anotó que «después una durísima etapa de pandemia la vuelta de los cruceros a la ciudad es una noticia a celebrar. La imagen de los cruceros en el muelle y de los cruceristas paseando por nuestras playas y calles dan una imagen de vuelta a la normalidad y un mensaje optimista y claro: la ciudad está en marcha».Con la llegada del &#039;Celebrity Silhouette&#039;, la Concejalía de Turismo, abrió su Punto de Información del Muelle de Cruceros y la Guagua Turística volvió a realizar su recorrido habitual con la llegada de los primeros cruceristas de la temporada.Según las previsiones del Puerto de Las Palmas, esta escala anticipa un tráfico que invita al optimismo después de dieciocho meses de pandemia. Así, en octubre, el muelle de Santa Catalina contará las escalas del &#039;Celebrity Silhouette&#039; (los próximos 13 y el 24 de octubre) y otros doce cruceros. El viernes 15 de octubre llegarán el &#039;Celebrity Apex&#039; y el &#039;Iona&#039;, ambos en primera escala; el sábado 16, atracara el &#039;Regal Princess&#039; y el domingo, 17, el &#039;Silver Spirit&#039;.Otro crucero, en primera escala, el &#039;Spirit of Discovery&#039;, estará en la ciudad en tránsito, desde Funchal, el jueves 21; y, el domingo 24, el &#039;Sea Cloud Spirit&#039;, en operación de embarque de pasajeros, acompañará en el muelle al &#039;Celebrity Silhouette&#039;.La última semana de octubre se prevé con mayor actividad, con la llegada del &#039;Queen Elizabeth&#039;, un habitual en el Puerto de Las Palmas, y el &#039;Bolette&#039;, de Fred Olsen Cruise Lines, el lunes 25. El &#039;Borealis&#039;, también de Fred Olsen Cruise Lines, llegará el martes 26 y le seguirán dos cruceros de la naviera Hapag-Lloyd Kreuzfahrtenen, el miércoles 27, el &#039;Europa 2&#039;, y el jueves 28, el &#039;Hanseatic Inspiration&#039;.",
      "articleSection":"canarias/gran-canaria/las-palmas-de-gran-canaria",
      "dateModified": "2021-10-06T07:14:07+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=canarias/gran-canaria/las-palmas-de-gran-canaria"><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=canarias.la-capital-inicia-su-temporada-de-cruceros-y-recibe-en-octubre-15-escalas-tursticas&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/canarias/gran-canaria/las-palmas-de-gran-canaria/">Las Palmas de Gran Canaria</a></span><a href="#">La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/canarias/" title="Canarias"
                               class="voc-active">Canarias</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/canarias/gran-canaria/" title="Gran Canaria"
                                           target="_self">Gran Canaria</a></h3></li><li><h3><a href="/canarias/gran-canaria/las-palmas-de-gran-canaria/" title="Las Palmas de Gran Canaria"
                                           target="_self">Las Palmas de Gran Canaria</a></h3></li><li><h3><a href="/canarias/gran-canaria/telde/" title="Telde"
                                           target="_self">Telde</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--624x355.JPG"
           title=""
           alt="Crucero atracado en la capital. / JUAN CARLOS ALONSO"
         onload="performance.mark('fmp');" ><noscript><img src="//static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--624x355.JPG"
           alt="Crucero atracado en la capital. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Crucero atracado en la capital.  / </span><span class="voc-photo-author"> JUAN CARLOS ALONSO</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    La capital inicia su temporada de cruceros y recibe en octubre 15 escalas turísticas
                  </h1><h2 class="voc-sub-title">La llegada de barcos con turistas al puerto de La Luz y de Las Palmas se retoma tras el parón que impuso la pandemia del covid-19</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="CANARIAS7"
                                   class="voc-author">CANARIAS7 </a><span class="voc-special">Las Palmas de Gran Canaria </span></author><time>
                                                                    Miércoles, 6 octubre 2021, 07:14
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d96aec1a-263c-11ec-b055-b9134ff93e74" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph"> La ciudad abrió su temporada de cruceros el pasado domingo. El Puerto de Las Palmas recibió al &#039;Celebrity Silhouette&#039;, el primero de estos grandes barcos de turismo que harán escala en octubre en la ciudad. Los pasajeros pudieron bajar del barco y visitar libremente la capital.
</p><p class="voc-paragraph">El concejal de Turismo, Pedro Quevedo, anotó que «después una durísima etapa de pandemia la vuelta de los cruceros a la ciudad es una noticia a celebrar. La imagen de los cruceros en el muelle y de los cruceristas paseando por nuestras playas y calles dan una imagen de vuelta a la normalidad y un mensaje optimista y claro: la ciudad está en marcha».
</p><p class="voc-paragraph">Con la llegada del &#039;Celebrity Silhouette&#039;, la Concejalía de Turismo, abrió su Punto de Información del Muelle de Cruceros y la Guagua Turística volvió a realizar su recorrido habitual con la llegada de los primeros cruceristas de la temporada.
</p><p class="voc-paragraph">Según las previsiones del Puerto de Las Palmas, esta escala anticipa un tráfico que invita al optimismo después de dieciocho meses de pandemia. Así, en octubre, el muelle de Santa Catalina contará las escalas del &#039;Celebrity Silhouette&#039; (los próximos 13 y el 24 de octubre) y otros doce cruceros. El viernes 15 de octubre llegarán el &#039;Celebrity Apex&#039; y el &#039;Iona&#039;, ambos en primera escala; el sábado 16, atracara el &#039;Regal Princess&#039; y el domingo, 17, el &#039;Silver Spirit&#039;.
</p><p class="voc-paragraph">Otro crucero, en primera escala, el &#039;Spirit of Discovery&#039;, estará en la ciudad en tránsito, desde Funchal, el jueves 21; y, el domingo 24, el &#039;Sea Cloud Spirit&#039;, en operación de embarque de pasajeros, acompañará en el muelle al &#039;Celebrity Silhouette&#039;.
</p><p class="voc-paragraph">La última semana de octubre se prevé con mayor actividad, con la llegada del &#039;Queen Elizabeth&#039;, un habitual en el Puerto de Las Palmas, y el &#039;Bolette&#039;, de Fred Olsen Cruise Lines, el lunes 25. El &#039;Borealis&#039;, también de Fred Olsen Cruise Lines, llegará el martes 26 y le seguirán dos cruceros de la naviera Hapag-Lloyd Kreuzfahrtenen, el miércoles 27, el &#039;Europa 2&#039;, y el jueves 28, el &#039;Hanseatic Inspiration&#039;.
</p><!-- TOPICS --><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card is-active"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/erte-expediente-de-regulacion-temporal-de-empleo.html" class="links-interest__collapse-link"
                   _target="_self">
                  ERTE
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/inmigracion-irregular.html" class="links-interest__collapse-link"
                   _target="_self">
                  Inmigración irregular
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="/temas/generales/turismo.html" class="links-interest__collapse-link"
                   _target="_self">
                  Turismo
                </a></li><li class="links-interest__collapse-item accordion-subitem"><a href="https://www.canarias7.es/economia/" class="links-interest__collapse-link"
                   _target="_self">
                  Economía
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Canarias
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/ayuntamiento-derivo-familias-20211008191447-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="El Ayuntamiento derivó a 169 familias al banco de alimentos que obligó a desalojar en Zárate" title="El Ayuntamiento derivó a 169 familias al banco de alimentos que obligó a desalojar en Zárate"><span class="voc-number">1</span>
                                El Ayuntamiento derivó a 169 familias al banco de alimentos que obligó a desalojar en Zárate
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/listos-mision-libano-20211007214501-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Desde La Isleta a una misión en Líbano" title="Desde La Isleta a una misión en Líbano"><span class="voc-number">2</span>
                                Desde La Isleta a una misión en Líbano
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/pagan-millones-trabajador-20211006005050-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Pagan 2,4 millones a un trabajador herido en la central de Jinámar" title="Pagan 2,4 millones a un trabajador herido en la central de Jinámar"><span class="voc-number">3</span>
                                Pagan 2,4 millones a un trabajador herido en la central de Jinámar
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/comparsa-limpio-parque-20211008214747-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="La comparsa que limpió un parque para ir al carnaval" title="La comparsa que limpió un parque para ir al carnaval"><span class="voc-number">4</span>
                                La comparsa que limpió un parque para ir al carnaval
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/empleados-publicos-vuelven-20211007184253-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Los empleados públicos vuelven a pedir la fijeza de sus puestos" title="Los empleados públicos vuelven a pedir la fijeza de sus puestos"><span class="voc-number">5</span>
                                Los empleados públicos vuelven a pedir la fijeza de sus puestos
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/nueva-colada-genera-20211007194054-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="La nueva colada genera más pérdidas"><span class="voc-number">1</span>
                                La nueva colada genera más pérdidas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/nuevos-casos-fallecimientos-20211007170723-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Canarias registra 58 nuevos casos y dos fallecimientos en las últimas 24 horas"><span class="voc-number">2</span>
                                Canarias registra 58 nuevos casos y dos fallecimientos en las últimas 24 horas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/tenerife-baja-gran-20211007144814-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Tenerife baja como Gran Canaria al nivel 1 y Fuerteventura sigue en el 2"><span class="voc-number">3</span>
                                Tenerife baja como Gran Canaria al nivel 1 y Fuerteventura sigue en el 2
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/la-palma/nueva-colada-provoca-20211007142824-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Una nueva colada ya provoca destrozos"><span class="voc-number">4</span>
                                Una nueva colada ya provoca destrozos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sucesos/madre-hija-secuestran-20211008102452-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Secuestran a una embarazada y la rocían con lejía en El Calero"><span class="voc-number">5</span>
                                Secuestran a una embarazada y la rocían con lejía en El Calero
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d96aec1a-263c-11ec-b055-b9134ff93e74" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d96aec1a-263c-11ec-b055-b9134ff93e74"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="canarias"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/capital-inicia-temporada-20211006023213-ntvo.html"
                 data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/carnaval-fashion-show-20211008131022-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202110/08/media/cortadas/01-k2jH--228x141@Canarias7.jpg"
                                         class="lazy" alt="El Carnaval Fashion Show se presenta en Santa Catalina" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202110/08/media/cortadas/01-k2jH--228x141@Canarias7.jpg"
                                             alt="El Carnaval Fashion Show se presenta en Santa Catalina"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/carnaval-fashion-show-20211008131022-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" title="El Carnaval Fashion Show se presenta en Santa Catalina"><i class="voc-icons photo toggle-year"></i>
                                    El Carnaval Fashion Show se presenta en Santa Catalina
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-cwalkt-nuevo-vehiculo-403045288381-20211004175713-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202110/04/media/cortadas/cwalktwheelchair-linkedtypemodelwithwheelchair-U11601022180Mhs-228x141.jpg"
                                         class="lazy" alt="Fotogalería: C+walkT, el nuevo vehículo de movilidad personal de Toyota" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202110/04/media/cortadas/cwalktwheelchair-linkedtypemodelwithwheelchair-U11601022180Mhs-228x141.jpg"
                                             alt="Fotogalería: C+walkT, el nuevo vehículo de movilidad personal de Toyota"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-cwalkt-nuevo-vehiculo-403045288381-20211004175713-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" title="Fotogalería: C+walkT, el nuevo vehículo de movilidad personal de Toyota"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: C+walkT, el nuevo vehículo de movilidad personal de Toyota
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-ariya-qasqai-nuevos-403045462962-20211004182056-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202110/04/media/cortadas/NissanAriya.JPG-U78628300432DuM-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Ariya y Qasqai, los nuevos eléctricos e híbridos de Nissan" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202110/04/media/cortadas/NissanAriya.JPG-U78628300432DuM-228x141.jpg"
                                             alt="Fotogalería: Ariya y Qasqai, los nuevos eléctricos e híbridos de Nissan"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-ariya-qasqai-nuevos-403045462962-20211004182056-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" title="Fotogalería: Ariya y Qasqai, los nuevos eléctricos e híbridos de Nissan"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Ariya y Qasqai, los nuevos eléctricos e híbridos de Nissan
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/futbol/mejores-imagenes-italiaespana-20211006211054-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/italia-espana3-kvd--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Italia-España" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/italia-espana3-kvd--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Italia-España"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/futbol/mejores-imagenes-italiaespana-20211006211054-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=las palmas de gran canaria" title="Las mejores imágenes del Italia-España"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Italia-España
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/protesta-personal-municipal-favor-6275868401001-20211006172029-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1dc8a812-4648-436b-be4c-37f4463a2114/main/1920x1080/32s704ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1dc8a812-4648-436b-be4c-37f4463a2114/main/1920x1080/32s704ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/protesta-personal-municipal-favor-6275868401001-20211006172029-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Protesta del personal municipal en favor de la fijeza de sus puestos de trabajo">
                    Protesta del personal municipal en favor de la fijeza de sus puestos de trabajo
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/protesta-movimiento-vecinal-jinamar-6275846065001-20211006131324-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6bbb1884-fe8b-49a2-8e69-40f493a8ce88/main/1920x1080/1m629ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6bbb1884-fe8b-49a2-8e69-40f493a8ce88/main/1920x1080/1m629ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/protesta-movimiento-vecinal-jinamar-6275846065001-20211006131324-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Protesta del movimiento vecinal de Jinámar">
                    Protesta del movimiento vecinal de Jinámar
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/sueltan-tortuga-boba-kilos-6275486772001-20211004114419-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/efceacb8-a8ad-4283-afa9-74de9aceabcd/main/1920x1080/35s114ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/efceacb8-a8ad-4283-afa9-74de9aceabcd/main/1920x1080/35s114ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/sueltan-tortuga-boba-kilos-6275486772001-20211004114419-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Sueltan una tortuga boba de 80 kilos en Las Canteras">
                    Sueltan una tortuga boba de 80 kilos en Las Canteras
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/incendia-vivienda-calle-fontanales-6274947240001-20210930180912-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1da4b324-0201-4530-9751-2b349489cc49/main/1920x1080/33s578ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1da4b324-0201-4530-9751-2b349489cc49/main/1920x1080/33s578ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.canarias7.es/canarias/gran-canaria/las-palmas-de-gran-canaria/incendia-vivienda-calle-fontanales-6274947240001-20210930180912-vi.html#vca=modulos&amp;vso=canarias7&amp;vmc=video-5gra&amp;vli=canarias/gran-canaria/las-palmas-de-gran-canaria" title="Se incendia una vivienda en la calle Fontanales, La Isleta">
                    Se incendia una vivienda en la calle Fontanales, La Isleta
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1dc8a812-4648-436b-be4c-37f4463a2114/main/224x126/32s704ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/6bbb1884-fe8b-49a2-8e69-40f493a8ce88/main/224x126/1m629ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/efceacb8-a8ad-4283-afa9-74de9aceabcd/main/224x126/35s114ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/4607804116001/1da4b324-0201-4530-9751-2b349489cc49/main/224x126/33s578ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div></div><ul class="voc-footer-links "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":149,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.canarias7.es/revista-c7/redes-sociales/"
                                       title="Redes Sociales" target="_self">Redes Sociales</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-blue">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.canarias7.es/squido/7.0.52/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202109091107');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.6/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static3.canarias7.es/frontal/3.1.13/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'canarias';
    window.voc_s1 = 'gran-canaria';
    window.voc_s2 = 'las-palmas-de-gran-canaria';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-capital-inicia-su-temporada-de-cruceros-y-recibe-en-octubre-15-escalas-turisticas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'canarias7';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20211006071407';
    window.voc_fem = '20211006071407';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'Usuario_C7';
    window.voc_npc = '328';
    window.voc_npa = '6';
    window.voc_nca = '1585';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.canarias7.es/www/multimedia/202110/06/media/cortadas/164724309--144x89.JPG';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script src="//static.vocento.com/widgets/2.4.2/loader.js"></script><script src="//static.vocento.com/vam/4.9.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>