<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.6.3/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.6.3/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Santiago Segura presenta &#039;¡A todo tren! Destino Asturias&#039;: «Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo» | Canarias7</title><meta name="title" content="Santiago Segura presenta &#039;¡A todo tren! Destino Asturias&#039;: «Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo»"/><meta name="description" content="Estrena hoy &#039;A todo tren: Destino Asturias&#039; con la intención de que «nadie que entre a ver la película se sienta defraudado», asegura el cineasta"/><meta name="keywords" content="intentarian, prohibir, torrente, miedo"/><meta name="news_keywords" content="intentarian, prohibir, torrente, miedo"/><meta name="DC.date.issued" content="2021-07-07T22:05:45Z"/><meta name="date" content="2021-07-07T22:05:45Z"/><link rel="canonical" href="https://www.elcorreo.com/butaca/cine/santiago-segura-hoy-algunos-intentarian-prohibir-torrente-eso-da-miedo-20210708203814-ntrc.html"/><meta name="robots"
          content="noindex,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Canarias7"/><meta property="og:url" content="https://www.canarias7.es/butaca/cine/santiago-segura-hoy-algunos-intentarian-prohibir-torrente-eso-da-miedo-20210708203814-ntrc.html"/><meta property="og:description" content="Estrena hoy &#039;A todo tren: Destino Asturias&#039; con la intención de que «nadie que entre a ver la película se sienta defraudado», asegura el cineasta"/><meta property="og:image" content="https://static3.canarias7.es/www/multimedia/202107/08/media/cortadas/santiago-segura-kPwE--984x468@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="«Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo»"/><meta property="article:tag" content="Santiago Segura"/><meta property="article:tag" content="Cine"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/periodicoCanarias7"/><meta property="article:section" content="butaca/cine"/><meta property="article:published_time" content="2021-07-07T22:05:45Z"/><meta property="article:modified_time" content="2021-07-07T22:05:45Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="«Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo»"/><meta name="twitter:description" content="Estrena hoy &#039;A todo tren: Destino Asturias&#039; con la intención de que «nadie que entre a ver la película se sienta defraudado», asegura el cineasta"/><meta name="twitter:image" content="https://static3.canarias7.es/www/multimedia/202107/08/media/cortadas/santiago-segura-kPwE--984x468@RC.jpg"/><meta name="twitter:image:alt" content="Santiago Segura, durante el rodaje &#039;A todo tren: destino Asturias&#039;"/><meta property="fb:pages" content="20810574989"/><meta property="fb:app_id" content="192864680242" /><link rel="stylesheet" href="//static2.canarias7.es/squido/7.0.13/squido.css"/><script>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</script><script type="vocento/script">


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'butaca';
    window.voc_s1 = 'cine';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-hoy-algunos-intentarian-prohibir-torrente-y-eso-si-que-me-da-miedo-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'iker-cortes';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20210707230545';
    window.voc_fem = '20210707230545';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'santiago-segura,cine';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'ICortes_RC';
    window.voc_npc = '4119';
    window.voc_imas = 'https://static.canarias7.es/www/multimedia/202107/08/media/cortadas/santiago-segura-kPwE--144x89@RC.jpg';


</script><!-- GTM c7 --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WZ4KR39');</script><!-- End GTM c7 --><script type="application/ld+json">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</script><script type="vocento/script">
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"/><link rel="shortcut icon" href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.canarias7.es/squido/latest/assets/icons/canarias7/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.canarias7.es/squido/latest/assets/icons/canarias7/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.canarias7.es/squido/latest/assets/icons/canarias7/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.canarias7.es/squido/latest/assets/icons/canarias7/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.canarias7.es/squido/latest/assets/icons/canarias7/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.canarias7.es/squido/latest/assets/icons/canarias7/largetile.png"/></head><body class="canarias7"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ4KR39"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.canarias7.com/b/ss/voccanarias7,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=canarias7&c56=canarias7" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=canarias7&amp;name=butaca.hoy-algunos-intentarian-prohibir-torrente-y-eso-si-que-me-da-miedo&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.canarias7.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Canarias7..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.canarias7.es/"><img src="//static2.canarias7.es/squido/latest/assets/images/canarias7.svg"
                             alt="Canarias7"></a></div></div><a href="https://www.canarias7.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Canarias7: nuevas noticias en portada"><img src="//static3.canarias7.es/squido/latest/assets/images/canarias7-mini.svg"
         alt="Canarias7: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/butaca/cine/">Cine</a></span><a href="#">«Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo»</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/butaca/" title="La butaca"
                               >La Butaca</a></h3><h2 class="voc-region"><a href="/butaca/cine/" title="Cine"
                               class="voc-active">Cine</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Series de Televisión <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/butaca/series-tv/"
                                                       target="_self"
                                                       title="Series de Televisión">Series de Televisión</a></h3><h3><a href="/butaca/series-tv/paso-desapercibida/"
                                                       target="_blank"
                                                       title="Pasó desapercibida">Pasó desapercibida</a></h3></ul></h3></li><li><h3><a href="/butaca/series-tv/juego-de-tronos/?uuid=20d2de6c-5b8a-11e9-924e-04fc651c7886" title="Juego de Tronos"
                                           target="_blank">Juego de Tronos</a></h3></li><li><h3><a href="/butaca/en-rodaje/" title="En Rodaje"
                                           target="_blank">En Rodaje</a></h3></li><li><h3><a href="/butaca/secuencia-perfecta/" title="La Secuencia Perfecta"
                                           target="_blank">La Secuencia Perfecta</a></h3></li><li><h3><a href="/butaca/la-recomendacion/" title="La Recomendación"
                                           target="_blank">La Recomendación</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/canarias/portada-canarias7-jueves-20210708004504-nt.html"><p class="voc-tickers__text">
                    Vea la portada de CANARIAS7 de este jueves 8 de julio
                  </p></a></div></div><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static1.canarias7.es/www/multimedia/202107/08/media/cortadas/santiago-segura-kPwE-U140949570661zcC-624x385@RC.jpg"
           title=""
           alt="Santiago Segura, durante el rodaje &#039;A todo tren: destino Asturias&#039;/Jorge Alvarino"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.canarias7.es/www/multimedia/202107/08/media/cortadas/santiago-segura-kPwE-U140949570661zcC-624x385@RC.jpg"
           alt="Santiago Segura, durante el rodaje &#039;A todo tren: destino Asturias&#039;"/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Santiago Segura, durante el rodaje &#039;A todo tren: destino Asturias&#039; / </span><span class="voc-photo-author">Jorge Alvarino</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    «Hoy algunos intentarían prohibir &#039;Torrente&#039; y eso sí que me da miedo»
                  </h1><h3 class="voc-link-related">Santiago Segura</h3><h2 class="voc-sub-title">Estrena hoy &#039;A todo tren: Destino Asturias&#039; con la intención de que «nadie que entre a ver la película se sienta defraudado», asegura el cineasta</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static.canarias7.es/comun/img/2014/autor/autor-110-foto-1.jpeg" alt="Iker Cortés"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="IKER CORTÉS"
                                            href="/autor/iker-cortes-110.html"
                                   class="voc-author">IKER CORTÉS </a><span class="voc-special">Madrid </span></author><time>
                                            Miércoles, 7 julio 2021, 23:05
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="bb4e1ffc-de86-11eb-a855-d7d48e7d0acc" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Hace siete años que 
<strong>Santiago Segura</strong> (Madrid, 1965) dejó aparcado a Torrente, aquel policía casposo, racista y machista con el que dio el salto al largometraje. Pero es inevitable que que al de Carabanchel le persiga aquel antihéroe que se inventó para criticar las formas y los modos de una España rancia que parecíamos haber dejado atrás. Incluso aunque lo suyo ahora sea la comedia familiar. «Yo no me he edulcorado, lo que pasa es que me gusta afrontar retos, y hacer reír a todo el mundo lo es», dice sobre 
<strong>&#039;A todo tren: Destino Asturias&#039;</strong>, la película que estrena hoy en las salas de cine, en la que da vida a Ricardo, un padre obsesivo y lleno de miedos, que pierde el tren en el que van los seis niños que tenía a su cargo.
</p><p class="voc-paragraph"><strong>–El año pasado salvó la taquilla en plena pandemia. ¿Vuelve con la misma intención o no es su objetivo principal?</strong></p><p class="voc-paragraph">–Mi objetivo es otro, pero es parecido. Mi intención es que nadie que entre a ver la película se sienta defraudado, que disfruten, que lo pasen bien. El cine es una forma de mover la conciencia de la gente, de hacerla reflexionar y pensar, o sea un arma muy potente. Pero olvidamos muchas veces que sobre todo es diversión, evasión, una especie de válvula de escape y creo que eso es primordial. Y a eso le doy muchas vueltas. Cómo puedo conseguir, primero, que los personajes sean simpáticos y que la gente empatice con ellos; después, ponerles en situaciones incómodas que van a hacer gracia al espectador, y que al final todo se resuelva y que la gente se sienta aliviada. Se trata de que no haya ningún valle, que la gente no se aburra mucho y ahora, con el cine familiar, de que los padres no se sientan incómodos porque haya algún chiste que no entiendan los niños y les pregunten, que los niños se rían sanamente y no se aburran, que si van los abuelos no se aburran. O sea, que es muy ambicioso el cine familiar porque es hacer una comedia donde no haya nadie que se sienta excluido y es complicado. Esa es la responsabilidad, realmente. Lo otro viene detrás. Si tu lo consigues, la gente va al cine y se lo pasa bien y la recomiendan.
</p><p class="voc-paragraph"><strong> –¿Cómo surgió el proyecto?</strong></p><p class="voc-paragraph">–Fue un encargo de Atresmedia. Me puse manos a la obra con Marta González de Vega, coguionista, y la idea era lograr tener la película hecha en verano, que tradicionalmente no han sido buenas fechas para los estrenos españoles porque los son para los estadounidenses. Pero en mi cabeza decía, si &#039;Padre no hay más que uno&#039; fue la primera que se estrenó en verano y fue la película más vista y luego con la pandemia estrenamos la segunda en las mismas fechas y la gente fue también, que fueron 2,3 millones de espectadores, una burrada, pensé vamos a afianzar esa relación entre verano y diversión. Yo es que pienso que cuando me lo he pasado bien en algún sitio, me gusta volver. Así que tuvimos que rodar durante la segunda ola de la pandemia pero hemos conseguido acabar la película y que se estrene el 8 de julio, si no pasa nada que lo impida.
</p><p class="voc-paragraph"><strong>-No pasará nada, hombre...</strong></p><p class="voc-paragraph">-Bueno, a saber… Cuando íbamos a empezar a rodar pasó lo de Filomena y ya dije: «Hombre yo contra la pandemia puedo, pero con este temporal de Alaska» (ríe).
</p><p class="voc-paragraph"><strong>–Supongo que fue un quebradero de cabeza rodar en un tren.</strong></p><p class="voc-paragraph">–Era de las cosas que más me preocupaban técnicamente y, efectivamente, mi temor era fundado. Entre las estrecheces del tren, el equipo de cámara, el de sonido, más seis niños en un compartimento y todos con mascarilla y con el protocolo covid... Ha sido un poquito infierno, pero del infierno al cielo de la diversión.
</p><p class="voc-paragraph"><strong>-En la película hay varios chistes sobre sus dotes actorales. Confiese, ¿tiene alguna espinita clavada?</strong></p><p class="voc-paragraph">-No, al revés. Creo que es gracioso. El personaje de David Guapo también está todo el rato pensando que hay cámaras alrededor. Hombre, ya te digo que los que piensan que soy un actor pésimo se ríen más con esos chistes, así que perfecto. A mí, todo lo que sea hacer reír al espectador me parece positivo.
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static.canarias7.es/www/multimedia/202107/06/media/harlem-segura-cejas.jpg" alt="Santiago Segura, El Cejas y Leo Harlem."></div></picture><p class="figure-caption ">
          Santiago Segura, El Cejas y Leo Harlem. / 
          <span class="voc-photo-author">
          Jorge Alvarino
          </span></p></div></article></div></div><p class="voc-paragraph"></p><p class="voc-paragraph"><strong>-Tanto en la saga &#039;Padre no hay más que uno&#039; como en &#039;A todo tren: Destino Asturias&#039;, su personaje está obsesionado con que las cosas salgan bien, con no cagarla. ¿Hay mucho de usted en esos papeles?</strong></p><p class="voc-paragraph">-Es que creo que es gracioso. Sí, soy algo así. No me obsesiona, pero creo que es gracioso la gente que quiere que todo este ordenado con niños; es muy difícil porque todo lo desordenan. Creo que es una fuente de situaciones cómicas un tipo así. Yo, por supuesto, tengo una parte así, pero no creo que sea un componente principal de mi personalidad. Como la hipocondria, yo no soy así, pero si llevo tres días con un dolorcillo digo: «A ver si me he roto algo» (ríe). Simplemente lo potencias más. En las parejas siempre tiene que haber ese contraste. El tramposo, el caradura, el jeta, el Torrente ya lo he hecho mucho y cuando tienes que hacer un Walter Matthau y un Jack Lemon, alguien tiene que ser Jack Lemon. Mañana puedo volver a ser el caradura, pero estoy muy cómodo siendo el pusilánime y el agobiado. A mí es que me mola cambiar.
</p><p class="voc-paragraph"><strong>-Es que no para.</strong></p><p class="voc-paragraph">-Es como cuando me dicen: «Oye, ¿cómo vas a un concurso de cantar e imitar, si tu eres director de cine?». Yo siempre me he considerado showman. De repente ir de gira por teatros con Mota y con Flo me encanta, o presentar un programa en Amazon y hay mucha gente que no lo entiende y que lo que quiere es ponerte una etiqueta gigante de director con la que puedas ir toda tu vida. Cada uno está en su frasco con su etiqueta y a mí me gusta salirme del frasco, no estar etiquetado.
</p><div class="voc-detail__cmp voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «La gente lo que quiere es ponerte una etiqueta gigante de director con la que puedas ir toda tu vida. Cada uno está en su frasco con su etiqueta y a mí me gusta salirme del frasco, no estar etiquetado»
        </h2></div></article></div></div><p class="voc-paragraph"><strong>-Hitchcock decía que no había que trabajar ni con animales ni con niños, pero usted a estos últimos les has cogido cariño. ¿Qué le aportan y qué cosas ha aprendido de ellos en el proceso de hacer una película como &#039;A todo tren: Destino Asturias&#039;?</strong></p><p class="voc-paragraph">-No es que haya aprendido nada, he recordado mi infancia. Cuando tienes hijas vuelves a vivir tu infancia a través de sus ojos y a mí eso me parece muy bonito. Con los niños recuerdo que no hay que perder la ilusión por jugar. La interpretación no deja de ser un juego y los niños lo saben mejor que nadie. 
</p><p class="voc-paragraph"><strong>-Hablando de niños, ¿qué tal eso de trabajar con su hija? ¿Es muy exigente?</strong></p><p class="voc-paragraph">-Exigente no, pero como sé lo que puede dar soy pesado. Cuando conoces los límites de alguien… Lo hago conmigo mismo. Había cosas que le hacía repetir y se cansaba pero es que le decía: «Te he visto poner ese careto y me río muchísimo y no lo estás haciendo ahora». Lo hace otra vez y me quedo feliz. A los otros niños no les he exprimido tanto, porque no conozco sus limitaciones.
</p><p class="voc-paragraph"><strong>-¿Le gustaría que se dedicara a esto?</strong></p><p class="voc-paragraph">-No, no me gustaría. Creo que es un trabajo muy incierto. Aunque hoy en día qué trabajo no lo es. ¿Quiero que sea periodista? No. Si tiene una funeraria, pues no le va a faltar el trabajo, pero no es un oficio muy alegre (ríe). Es verdad que estar en tu casa esperando a que suene el teléfono, da rabia, y para que te llame un director para una película que es una birria porque no hay otra pues me da pena. Yo por eso nunca he querido ser actor. Me ha gustado ser actor pero porque he tenido la suerte de que me ha llamado Berlanga o Alex de la Iglesia o Fernando Trueba y me he puesto felicísimo, pero imagínate que te empiezan a llamar directores que ni te gustan o que no te interesan los guiones… Los actores tienen que hacer de todo porque en España, si eres un Javier Bardem tienes siete guiones encima de la mesa y puedes elegir y puedes llevar tu carrera, pero si no lo eres... Yo opté por lo otro, por hacer mis propios proyectos. Si a mí me llamara todos los años Alex de la Iglesia para protagonizar una película, iba a estar yo dirigiendo con lo duro que es, porque me parece un trabajo mucho más agradecido y simpático ser actor.
</p><p class="voc-paragraph"><strong>–Ha contado en alguna ocasión que se planteó hacer cine familiar al darse cuenta de que sus hijas no podían ver su cine. </strong></p><p class="voc-paragraph">–Fue una de las razones, pero no la única. Aunque sí es verdad que mis hijas no han visto &#039;Torrente&#039;.
</p><div class="voc-detail__cmp"><div class="voc-photo-combo-three fw-xs"><div class="voc-photo-combo-three__grid"><div class="voc-photo-combo-three__item voc-photo-combo-three__item--1"><img class="voc-photo-combo-three__img" src="//static3.canarias7.es/www/multimedia/202107/08/media/cortadas/ATT_JA_230221_0284%20DIRECTOR-kPwE--624x385@RC.jpg"></div><div class="voc-photo-combo-three__item voc-photo-combo-three__item--2"><img class="voc-photo-combo-three__img" src="//static.canarias7.es/www/multimedia/202107/08/media/cortadas/ATT_JA_240221_0108%20DIRECTOR-kPwE--396x282@RC.jpg"></div><div class="voc-photo-combo-three__item voc-photo-combo-three__item--3"><img class="voc-photo-combo-three__img" src="//static.canarias7.es/www/multimedia/202107/08/media/cortadas/ATT_JA_280121_0398-kPwE--220x282@RC.jpg"></div></div><p class="figure-caption"><span class="voc-photo-caption">Dos fotografias del rodaje y un fotograma de la película. / </span><span class="voc-photo-author">Jorge Alvarino</span></p></div></div><p class="voc-paragraph"><strong>–¿Fue difícil dar con esos nuevos códigos?</strong></p><p class="voc-paragraph">–No. Si eres muy cinéfilo y te gusta la comedia, te fijas mucho en esas películas de los años ochenta y noventa, tipo &#039;Solo en casa&#039;, que yo creo que antes se hacía más cine familiar. Fue como cuando hice &#039;Sin rodeos&#039;. Me di cuenta de que casi el 60 o 70% del público de &#039;Torrente&#039; era masculino, lo que significa que a las mujeres les producía cierto rechazo ese tipo de humor. Y me pregunté por qué si adoraba a la mujer, no hacía cine para ellas. Pensé que lo podía hacer y es una película que todavía hay mujeres que me felicitan me dicen que se sintieron totalmente identificadas. Pues con el público familiar pasa igual: cuando estás escribiendo el guion se trata de pensar en esa gente y en hacerles reír. Lo complicado es lograr que el humor no pierda fuerza ni gancho. Puedes edulcorar una historia, hacerla más sensible, y que siga teniendo humor y basta con beber de la historia del cine. Hace poco veía otra vez &#039;El bazar de las sorpresas&#039;, de Ernst Lubitsch, y qué maravilla, es una película elegante y te hace sentir bien y reír y no pienso en ningún momento que es ñoña. No, para mí es una de las películas perfectas de la historia del cine.
</p><p class="voc-paragraph"><strong>-¿Tiene ganas de que crezcan para que vean sus otras pelis y sus cortos?</strong></p><p class="voc-paragraph">-Qué dices. Un padre jamás quiere que sus hijas crezcan. Es que son tan graciosos y simpáticos de pequeños. La mayor ya tiene trece años y es que la veo y estoy como sudando, dónde está mi bebé, dónde está esa niña tan graciosa que yo cogía en brazos. Eso te da mucha pena. Y ya cuando dejen el nido… Pero bueno, me servirá de inspiración para hacer más películas.
</p><p class="voc-paragraph"><strong>-El Santiago Segura más gamberro, el que hacía &#039;Evilio&#039; o &#039;Torrente&#039;, ¿sigue ahí, agazapado, a la espera de alguna idea hilarante o no?</strong></p><p class="voc-paragraph">-Totalmente. Si es que cuando me dicen que me he edulcorado o dulcificado, digo que no. Lo que pasa es que cuando eres director de cine y te gusta la comedia, te gusta afrontar retos y hacer que se rían familias enteras lo es. Pero yo creo que sigo siendo gamberro y el gamberrismo está ahí.
</p><p class="voc-paragraph"><strong>-La escena del lenguaje inclusivo lo es.</strong></p><p class="voc-paragraph">-Claro, y es polémico, pero es que yo no me estoy pronunciando. Una de las cosas bonitas que tiene el cine es que es un reflejo de la realidad y que es una herramienta sociológica. Yo cuando veo &#039;Los tramposos&#039; veo esa España y cómo hablaban y pienso que es un documento que dice más de cómo era España que un libro de historia, a lo mejor. La imagen, la voz, los giros... el cine es una documentación brutal. Restauraron hace poco &#039;Las chicas de la Cruz Roja&#039; y ver la Gran Vía en 4K, es precioso. Puedo enseñar a mis hijas dónde vivía yo y decirles: «Mirad cómo eran las aceras y los coches». 
</p><div class="voc-detail__cmp voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «El cine es una herramienta sociológica brutal. Yo cuando veo &#039;Los tramposos&#039; veo esa España, cómo hablaban, y pienso que es un documento que describe más cómo era nuestro país que un libro de historia»
        </h2></div></article></div></div><p class="voc-paragraph"><strong>-Me pasó el otro día revisando &#039;El pico&#039;. Ver Bilbao así…</strong></p><p class="voc-paragraph">-Claro, es que no lo recuerdas, pero es que Bilbao era un agujero negro. Yo iba de visita a Bilbao a ver a Álex, a la calle Ledesma, y era feo no, lo otro. Estaba toda renegrida, porque había mucha industria y mucho efecto chimenea. El que la conoce ahora no puede imaginarse cómo era y mola ver esas evoluciones. Es muy interesante el cine en ese sentido. Pero volviendo al tema, que sí que es gamberro sacar el lenguaje inclusivo.
</p><p class="voc-paragraph"><strong>-Sí, pero que no significa que usted piense que el lenguaje inclusivo sea una tontería.</strong></p><p class="voc-paragraph">-De hecho, pienso que tienen razón ambas partes. Entiendo a la RAE y esa idea de que el castellano lleva mucho tiempo funcionando así y nos ha ido bien. Y entiendo que se pregunten: «¿Y diremos taxisto o electricisto?». Pero claro, es verdad que si yo en esta película, donde hay tres niñas y tres niños digo: «Venga chicos, al tren». ¿Por qué digo chicos y no chicas? Son cosas que te hacen reflexionar. Si no hay debate, no hay reflexión y yo creo que la reflexión siempre es interesante. Que me ría de ello, no quiere decir que opine una cosa u otra. Y todo esto te lo digo por los tiempos en los que vivimos, porque antes ni me hubiera explicado, porque ahora hay que explicarse porque si no te revientan y eso es muy triste.
</p><p class="voc-paragraph"><strong>-Al menos en esta película no pasará como en &#039;Torrente&#039;, que algunos malentendían el mensaje.</strong></p><p class="voc-paragraph">-Para muchos era una apología, pero es que están tan en las antípodas la crítica y la apología. Mucha gente no ha entendido nunca &#039;Torrente&#039;.
</p><p class="voc-paragraph"><strong>-¿Qué cree que sucedería ahora que está todo tan polarizado y la sociedad tan crispada?</strong></p><p class="voc-paragraph">-Pues sería peor aún. Lo entenderían menos, crisparía aún más. E incluso algunos intentaría prohibirlo, que es la cosa que a mí me da miedo. Toda la vida he odiado la censura y ahora vivimos en una maravillosa democracia donde no hay censura y, de alguna forma, a veces nos autocensuramos porque tenemos miedo a la exclusión social, a que no nos entiendan. Me da pena porque creo que ha habido unos años muy buenos de... libertad… ¿Ves? Es que elegir las palabras correctas ahora… Por eso a la de prensa le digo siempre que me manden las preguntitas, que yo las contesto por la noche, me pongo a escribir y me lo paso teta porque respondo gracioso, simpático, no me meto en jardines… Pero tu conversas a calzón quitado y luego no sabes por dónde va a tirar el periodista, que muchas veces no es el periodista sino el propio medio que dice este titular ya lo hemos visto, búscame algo ahí… Vivimos un poquito con ese miedo los creadores de humor. Si te van moviendo la línea, tu intentas no sobrepasarla, pero no alejarte mucho de ella porque te quedas soso o corto. Tienes que estar al borde de lo polémico porque es lo que produce la efervescencia de que la gente se ría e incluso piense: «Hostia, igual mi risa no ha sido políticamente correcta».
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static2.canarias7.es/www/multimedia/202107/08/media/cortadas/ATT_JA_230221_0758%20DIRECTOR-kPwE-U140949570661HhC-624x385@RC.jpg" alt="Segura, echando un vistazo al monitor."></div></picture><p class="figure-caption ">
          Segura, echando un vistazo al monitor. / 
          <span class="voc-photo-author">
          Jorge Alvarino
          </span></p></div></article></div></div><p class="voc-paragraph"><strong>-Después de un año y medio tan negro, ¿no se ha filtrado nada de eso en las historias que quiere contar?</strong></p><p class="voc-paragraph">-Intento que no porque no necesitamos pesimismo. Estuve hablando con un fisioterapeuta y me dijo que lo que estábamos haciendo los cómicos era terapéutico. Hay cuatro hormonas positivas que se liberaban cuando reimos y son beneficiosas para el sistema inmunológico, a diferencia de la que liberamos cuando tenemos miedo, angustia o estamos en peligro, el cortisol, que es oxidativo y te jode el sistema inmunológico. Todas estas noticias en televisión, la cuarta ola, la cepa delta, la pérdida de trabajo, que te vaya economicamente mal, el que ha perdido familiares... Hacen que te cagues. Desde el principio, por ejemplo, me planteé que la película iba a ser sin mascarillas. Todos hemos optado por pasar de las mascarillas, pensando que esto es un lapso de dos años terrible. Sí que habrá películas que cuenten esto porque el cine es así, pero en una comedia… Y nos ha costado, porque en una estación tu no puedes cortar toda la estación, así que si en el fondo del plano bajan los pasajeros de un tren, van a salir con mascarillas. Ha sido tela.
</p><p class="voc-paragraph"><strong>-Es que el cine ya suele ser exasperantemente lento…</strong></p><p class="voc-paragraph">-Pues imagínate ahora. Que lleguen los figurantes y te digan: «Oye, que nueve han dado positivo con los antígenos». Y nosotros todos los días con el palito. Tengo el cerebro desgastado porque hacen tope siempre ahí. El miedo mío era coger la covid porque significaba joder la producción al ser director y protagonista. Uno de los niños lo cogió, Eneko, pero se pudo lidiar con eso, pero si me llega a dar a mí… El seguro cinematográfico no cubre esto, además. Yo sí que genero cortisol.
</p><div class="voc-detail__cmp voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «Me da rabia decirlo, pero para mí el confinamiento duro fueron unas vacaciones porque llevaba veinte años sin tenerlas. De pronto, estar tres meses dedicándome solo a montar una película... Fue un buen teletrabajo»
        </h2></div></article></div></div><p class="voc-paragraph"><strong>-¿Cómo pasó el periodo duro de confinamiento?</strong></p><p class="voc-paragraph">-Para mí, y me da rabia decirlo, fueron unas vacaciones porque llevaba veinte años sin vacaciones y, de repente, estar tres meses en mi casa, aunque fuera montando &#039;Padre no hay más que uno 2&#039;... Es que fue un teletrabajo bueno porque estaba haciendo lo que quería, porque generalmente estoy montando y al mismo tiempo, como ha ocurrido con &#039;A todo tren: Destino Asturias&#039;, haciendo de jurado en &#039;El desafío&#039; o lo de &#039;LOL: Si te ríes, pierdes&#039; de Amazon, la gira de teatro, o sea que voy combinando, pero eso de estar solo montando, nunca. Así que montaba por la mañana y por la tarde cuando acabábamos, me ponía una película de cine clásico… O sea que el confinamiento me lo pasé muy bien. El resto de la pandemia me la he pasado currando, pero a disgusto porque se curraba mal, ibas a un teatro y al 50% de aforo, pero como toda España pues te arremangas y sigues. ¿Tu sabes la gente de la restauración lo mal que lo ha pasado? La gente se quita la mascarilla, solo las terrazas, no sabes si comprar género... En general todo el mundo lo ha pasado mal y lo vamos a pasar mal porque esto económicamente nos ha dejado muy tocados. La gente ahora tiene estas ganas de salir y de olvidarse de todo pero en septiembre veo que va a haber tristeza. Quiero seguir haciendo comedia mientras pueda.
</p><p class="voc-paragraph"><strong>-¿Y no le apetece parar?</strong></p><p class="voc-paragraph">-¿Sabes lo que pasa? Me gusta tanto lo que hago, disfruto tanto y luego, por ejemplo, con el programa este de Amazon, aunque no es en abierto, me ha parado la gente a decirme: «Me he reído muchísimo» y eso te anima a seguir. Lo malo de las giras es que tienes que cerrar fechas con un año de antelación y a mí muchas veces me ha pillado que estoy rodando durante la semana y me tengo que ir a Santander a hacer un bolo de dos funciones un sábado y regreso el domingo y estoy machacado. Pero, ¿cómo sé cuando voy a rodar? Intuyo que igual ruedo &#039;Padre no hay más que uno 3&#039; en navidades pero si tengo fechas en diciembre, yo ya no puedo abortarlas. A veces sí que pienso en parar cosas, pero me da pena. Mientras tienes éxito te parece una pena.
</p><p class="voc-paragraph"><strong>-¿El éxito pesa de alguna manera?</strong></p><p class="voc-paragraph">-No pesa, sino que sabes que es perecedero, en algun momento se tiene que acabar. Es simplemente decir: no me quiero acostumbrar a esto porque en cualquier momento me cortan el grifo. Yo a veces se lo digo a Mota, que suerte tenemos de que seguimos aquí y tenemos el favor del público. Pero es que en cualquier momento, desconectas. Tony Leblanc era dios en los 50 y los 60 y en los 70 perdió vigencia, la gente le dio un poco la espalda, y le pasa a mucha gente. Yo recuerdo 5 o 7 portadas de revista del padre Apeles en dos o tres años, un periodo en el que el estaba en todas partes, y luego desaparece, son personajes que entran con fuerza y salen y a muchos actores les pasa eso.
</p><p class="voc-paragraph"><strong>-Me referia a si nota más la presión a la hora de escribir, de contar historias.</strong></p><p class="voc-paragraph">-Es la presion normal. Yo es que siempre intento ser optimista pero me puede el pesimismo. Estoy escribiendo y siempre digo: «Jo, esto no me ha salido muy bien». Y me voy ilusionando con el tiempo. Yo hasta que &#039;A todo tren&#039; no la he visto en el cine, y he visto las caras de la gente al salir, no me he quedado tranquilo. Que por cierto, fue en el Kinepolis y me la jodieron porque encendieron las luces en los créditos. Me recordó a un estreno que fui a ver de Bigas Luna. Alguien dejó la cortinilla abierta y entraba algo de luz y de pronto se levantó el propio Bigas Luna a cerrarla. Pues yo me sentí igual. ¿Tu sabes lo que cuesta hacer una peli? Y el estreno es el único momento en el que la disfrutas porque luego llega las entrevistas, la promo y no vuelves a verla. La gente se estaba riendo, disfrutando y se habían quedado hasta el final. Y hubo una ovación que ni con Torrente, aunque igual fue porque aplaudían a los niños (ríe). Pero a lo que iba, sí que siento esa presión y por ejemplo en el montaje sufro un montón. Igual tienes 100 minutos y tienes que llegar a 90. Que sí, que si haces &#039;El irlandés&#039;, pues sí pero ni yo soy Scorsese ni esto es &#039;Bailando con lobos&#039;, que es algo épico.
</p><div class="voc-detail__cmp"><div class="voc-article-container"><article class="voc-article voc-article--cmp-photo-text"><div class="voc-img-container"><picture><div class="voc-horizontal voc-img-icon-link"><img class="lazy" loading="lazy" data-original="//static2.canarias7.es/www/multimedia/202107/08/media/cortadas/ATT_JA_250121_0846-kuIF-U140949570661r0G-624x385@RC.jpg" alt="Un fotograma de la película."></div></picture><p class="figure-caption ">
          Un fotograma de la película.
          <span class="voc-photo-author"></span></p></div></article></div></div><p class="voc-paragraph"><strong>-Siempre consigue una buena ristra de cameos, ¿no tiene haters?</strong></p><p class="voc-paragraph">-Haters sí tengo, muchísimos, pero no se relaciona una cosa con otra. Además los cameos están totalmente justificados. Hay gente que me dice «¿pero cómo va a salir El Cejas?, no voy a ver la película». Puede que la gente que está mal de la cabeza me asocie con cualquier defecto torrentiano, pero yo soy súper perfeccionista. El Cejas hace seis años o cuando salieron los primeros vídeos me hacía gracia y pensé que era un personaje y vi que lo era. Lo metí en &#039;Padre no hay más que uno 2&#039;, haciendo un cameo que no hablaba, y dije yo creo que este tío va a funcionar para hacer un personaje y creo que tiene madera de actor. Por eso está El Cejas en la película. No es, que me hace gracia y ya está. Con Kiko Rivera pasó igual, estuve hablando con él, hicimos unas pruebas, y yo dije este tío lo va a hacer bien. Y me funcionó muy bien. No había hecho nada actoralmente y es un mérito. Y cuando pensé en la madre del Cejas, pues Paz Padilla, que me ha gustado desde siempre. Y creo que es una pareja explosiva. Soy muy minucioso con los casting, no es vamos a meter a todos los amiguetes. La pareja que hacen Joaquín Reyes y Flo es como de comedia francesa, me encanta verles.
</p><p class="voc-paragraph"><strong>-¿Se ha planteado hacer alguna serie?</strong></p><p class="voc-paragraph">-Pues mira, me llama porque me gustan mucho las series, pero creo que para eso sí que no me daría la vida. No me metas más trabajo. Hay series españolas que últimamente me han gustado. En España, por ejemplo, nunca hemos manejado las &#039;sitcom&#039; por los tiempos que manejaban las cadenas en abierto pero ahora sí. Esos formatos de 23 o 25 minutos son unajoya: &#039;Cheers&#039;, &#039;Friends&#039; o Larry David, que es mi ídolo.
</p><div class="voc-detail__cmp voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «Me quedé flipado con la detención de José Luis Moreno porque es un tío que siempre se ha portado muy bien conmigo. También me ha sorprendido que se le juzgue automáticamente»
        </h2></div></article></div></div><p class="voc-paragraph"><strong>-Tuvo ojo cuando apostó por José Luis Moreno como villano para la segunda de &#039;Torrente&#039;.</strong></p><p class="voc-paragraph">-Me dicen que era un visionario. No hombre, visionario no. José Luis Moreno siempre me ha parecido un tipo muy talentoso. De niño, no sabes la devoción que tenía por él. Me encantaba ese rollo de los ventrílocuos. A mí Mari Carmen, a la que convencí para que saliera en la quinta entrega de Torrente, y José Luis me encantaban. Con Moreno fue igual, yo no le conocía de nada y me decía todo el mundo que me iba a decir que no. Finalmente, cuando hablé con él, me dijo : «Tu me quieres de villano por la fama de cabrón que tengo» Y yo le dije que no, que era porque siempre me habia parecido un pedazo de actor, porque siempre que veía a Monchito, Macario y Rockefeller, me parecía que tenían vida propia. Y lo hizo de cine.
</p><p class="voc-paragraph"><strong>-¿Le sorprendió mucho su detención la pasada semana?</strong></p><p class="voc-paragraph">-Sí, me quedé flipado, sobre todo porque es un tío que se portó muy bien conmigo y siempre te da pena que alguien pueda ser acusado de ese tipo de cosas. Y luego también he visto cómo ha sido acusado y juzgado automáticamente. Habrá un juicio y pruebas y se le condenará o no. Pero a la gente esperar no le parece bien. 
</p><p class="voc-paragraph"></p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.canarias7.es/temas/personajes/santiago-segura.html"
               title="Santiago Segura">Santiago Segura</a>,                     <a href="https://www.canarias7.es/temas/generales/cine.html"
               title="Cine">Cine</a></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header voc-most-readed__header--has-tabs "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine">
                      Lo <span class="voc-icon-plus">+</span> leído
                  </a></h3><nav class="voc-most-readed__tab tab-nav" data-voc-seahorse="menutab"><ul class="voc-most-readed__tab-list tab-list"><li class="voc-most-readed__tab-item tab-item"><a data-tab="most-readed-site" class="voc-most-readed__tab-link tab-link">
                Canarias7
              </a></li><li class="voc-most-readed__tab-item tab-item is-active"><a data-tab="most-readed-section" class="voc-most-readed__tab-link tab-link">
                                  Cine
                              </a></li></ul></nav><a class="voc-top" href="https://www.canarias7.es/top-noticias/mas-vistos.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content tab-content is-active"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/butaca/cine/santiago-segura-hoy-algunos-intentarian-prohibir-torrente-eso-da-miedo-20210708203814-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="«Hoy algunos intentarían prohibir 'Torrente' y eso sí que me da miedo»" title="«Hoy algunos intentarían prohibir 'Torrente' y eso sí que me da miedo»"><span class="voc-number">1</span>
                                «Hoy algunos intentarían prohibir 'Torrente' y eso sí que me da miedo»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/butaca/cine/lecciones-cine/grace-kelly-reina-20210702125818-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Grace Kelly, de reina de Hollywood a princesa de Mónaco" title="Grace Kelly, de reina de Hollywood a princesa de Mónaco"><span class="voc-number">2</span>
                                Grace Kelly, de reina de Hollywood a princesa de Mónaco
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/butaca/cine/queridos-camaradas-estrenos-20210707155805-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="'Queridos camaradas' y otros estrenos" title="'Queridos camaradas' y otros estrenos"><span class="voc-number">3</span>
                                'Queridos camaradas' y otros estrenos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/butaca/cine/scarlett-johansson-queria-20210707150852-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Scarlett Johansson: «No quería sexualizar mi personaje»" title="Scarlett Johansson: «No quería sexualizar mi personaje»"><span class="voc-number">4</span>
                                Scarlett Johansson: «No quería sexualizar mi personaje»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/butaca/cine/reivindicacion-hija-feminista-20210707153126-ntrc.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="La hija feminista de Karl Marx" title="La hija feminista de Karl Marx"><span class="voc-number">5</span>
                                La hija feminista de Karl Marx
              </a></h4></li></ul></div><!-- tab 2--><div id="tab-most-readed-site" class="voc-most-readed__content tab-content"><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/asadero-gran-canaria-20210707163754-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Un asadero en Gran Canaria provoca un macrobrote con 52 contagios"><span class="voc-number">1</span>
                                Un asadero en Gran Canaria provoca un macrobrote con 52 contagios
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/canarias-suma-casos-20210707160308-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="La covid sigue su avance: 354 nuevos casos, 130 en Gran Canaria"><span class="voc-number">2</span>
                                La covid sigue su avance: 354 nuevos casos, 130 en Gran Canaria
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/canarias/gran-canaria/fiestas-aglomeraciones-gran-20210707134507-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Fiestas multitudinarias en el sur de Gran Canaria con los contagios disparados"><span class="voc-number">3</span>
                                Fiestas multitudinarias en el sur de Gran Canaria con los contagios disparados
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sociedad/tomas-gimeno-esqueleto-20210707200252-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Tomás Gimeno «ya es un esqueleto»"><span class="voc-number">4</span>
                                Tomás Gimeno «ya es un esqueleto»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.canarias7.es/sociedad/gran-canaria-duplica-20210707201448-nt.html#vca=modulos&vso=canarias7&vmc=lo-mas-leido&vli=butaca/cine" title="Gran Canaria duplica en una semana la incidencia a siete días y el archipiélago supera la tasa de 100"><span class="voc-number">5</span>
                                Gran Canaria duplica en una semana la incidencia a siete días y el archipiélago supera la tasa de 100
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="bb4e1ffc-de86-11eb-a855-d7d48e7d0acc" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="bb4e1ffc-de86-11eb-a855-d7d48e7d0acc"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="butaca"></div></div></div></div><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div id="outbrain2" class="OUTBRAIN" data-src="https://www.canarias7.es/butaca/cine/santiago-segura-hoy-algunos-intentarian-prohibir-torrente-eso-da-miedo-20210708203814-ntrc.html" data-widget-id="AR_2" data-ob-template="ES_Canarias7"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                         data-src="https://www.canarias7.es/butaca/cine/santiago-segura-hoy-algunos-intentarian-prohibir-torrente-eso-da-miedo-20210708203814-ntrc.html"
                         data-widget-id="AR_3" data-ob-template="ES_Canarias7"></div><script type="vocento/script" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-nuevo-fiat-yatching-402647482089-20210702154159-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/01_500XYachting-U37427431820WNq-228x141.jpg"
                                         class="lazy" alt="Fotogalería: nuevo Fiat 500 X Yatching descapotable" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/01_500XYachting-U37427431820WNq-228x141.jpg"
                                             alt="Fotogalería: nuevo Fiat 500 X Yatching descapotable"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-nuevo-fiat-yatching-402647482089-20210702154159-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" title="Fotogalería: nuevo Fiat 500 X Yatching descapotable"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: nuevo Fiat 500 X Yatching descapotable
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/motor/fotogaleria-unique-aston-martin-402648100500-20210702171937-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/QbyAstonMartinVantageRoadsterA3_06-U12228722818HOr-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Unique Q by Aston Martin" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/QbyAstonMartinVantageRoadsterA3_06-U12228722818HOr-228x141.jpg"
                                             alt="Fotogalería: Unique Q by Aston Martin"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/motor/fotogaleria-unique-aston-martin-402648100500-20210702171937-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" title="Fotogalería: Unique Q by Aston Martin"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Unique Q by Aston Martin
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/deportes/futbol/eurocopa/suizaespana-imagenes-20210702182341-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/suiza-espana5-kPrF--228x141@RC.jpg"
                                         class="lazy" alt="El Suiza-España, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/suiza-espana5-kPrF--228x141@RC.jpg"
                                             alt="El Suiza-España, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/deportes/futbol/eurocopa/suizaespana-imagenes-20210702182341-garc.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" title="El Suiza-España, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El Suiza-España, en imágenes
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.canarias7.es/gran-canaria/las-palmas-de-gran-canaria/arde-guagua-cerca-negrin-20210702221553-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/WhatsApp%20Image%202021-07-02%20at%2021.54.35-kQMB--228x141@Canarias7.jpg"
                                         class="lazy" alt="Arde una guagua cerca del Negrín" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.canarias7.es/www/multimedia/202107/02/media/cortadas/WhatsApp%20Image%202021-07-02%20at%2021.54.35-kQMB--228x141@Canarias7.jpg"
                                             alt="Arde una guagua cerca del Negrín"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.canarias7.es/gran-canaria/las-palmas-de-gran-canaria/arde-guagua-cerca-negrin-20210702221553-ga.html#vca=modulos&vso=canarias7&vmc=fotos-rel&vli=cine" title="Arde una guagua cerca del Negrín"><i class="voc-icons photo toggle-year"></i>
                                    Arde una guagua cerca del Negrín
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-canarias7"><a href="http://www.canarias7.es">CANARIAS 7.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Informaciones Canarias, S.A. (INFORCASA)</span><address>Domicilio social en C/ Profesor Lozano, nº 7, Urbanización El Sebadal, 35008 Las Palmas de Gran Canaria</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/periodicoCanarias7" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/canarias7" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/canarias7.es/" target="_blank" class="voc-instagram" title="instagram"><i 
        				class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/canarias7/" target="_blank" class="voc-linkedin" title="linkedin"><i class="voc-icons linkedin"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-grant-Canarias7"><div class="voc-grant-Canarias7__content-block"><img class="voc-grant-Canarias7__asinca-logo" src="//static3.canarias7.es/squido/latest/assets/images/Logo-Asinca.png" alt="Logo Asinca"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de Canarias para los costes de transporte de la prensa local diaria de las islas.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobCan-UE.svg" alt="LogotipoGobCan-UE"></div><div class="voc-grant-Canarias7__content-block"><span class="voc-grant-Canarias7__text-grant">
          Esta empresa se ha acogido a las subvenciones del Gobierno de España cofinanciadas por el Fondo Europeo de Desarrollo Regional para las regiones ultraperiféricas para el transporte de mercancías en Canarias. “Una manera de hacer Europa”.
       </span><img class="voc-grant-Canarias7__govern-logo" src="//static2.canarias7.es/squido/latest/assets/images/C7-LogotipoGobEsp-UE.svg" alt="LogotipoGobEsp-UE"></div></div></div><ul class="voc-footer-links list-inline "><li><a href="https://www.canarias7.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.canarias7.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.canarias7.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.canarias7.es/politica-privacidad.html" title="Política de privacidad">Política de
  privacidad</a></li><li><a href="https://www.canarias7.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.canarias7.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.canarias7.es/baja-usuario.html" title="Darme de baja">Darme de baja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.canarias7.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/canarias/"
                               title="Canarias" target="_self">Canarias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/canarias/gran-canaria/"
                                       title="Gran Canaria" target="_self">Gran Canaria</a></h4><h4><a href="/canarias/tenerife/"
                                       title="Tenerife" target="_self">Tenerife</a></h4><h4><a href="/canarias/lanzarote/"
                                       title="Lanzarote" target="_self">Lanzarote</a></h4><h4><a href="/canarias/fuerteventura/"
                                       title="Fuerteventura" target="_self">Fuerteventura</a></h4><h4><a href="/canarias/la-palma/"
                                       title="La Palma" target="_self">La Palma</a></h4><h4><a href="/canarias/la-gomera/"
                                       title="La Gomera" target="_self">La Gomera</a></h4><h4><a href="/canarias/el-hierro/"
                                       title="El Hierro" target="_self">El Hierro</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/deportes/ud-las-palmas"
                                       title="UD Las Palmas" target="_self">UD Las Palmas</a></h4><h4><a href="/deportes/cb-gran-canaria"
                                       title="CB Gran Canaria" target="_self">CB Gran Canaria</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/mascotas/"
                                       title="Mascotas" target="_self">Mascotas</a></h4><h4><a href="/sociedad/mundo-viral/"
                                       title="Mundo Viral" target="_self">Mundo Viral</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/economia/empresas/"
                                       title="Empresas" target="_self">Empresas</a></h4><h4><a href="/economia/turismo/"
                                       title="Turismo" target="_self">Turismo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda" target="_self">Vivienda</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos" target="_self">Autónomos</a></h4><h4><a href="/economia/pensiones/"
                                       title="Pensiones" target="_self">Pensiones</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad" target="_self">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca" target="_self">Banca</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados" target="_self">Bolsas y Mercados</a></h4></hgroup></li><li><h3><a href="/sucesos/"
                               title="Sucesos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="/cultura/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/cultura/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/cultura/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/cultura/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/cultura/arte/"
                                       title="Arte" target="_self">Arte</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/opinion/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://blogs.canarias7.es"
                                       title="Los Blogs de Canarias7" target="_self">Blogs</a></h4><h4><a href="/opinion/morgan/"
                                       title="El Humor de Morgan" target="_self">Morgan</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Nacional" target="_self"
                               >Nacional</a></h3></li><li><h3><a href="/internacional/"
                               title="Internacional" target="_self">Internacional</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea" target="_self">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos" target="_self">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina" target="_self">América Latina</a></h4><h4><a href="/internacional/africa/"
                                       title="África" target="_self">África</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia" target="_self">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo" target="_self">Oriente Próximo</a></h4><h4><a href="/internacional/nuestra-europa/"
                                       title="Nuestra Europa" target="_self">Nuestra Europa</a></h4></hgroup></li><li><h3><a href="/motor"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas tecnológicas" target="_self">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación" target="_self">Investigación</a></h4><h4><a href="/tecnologia/emprendedores/"
                                       title="Emprendedores" target="_self">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet" target="_self">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets" target="_self">Gadgets</a></h4></hgroup></li><li><h3><a href="/revista-c7/"
                               title="Revista C7" target="_self">Revista C7</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/revista-c7/gastronomia/"
                                       title="Gastronomía" target="_self">Gastronomía</a></h4><h4><a href="/planes/"
                                       title="Planes" target="_self">Planes</a></h4><h4><a href="/revista-c7/moda/"
                                       title="Moda" target="_self">Moda</a></h4><h4><a href="/revista-c7/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4></hgroup></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-violet">Vivir</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/fotos/"
                                       title="Galerías de foto" target="_self">Galerías de fotos</a></h4><h4><a href="/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.canarias7.es/servicios/esquelas/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="/eltiempo/canarias" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Sorteos y Loterías" target="_self">Sorteos y Loterías</a></h3></li><li><h3><a href="/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="https://cartelera.canarias7.es/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/entradas-experiencias/" title="Entradas y Experiencias" target="_self">Entradas y Experiencias</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://mas.canarias7.es/"  title="Espacio C7" target="_self">Espacio C7</a></h3></li></ul></div></div></div></nav><script type="vocento/script" src="//static.vocento.com/voonto2/latest/migrate.js"></script><script type="vocento/script">
    Voonto.ready.then(function (app) {
    	app.load('//static.vocento.com/widgets/2.2.4/loader.js');        app.load('//static1.canarias7.es/squido/7.0.13/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202106220005');        app.load('//static.vocento.com/paywall/1.4.4/paywall.js');        app.load('//static.vocento.com/video-player/1.3.6/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.2/alerts.js');        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
		app.load('//static2.canarias7.es/frontal/3.0.8/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
        app.load('//static.vocento.com/prospect/2.4.2/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js"    data-legacy-comscore="7715761"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
    data-legacy-wemass-id="0a03340cb51effd82c0636f65fa6e79b"
></script><script src="//static.vocento.com/vam/4.6.3/vam.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":388,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>